marilyn manson russian fanclub / LHROOH/ russian version

marilyn manson russian fanclub

Русский вариант книги

MARILYN MANSON. LONG HARD ROAD OUT OF HELL
Долгий, трудный путь из ада

Предоставлено: oxid, )O+

Содержание

I. Когда я был червем
1. Человек, которого ты боишься
2. Те, кто отдал себя року, будут повешены
3. Тинейджер-дилетант
4. Дорога в ад устлана отказными письмами
5. Я родился с недостаточным количеством средних пальцев
II. Деформография
6. Проблемные детки
7. Ненасытная рок-звезда
8. Для всех, кто не умер
9. Правила
10. Все за ничто
11. Мы здесь, чтобы увидеть волшебника
12. Плохое обращение, части первая и вторая
13. Превращая фэнов в мясо / Мясо и поклоны
III. Когда я обрел крылья
14. Мечтающий бог (мечты)
15. Антихрист-Суперзвезда
16. Пятьдесят миллионов вопящих христиан не могут ошибаться
IV. Омега-суперзвезда
17. Рок'н'ролл мертв
18. Потерянный в Голливуде
19. Последний Мэнсон на Земле
Дискография
Photo Book


the long hard road out of hell (russian version)

<<<<< содержание >>>>>

1. Человек, которого ты боишься

Меж всех вещей, что могут быть созерцаемы под сводом небес, ничто не выглядит столь возбуждающим человеческий дух, насилующим человеческие чувства, вызывающим ужас или восхищение, как чудеса, монстры и мерзости, сквозь которые мы видим труды природы вывернутыми, изуродованными и обезглавленными.
"Истории Чудес", 1561.

КРУГ ПЕРВЫЙ - ЛИМБ

Адом для меня в то время был подвал моего деда. В нем воняло как в общественном сортире и было невыносимо грязно. Сырой цементный пол был устлан пустыми пивными банками и прочим дерьмом и не подметался, наверное, с тех пор, когда мой отец был еще ребенком. Соединенный с внешним миром одной лишь деревянной лестницей, приделанной к шершавой каменной стене, этот подвал был запретным местом для всех, кроме деда. Это был его мир. Болтающаяся на стене выцвевшая красная сумка для клизм ясно говорила о том, что Джек Энджюс Уорнер абсолютно не волновался о своем суверенитете, который мог быть нарушен его внуками и прочими посторонними людьми. У правой стены подвала пристроился обшарпанный белый медицинский шкафчик, напичканный какими-то коробками, набитыми всяким барахлом, презервативами. высохшими до такой степени, что их можно было порвать, взяв в руки, резиновыми перчатками, ржавыми банками от дезодорантов, а довершал эту нелепую коллекцию игрушечный Монах Тук, чья голова почему-то была загнана кем-то внутрь туловища. За лестницей ютилась небольшая полочка, уставленная банками с краской, в которых, как я позднее обнаружил, хранилось порядка двенадцати шестнадцатимиллиметровых пленок с порнофильмами. Одну из стен вершало маленькое окно с настолько грязным стеклом, что глядя сквозь него, можно было смело почувствовать себя грешником, взирающим на мир из темноты ада. Но что больше всего интриговало меня в этом подвале, так это рабочий стол. Он был старый и небрежно сколоченный, будто его сделали столетия назад. Покрывал стол кусок темно-оранжевой ворсистой материи, до безобразия засаленной сотней различных грязных инструментов, побывавших на нем за долгие годы его существования. Единственный ящик был неуклюже приделан к этому нелепому сооружению и был всегда заперт. Над столом красовалось большое грязное зеркало в деревянной раме. Обычно такие зеркала вешают на двери, но это было старательно прикреплено к потолочному перекрытию... для чего, я мог только догадываться. Все это произошло, когда мой двоюродный братец Чад и я начали наши ежедневные дерзкие вылазки в тайную жизнь деда. Я был поджарым тринадцатилетним веснушчатым шкетом с жутким подобием стрижки на голове, он был поджарым двенадцатилетним веснушчатым шкетом с кривыми зубами. Мы не мечтали ни о чем ином, кроме как о карьере детективов, шпионов или частных сыщиков. Мы старались как можно сильнее развить в себе мастерство разоблачать различные несправедливости и разгадывать загадки. Во-первых, все, что мы хотели сделать тогда - это пробраться вниз и следить за дедом без его ведома. Но когда мы начали врубаться, что спрятано в подвале, наши мотивы несколько изменились. Набеги на святую святых Уорнера-старшего стали чем-то большим, нежели попытки просто последить за ним. Почти каждый день мы совершали все новые и дикие открытия. Я не был дылдой, но если аккуратно становился ногами на дедовский стул, мог дотянуться до щели между зеркалом и перекрытием. Там-то я и нашел пачку чудовищных черно-белых фоток. Они были не из журналов: пронумерованные карточки выглядели как открытки из почтового каталога. Это были снимки начала семидесятых, на которых женщины развлекались с половыми органами лошадей и свиней, похожими на мягкие кожаные штопоры. Конечно, я имел честь видеть Плейбой или Пентхаус и раньше, но данные фотографии были чем-то совсем иным. Они были какими-то нереальными - все женщины улыбались солнечными и невинными улыбками детей-цветов, трахаясь с животными и облизывая их чудовищные "приборы". Там же мы обнаружили и не менее интересные журналы Водный Спорт и Черная Красавица. Боясь украсть целый журнал, я взял лезвие и аккуратно вырезал некоторые страницы. Мы отнесли их в сад и спрятали под большими белыми камнями, лежащими около дороги. Годы спустя, когда мы вернулись за ними, они так и лежали в нашем тайнике, намокшие, грязные и покрытые дождевыми червями и плесенью... Однажды ранним вечером мы с Чадом, сидя в столовой после очередного безмазового дня в школе, решили, что пора ознакомиться с содержимым дедовского ящика. Наша бабка Беатриса пыталась насильно запихнуть в наши желудки свой коронный мясной рулет и желе. Она была родом из дико богатой семьи, наша дорогая бабуля, но при этом носила вечно сползающие чулки и парик, который явно не хотел ровно сидеть на ее голове. Над столом в ее комнате висел пожелтевший портрет Папы Римского в медной раме. Импозантное фамильное древо, наглядно показывающее, что Уорнеры пришли в Америку из Польши и Германии, где они звались Уонамакерами, висело на стене рядом. Вершало все это большое полое деревянное распятие с золотым Иисусом. Под кухонным столом наводилось вентиляционное отверстие, ведущее к столу в подвале. Сквозь него мы могли слышать, как дед сухо кашляет внизу. Когда я был еще совсем мелким, он был госпитализирован с раком горла, сколько я себя помню, я так никогда и не слышал его настоящего голоса, один лишь сипящий хрип. Мы подождали, пока он выберется из подвала, уничтожили мясной рулет, вылили желе в вентиляционный люк и рванули к лестнице. Мы услышали лишь, как бабушка прокричала нам вслед: "Чад, Брайен! Не забудте помыть тарелки!" Мы были рады, что все, что она сделала, так это только закричала. Обычно, если нас заставали таскающими еду со стола, болтающими или кривляющимеся, пятнадцать минут, а то и час на коленях нам было обеспечено. К тому же под колени подкладывалась швабра, так что покинуть место экзекуции без синяков и ссадин было практически невозможно. Мы с Чадом работали быстро и тихо. Подняв с пола ржавую отвертку, мы начали аккуратно выдвигать ящик до такой степени, чтобы в него можно было хотя бы заглянуть. Первое, что мы увидели, был целлофан. Тонны целлофана, в который было что-то завернуто. Мы не могли даже догадаться, что там могло быть. Чад просунул отвертку глубже...Там были волосы и кружева. Он сунул отвертку еще глубже и, ящик выдвинулся окончательно. В ящике мы обнаружили накладные груди, лифчики, нижнее белье и кучу спутанных женских париков. Мы начали разворачивать целлофан, но как только содержимое открылось нашим глазам, сверток с глухим стуком упал на пол. Может быть, я был еще слишком молод для такого шоу, но то, что я увидел, было просто тошнотворно. Это были искусственные фаллосы. Огромные, темно-оранжевые и нереальные, как порноснимки, найденные нами за зеркалом. Я заставил Чада поскорее запихнуть их обратно. Но когда мы стали задвигать ящик назад, дверь подвала скрипнула. Я и Чад замерли на мгновение, но потом он судорожно схватил меня за руку и увлек под фанерный стол, на котором размещался нехилый макет железной дороги - одно из хобби деда. Пол под столом был усыпан какими-то запчастями, искусственным снегом и сосновыми иголками, которые неприятно кололи колени и локти. Шаги приближались Дед явно не замечал ни нас, ни приоткрытый ящик, который Чад так и не успел задвинуть до конца. Мы слышали, как Уорнер-старший шаркает по комнате и сипло дышит через дыру в своей глотке. Затем раздался щелчок, и игрушечные поезда начали движение по полю макета. Модные черные ботинки деда остановились прямо напротив нас. Старик сел на стул. Потихоньку его нога стала постукивать по полу, как если бы он качался в кресле, а дыхание стало громче звука поездов. В моей голове промелькнула чудовищная аналогия со старой газонокосилкой, которую тщетно пытаются вернуть к жизни, однако представить такой звук исходящим из человеческой глотки было бы под силу не каждому. После десяти минут, пролетевших как столетие, голос сверху позвал: "Раввин на ослике! Где ты?!" Это была моя бабка Беатриса. Поезда остановились, нога перестала отстукивать ритм. "Джек, что ты там делаешь?!" -кричала она. Дед что-то гаркнул сквозь свою дырявую, глотку. "Джек, ты можешь сходить к Хини?!" Дед рявкнул еще более раздраженно. Потом замер на минуту, видимо, обдумывая, идти ему или нет, а затем медленно поднялся. Мы были спасены... Задвинув ящик, мы выскользнули из подвала и направились во двор, где хранили игрушки. Игрушками нашими, кстати, была пара духовых ружей. Помимо слежки за дедом у нас было еще два хобби: лесок за домом, где мы постреливали по зверям и девчонки по соседству, к которым мы приставали с подростковыми домогательствами. Временами мы шлялись по городскому парку. гоняя малолеток, играющих в футбол, и устаивали перестрелки, порой даже друг между другом. Чад, кстати, до сих пор ходит с пулей под кожей. В тот день мы расположились недалеко от дома и стали тренироваться в сбивании птиц с деревьев. Это было жестоко, но мы были подростками и не особо обращали внимание на моральную сторону дела. В тот день я был явно в ударе и даже умудрился подстрелить белого кролика, выскочившего из кустов. Когда мы подошли к сраженной мишени, он был еще жив, и кровь сочилась из его глаза, растекаясь по шкуре. Его рот судорожно открывался и закрывался, зверек глотал воздух в последних попытках вернуться к жизни. Впервые я почувствовал сострадание к животному, которое подстрелил. Я поднял камень и остановил его страдания резким ударом по голове. Мы вернулись домой, наши предки уже ждали нас в буром отцовском Кадиллаке Купэ де Виль, его четырехколесной гордости с тех пор, как он получил работу менеджера в магазине ковров. Отец никогда не заходил в дом за мной, только если это было совсем необходимо, и редко разговаривал со своими родителями. Обычно он ждал на улице, как если бы боялся, что, переступив порог, снова вернется в свое детство. Наш двухквартирный дом всего в двух минутах езды вызывал не меньшее чувство клаустрофобии. После свадьбы моя мать перевезла своих родичей вместе с собой в Кантон. Так вот они, Уайеры (в девичестве мою мамашу звали Барб Уайер), жили с нами по соседству. Они были родом из сельской местности штата Вирджиния, отец (соответственно, мой второй дед) был механиком, а мать - обычной толстой домохозяйкой. Чад заболел, и я не приезжал к родителям отца еще неделю. Однако любопытство относительно тайной жизни деда неуклонно росло. Чтобы убить время до продолжения нашего расследования, я играл на заднем дворе с Алюшей, которая по многим причинам оставалась тогда моим самым близким другом. Алюша была сукой аляскинского маламута размером с волчицу с разноцветными глазами: один из них был зеленый, а другой - голубой. Игры дома, правда, сопровождались у меня приступами легкой паранойи с тех пор, как мой сосед Марк вернулся на Трэнксгивен Брейк из военного училища. Марк - пухлый белобрысый парень, и я привык смотреть на него, как на авторитета, так как он был на три года старше меня и слыл хулиганом. Мы стали зависать вместе, когда мне было восемь или девять, в основном потому, что у него дома функционировало кабельное телевидение, а я очень любил смотреть сериал о Флиппере. Телик стоял в цокольном этаже, где также находился ящик для грязного белья и еще какая-то дребедень. После просмотра Флиппера Марк обычно затевал игру типа "Тюрьмы", которая заключалась в сажании в этот ящик. Это была необычная тюрьма: охрана была настолько суровой, что не дозволяла узнику брать с собой в камеру ничего, даже собственную одежду. Так вот, когда мы однажды торчали голыми в этом проклятом ящике, Марк начал гладить меня и даже потрогал за член. После нескольких таких "заключений" я раскололся и все рассказал моей мамаше. Она сразу пошла к его родителям, и, хотя они и обозвали меня лгуном, поспешили сплавить Марка в училище. С того момента наши семьи стали лютыми врагами, и я всегда чувствовал на себе затаенную злобу бывшего друга. С тех пор как вернулся, он не сказал мне ни слова, лишь злобно глазел на меня из окна, и я жил в страхе, что когда-нибудь он придумает страшную месть для меня, родителей или собаки. Но вот пришло время снова вернуться в дом деда и продолжить игру в детективов с Чадом. На сей раз мы пребывали в решимости раскрыть тайну до конца. После изничтожения половины содержимого наших тарелок, мы извинились перед бабушкой и осторожно направились в подвал. Еще с верхней ступеньки мы услышали гудение игрушечных поездов. Дед был там. Стараясь не выдать своего присутствия ни малейшим шумом, мы осторожно проникли в комнату. Он стоял спиной к нам, и мы могли видеть его несвежую фланелевую клетчатую рубаху, из которой он практически не вылезал последнее время. Воротник стягивал его потную шею. Также не первой свежести эластичная резинка, удерживающая металлический катетер над Адамовым яблоком плотно обхватывала горло. Волна страха медленно окутала наши тела. Спустившись в подвал, мы спрятались за лестницей, стараясь не вскрикнуть при прикосновении гирлянд паутины, опутавших все пространство за ней. Из нашего тайника нам было хорошо видно все, что происходило в подвале. Дед сидел около большого черного трансформатора, с помощью которого управлял движением поездов. Я снова перевел взгляд на шею деда. Пожелтевшая кожа висела складками на костях и мясе, и я провел параллель с ящерицей. Остальна кожа на лице Уорнера-старшего тоже отличалась интересной гаммой: серая, как птичий помет, за исключением носа, вечно красного после долгих лет употребления алкоголя. Его руки огрубели от постоянной тяжелой работы, а ногти были темны, как крылья жука. Дед не обращал внимания на поезда, бешенно носящиеся вокруг него. Его штаны были наполовину спущены, один из журналов красноречиво раскрыт на коленях. Он тяжело дышал и быстро двигал правой рукой вверх-вниз. В то же время, сжимая в левой руке желтый клетчатый платок, он вытирал слизь, выделяющуюся из его горла. Мы знали, что он делает, и нам захотелось дать деру прямо сейчас, но мы вжались в узкое пространство за лестницей и не могли сделать ни шагу. Внезапно его сип прервался и дед развернулся на стуле в нашу сторону. Наши сердца замерли. Он встал и штаны сползли до лодыжек. Мы вжались в стену и больше не могли смотреть на то, что он делает. Я был готов кричать. Тысячи диких, извращенных картин пронеслись в моем воображении. Кашлянье, сип и шарканье ногой начались снова и мы смогли выдохнуть. После нескольких томительных минут жуткий шум донесся из его глотки. Создалось ощущение, будто кто-то повернул ключ зажигания у многотонного грузовика. Я отвернулся в тот момент, когда белый поток спермы брызнул из его желтого морщинистого пениса, словно внутренности из раздавленного таракана. Когда я осмелился посмотреть вновь, он уже вытирал свое "хозяйство" тем самым платком, который использовал для удаления мокроты из горла. Мы дождались, пока он уйдет из подвала, и выскользнули следом, поклявшись никогда больше не посещать это адское место. Возвращаясь домой, я поведал предкам, что случилось. Мне показалось, что мать поверила мне меньше, чем отец. Однако позже она рассказала, что много лет назад, когда дед еще работал водителем грузовика, он попал в аварию. Когда врачи раздели его в больнице, случился конфуз: они обнаружили женское белье под обычной рабочей одеждой. Когда мы подъехали к дому, я сразу же направился на задний двор к Алюше. Она лежала на траве, блюя и биясь в конвульсиях. Когда приехал ветеринар, мой лучший друг был уже мертв. Врач сказал, что ее отравили. Я улыбнулся сквозь слезы. Я знал, чьих это рук дело.


the long hard road out of hell (russian version)

2. Те, кто отдал себя року, будут повешены

Бранен Уорнер был неприметным подростком. Тощий как ветка. Я в любой момент мог прийти к нему домой и послушать что-нибудь типа Queensryche, Iron Maiden или Judas Priest. Я был большим знатоком в этом деле, нежели он. Я даже не предпологал, что увлечение хзви метал сподвигнет его стать тем, кем он является сейчас. Наверное, он просто счастливчик.
Нейл Рабл, выпускник Школы Христианского Наследия 1987-го года.

Брайен Уорнер и я учились в одном классе Христианской Школы в Кантоне, Огайо. Мы оба сопротивлялись религиозному прессингу со стороны преподавателей. Он еще и тогда представлял себя сатанистом. Я отвергала саму идею Бога и Сатаны, потому что изначально была агностиком, но недавно я стала ведьмой.
Кэлси Восс, выпускница Школы Христианского Наследия 1987-го года.

Я спрашивала Мэрилина Мэнсона: "Действительно ли я подтолкнула тебя на какие-то поступки в твоей жизни?" До сих пор я думаю: "Неужели то что я делала, я могла сделать по-другому?"
Кэролайн Коул, преподаватель Школы Христианского Наследия.

Джерри, иногда мне кажется, что мы уже катимся к Армагеддону.
Рональд Рейган. Из беседы с Преподобным Джерри Фарвеллом.

Конец Света все не наступал, несмотря на пророчества. Мне промывали мозги на религиозных семинарах каждую пятницу в Школе Христианского Наследия, доказывая, что все признаки Конца Света налицо. "Вы узнаете, что Зверь уже выбрался из Преисподней, поскольку услышите адское лязгание его зубов", - могла выдать миссис Прайс перед рядами вжавшихся в парты шестиклассников. "И все, дети и родители, будут страдать. Те, кто не носят метку, его номер, будут обезглавлены перед своими семьями и соседями." На вершине своего монолога миссис Прайс могла сделать паузу, покопаться в папке со снимками апокалипсиса и извлечь наружу фотоснимок штрих-кода с номером 666. Это означало, что мы уже подошли к Концу Света: штрих-код был знаком Зверя, предсказанным в Откровениях. Мы должны были знать, что автоматы в супермаркетах настроены так чтобы контролировать человеческий разум. Они предупреждали, что скоро эти сатанинские штрих-коды заменят деньги, и каждый, кто будет носить знак на руке, получит все. "Если вы отвергните Христа, - продолжала миссис Прайс, - и сделаете себе эту татуировку на руке или макушке, вы останетесь живы, но будете потеряны навеки", - она поднимала карточку с изображением Иисуса, спускающегося с небес и произносила: "жизнь" На других семинарах она показывала карточку с газетной вырезкой, на которой был изображен Джон Хинкли, совершивший в свое время покушение на Рональда Рейгана. Она могла держать ее и читать из Откровения тринадцатого: "Поймите номер Зверя: это человеческий номер, и этот номер - 666" Факт, что сочетание шести букв во всех трех именах Рейгана и есть тот же самый знак, означал, что Антихрист уже пришел на землю и мы должны готовиться к пришествию Христа и молиться. Мои учителя считали это неоспоримым фактом, предсказанным в Библии. Они свято верили. И это было наглядно видно в их ежедневном предвкушении апокалипсиса, в том, как они были уверены, что должны быть спасены -умереть, но жить на небесах, свободными от страданий. Тогда же у меня начались ночные кошмары, продолжающиеся и поныне. Я был запуган рассказами о Конце Света и Антихристе. Я был охвачен этими страхами, просматривая фильмы "Изгоняющий Дьявола" и "Омен", читая книги "Столетия" Нострадамуса, "1984" Джорджа Оруэлла и новеллу по фильму "Вор В Ночи". В комбинации с еженедельными мучениями в Христианской Школе все это делало апокалипсис настолько реальным и близким, что я постоянно сталкивался с мыслью, что произойдет, если я узнаю, кто Антихрист на самом деле. Что если и я ношу этот проклятый знак на себе, под кожей или на заднице. Что если я сам Антихрист?

КРУГ ВТОРОЙ - ПОХОТЛИВЫЙ

Несмотря на все ужасы, которыми нас пугала миссис Прайс, я начинал осознавать, что испытываю к ней тупое сексуальное влечение. Наблюдая ее, входящую в класс словно сиамская кошка, ее пухлые губы, эффектную стрижку и шелковые блузки, ее "трахни меня"-тело и "воткни мне в задницу"-походку, я врубался, что за христианским фасадом скрывается темпераментнейшая женщина. Я был епископалианцем, но для нашей школы это не имело значения. Это не останавливало миссис Прайс. Однажды она начала урок, спросив: "Есть ли хоть один католик в классе?" Никто не ответил, и тогда она погрузилась в долгие разглагольствования о различиях между католической и епископальной церковью. Она рассказывала о неправильной интерпретации Библии и фальшивых идолах, в частности Деве Марии. Я сидел офигевший, не зная, на кого мне обижаться - на нее или моих предков, взрастивших меня епископалианцем. Также нас посещали заезжие лекторы, которые дружно рассказывали, как они были проститутками, наркоманами и черными магами, пока не нашли Бога, выбрали его путь и родились заново. Все это напоминало вечеринку Общества Анонимных Сатанистов. Порой они предлагали каждому из нас подняться на кафедру, воздеть к потолку руки и быть спасенным. Я частенько думал, мог ли я это сделать, мог ли встать перед всем классом и объявить, что чист, честен и праведен. Местом, от которого я просто тащился, был каток для роллеров. Я мечтал стать чемпионом по роликам и упросил предков ссудить мне сумму в четыреста баксов для покупки умопомрачительных коньков. Моей партнершей по катанию была Лайза, хрупкая девчушка, ставшая моим первым разочарованием. Она была из очень религиозной семьи. Ее мать работала секретарем у преподобного Эрнеста Энгли, одного из самых жутких телевангелистов нашего времени. Наши катания с Лайзой обычно заканчивались употреблением "суицида" - безумного коктейля из колы, 7up и пива, после чего мы шли в церковь Энгли. Преподобный был одним из самых страшных людей, которых я когда-либо встречал: его абсолютно прямые зубы блестели, как надраенный кафель, челка, уложенная на макушку, напоминала шапку из волос, вытащенных из сливного отверстия в ванной, он всегда носил синий костюм и ярко-зеленый галстук. От него за версту несло искусственностью во всем, начиная с внешнего вида и заканчивая именем, которое при желании можно было произнести как Ирнест Энджел, то есть "убежденный ангел". Каждую неделю он собирал целое варьетте убогих людей на сцене и выставлял их напоказ миллионам телезрителей. Он мог положить руку на ухо глухого или глаза слепого и сказать что-нибудь типа "Злой дух выходит" или "Скажи, детка". В апогее шоу присутствовавшие бросали на сцену деньги. Это был дождь из тысячи четвертаков, серебряных долларов, не говоря уже о совсем мелких монетах. Стены его церкви украшали пронумерованные литографии с изображением жутких сцен типа четырех всадников апокалипсиса, скачущих на закате по городку вроде Кантона, оставляя за собой кучу перерезанных глоток. Службы длились по пять часов, и порой меня затаскивали в отдельную комнату, где проводились специальные семинары для молодежи. Там высказывали недовольство, что я развращаю других подростков тем, что слушаю рок, говорю о сексе и вообще уделяю слишком много внимания преходящим радостям материального мира. Лайза и ее мамаша были очарованы этой церковью в частности потому, что Лайза с детства была полуглухой, а Преподобный восстановил ей слух в течение одной службы. Каждый раз, когда они подвозили меня домой после служб, я представлял, как мамаша Лайзы моет дома руки, потому что она меня касалась. Это меня несколько угнетало, но я все равно таскался с ними, поскольку это был мой единственный шанс быть с Лайзой вне катка. Однако скоро наши отношения прекратились. Я понял, что создал себе идеал, забыв о том, что все далеко не идеальны. Это случилось, когда мы ехали домой из церкви, болтая на заднем сиденье мамашиного авто. Лайза начала прикалываться какой я тощий и я заткнул ей рот ладонью. Она продолжала смеяться и выплюнула комок зеленых соплей в мою руку. Моя любовь была разбита. Я увидал монстра за маской. До сих пор помню зеленую жижу меж своих пальцев и смеющееся лицо Лайзы. Крушение иллюзий продолжалось. Однажды я принес в школу фото, которое моя бабка Уайер сделала в самолете при перелете из Западной Вирджинии в Огайо. На фото получился ангел, летящий сквозь облака. Я хотел поделиться со своими учителями тем чудом, которое видела моя бабка. Они не поверили мне, сказав, что это монтаж, и отправили домой, обвинив в богохульстве. Это была моя самая честная попытка присоединиться к их христианским идеям, к их вере, и я был жестоко за нее наказан. Это подтвердило все мои опасения - я не могу быть спасен, как многие другие. Я покидал школу, трясясь от страха, что мир закончится, я так и не попаду на небеса, а значит, и никогда не увижу своих родителей после смерти. Но шли месяцы, и мир, а с ним и миссис Прайс, и Брайен Уорнер, и новообращенные проститутки оставались целы и невредимы. В конце концов я начал недолюбливать Христианскую Школу и сомневаться во всем, что я говорил раньше. Мне становилось ясно, что страдания, об освобождении от которых они молятся - это страдания, которые они сами взяли на себя и пытаются втянуть в это нас. Зверь, которого они боялись, жил в них самих. Этот Зверь был создан их собственным страхом. Зерна осознания самого себя благополучно пустили во мне корни. "Дураками не рождаются, - напиcaл я однажды в своей тетрадке по этике, - дураки растут и подпитываются институтами типа Христианства." В тот же день после ужина я поведал обо всем предкам. "Послушайте, - сказал я, - я хочу ходить в обычную школу. Я не .хочу принадлежать этой школе. Все. что мне нравится, они ненавидят." Они ничего не могли на это сказать. Не потому что они хотели видеть во мне семинариста, просто они хотели, чтобы я вырос приличным человеком. Обычная школа рядом с нами была не самым хорошим местом. Но мне надо было туда идти.

КРУГ ТРЕТИЙ - ПРОЖОРЛИВЫЙ

Во мне рос бунтарь. В Школе Христианского Наследия я не мог выложиться на полную катушку. Это место держалось на законах и конформизме. Там даже были странные правила ношения одежды: по понедельникам, средам и пятницам мы должны были надевать синие штаны, белую рубашку и что-нибудь красное по вкусу. По вторникам и четвергам мы носили темно-зеленые штаны, белую или желтую рубашку. Если волосы касались ушей, они должны были. быть немедленно подстрижены. Все были словно из инкубатора и о какой-либо индивидуальности, читай-выпендреже, не могло идти и речи. Начиная с двенадцати лет я начал затяжную кампанию по изгнанию самого себя из школы. Начал ее невинно - с конфет. Я очень хотел прикоснуться к запретному плоду. В данном случае под запретным плодом я имею ввиду шоколад, который нам почему-то запрещали наравне с алкоголем, сексом, наркотиками и порнографией. И алкоголь, и конфеты, за исключением пироженных Литтл Дебби, подававшихся в школьной столовой, проносились в школу контрабандой. Я стал затариваться конфетами в соседнем маркете и старательно впаривал их одноклассникам во время ланча. Мое преступление оказалось недостаточно тяжким, так что я остался в школе, получив лишь строгий выговор. Моим вторым проектом стал журнал. Я назвал его Стюпид, то есть Тупой. Его талисманом был парень, ничуть не похожий на меня: с лошадиными зубами, большим носом и в бейсболке. Я продавал журнал по двадцать пять центов. Это была чистая прибыль, так как ксерокопию я делал бесплатно на работе у отца. В школе все изголодались по сальным шуточкам, и журнал шел на ура, пока я вновь не был пойман и не стал на время банкротом. Наша училка Кэролайн Коул, высокая строгая дама в очках и с вьющимися волосами, собранными в пучок над птичьим лицом, затащила меня в свой кабинет, сунула мне в руки мое творение и потребовала немедленных объяснений комиксов про мексиканцев, скатологию, а в особенности рисунка, названного Снаряжение Для Приключений И Сексуальной Помощи Кувача. На рисунке был изображен лупоглазый усатый мужик, украшенный двумя искусственными членами, засунутыми в кобуры, кулоном в форме собачьего пениса, кисточками на сосках, одетый в чулки и трусы с гульфом и держащий в руках рыболовную удочку и кнут. Спустя время многие люди продолжали задавать мне глупые вопросы, только уже о моем собственном имидже. Я вспылил и бросил журнал в воздух... Покраснев от гнева, словно помидор, миссис Коул велела мне встать в угол и взяла в руки указку. Так я получил три быстрых и крепких христианских удара. Тогда же я начал слушать рок-н-ролл и даже стал делать на нем деньги. Человека, который подогнал мне первый рок-альбом, звали Кейт Кост. Он был крупным, но очень вялым и неуклюжим подростком, выглядевшим старше своих лет. После прослушивания альбома "Love Gun" Kiss и прыганья с игрушечной винтовкой по комнате я решил вступить в Kiss Fan Army, что и сделал, получив членскую карточку и обзаведясь сувенирами в виде игрушек Kiss, комиксов и маек. Отец даже сводил меня на первый концерт в моей жизни. Это было в 1979-м году и это были, соответственно. Kiss. Порядка десяти тинейджеров спросили у отца автограф, так как он был одет как Джин Симмонс на обложке альбома "Dressed To Kill" - в зеленый костюм и черный галстук и к тому же был в гриме. Человеком, который погрузил меня в мир рок-н-ролла окончательно, был некто Нейл Рабл. Он курил и рано потерял невинность. Я сделал его своим идолом. Он открыл для меня все, что связано с Ронни Джеймсом Дио. Другим источником информации о музыке была, как ни странно. моя собственная школа. Если Нейл знакомил меня с миром хэви метал, то там я познавал мир классического рока. Я знал, что такое Led Zeppelin, Black Sabbath и Элис Купер. Кстати, некоторые учителям могли додуматься до того, чтобы повернуть ручки магнитофона. заставив пленку крутиться назад, и пытаться прочесть зашифрованные сатанинские послания. Любая экстремальная музыка была для них сатанизмом. Они могли показывать нам фото музыкантов как наглядную агитацию апокалипсиса, но смотря на эти фото, я понимал, что хочу иметь длинные волосы и серьгу в ухе. . Но первое место в их хит-параде ненависти занимал, как ни странно, безобиднейший Фредди Меркьюри и больше всего они ненавидели песню "We Are The Champions", потому что считали ее гимном гомосексуалистов, а если прокрутить пленку задом наперед, во всей этой галиматье они слышали рефрен "My Sweet Satan". Так же в первую десятку хит-парада входили Electric Light Orchestra, Дэвид Боуи и Адам Энт. Вскоре стены моей спальни покрылись постерами из Хит Пэрэйдера, Серкаса и Крима. Каждое утро я просыпался и первое, что я видел, были физиономии Дэвида Боуи, Motley Crue, Rush и Black Sabbath. Они протягивали мне свои тайные послания. Дабы совершить еще какой-нибудь проступок и хорошенько на нем подзаработать, я переключился с конфет и журналов на музыку. Все соседские дети, ходившие в Школу Христианского Наследия, были тощими стопроцентными американскими детьми-доходягами, зацикленными на Библии и учебе. Старший брат Джей и я не имели ничего общего. Он также был зациклен на Библии. Я думал только о сексе и рок-н-ролле. Младший брат Тим был более безумным, чем Джей. Как Нейл Рабл стал для меня металлическим гуру, так я стал учителем для Тима и проводил с ним кучу времени, прослушивая различные записи. Я начал совершать регулярные велосипедные прогулки к месту, именуемому Куонсет Хат, самому крупному магазину по продаже пластинок и кассет в городе. Я выглядел точно по возрасту - на пятнадцать лет, но никто не остановил меня, когда я вошел в торговый зал. Так я начал снабжать школу кассетами. Помнится, альбом W.A.S.P., купленный за семь баксов, я загнал за двадцатку.

КРУГ ЧЕТВЕРТЫЙ - СКУПОЙ

Вдоволь наторговав кассетами, я вдруг понял, что проданное можно спереть обратно. Поскольку все в школе строилось по принципу честности, ящики в раздевалке не запирались. Во время урока я частенько отпрашивался в сортир, а сам шел в раздевалку и тырил пленки из ящиков. Это была прекрасная система, но и она продержалась недолго. Однажды я снова обнаружил себя нос к носу с миссис Коул. Ничего объяснять ей не пришлось. Она знала, что я покупаю, продаю, а теперь еще и ворую проданные кассеты. Она знала что я продолжаю делать журналы и записываю грязные песенки о мастурбации вместе с кузеном Чадом и мы называем свой проект Большой Берт И Уродцы. Моей финальной выходкой был поход в ненавистный дедов подвал, похищение самого огромного искусственного фаллоса и перемещение его в ящик стола миссис Прайс. Заодно я раскрыл ее секрет, как когда-то раскрыл тайну деда: в ее столе лежала подборка достаточно откровенных любовных романов. В свое время мы с Чадом добивались внимания двух сестричек, кидая при них камни в проезжающие машины и стараясь тем самым спровоцировать аварии. Моя выходка с фаллосом была чем-то подобным. Этим фокусом я хотел показать миссис Прайс, что безумно ее хочу. К нашему разочарованию, на следующий день никто не сказал ни слова об этом инциденте. Правда, я узнал, что миссис Коул вызывала моих родителей в школу, но это не касалось последней выходки. Она говорила о дисциплине и богобоязни. Еще я понял, что если хочу покинуть эту школу, то должен сделать это добровольно, сказав обо всем учителям. И я сделал это.


the long hard road out of hell (russian version)

3. Тинэйджер - дилетант

"Я знаю несколько новых шуток, - сказал Кот в Шляпе, - много хороших шуток. Я их вам покажу. Ваша матушка не будет возражать всему этому."
Др. Леусс, "Кот в Шляпе"

Я лежу на своей кровати, закинув руки за голову под пряди уже порядком отросших волос и слушаю шум стиральной машины в подвале отчего дома. Это была моя последняя ночь в Кантоне, Огайо, и я решил провести ее один, вспоминая последние три года в общей школе. Все вещи - записи, постеры, книги, футболки, журналы, фотки, письма любви и ненависти - были давно упакованы для переезда в Форт Лодердейл. Христианская школа хорошо подготовила меня к общей. Я избавился от всех табу и больше не подпускал их на расстояние вытянутой руки. Как только я поменял школы, все, что я хотел получить - секс, наркотики, рок и оккультизм -пришло ко мне само. Я понял, насколько тупыми бывают люди и что не может быть вещей страшнее, чем война, организованная религия, бюрократия и высшая школа. Смотря назад, я сознавал, что прежде жизнь была полна сомнений и любой прыщик на моем теле мог вывести меня из душевного равновесия. В ту последнюю ночь в Кэнтоне я понял, что прежний Брайен Уорнер умирал, но у него был шанс переродиться - неизвестно, в худшего или в лучшего... В кого-то абсолютно другого.

ПОСВЯЩЕНИЕ ЧЕРВЯ

Под конец второй недели в общей школе я понял, что приговорен. Мало того, что я поступил в учебное заведение, где не было никого из прежних друзей, так еще после первой недели занятий умудрился загреметь в больницу. Обычная прививка от гриппа вызвала у организма дикую аллергическую реакцию. Мои руки и ноги взрывались как пузыри, шея покрылась сыпью, а дыхание было затруднено из-за распухших гланд. Доктор сказал, что я мог умереть. В то время я обрел в школе первого друга и первого врага. Другом была Дженнифер, девица с рыбьим лицом и большими губами. Я встретил ее в школьном автобусе, и мы подружились. Врагом же моим стал Джон Кроуэлл, здоровый парень, не вылезавший из джинсовки и майки Iron Maiden, с огромной расческой, вечно торчавшей из заднего кармана штанов. Когда он шел по школьным корридорам, другие ребята старались обходить его стороной. К тому же этот дылда был бывшим бойфрендом Дженнифер, и я автоматически попал на первое место в его список по раздаче пинков. В первую неделю, пока я валялся в больнице, Дженни приходила ко мне практически каждый день. Однажды я затащил ее в туалет и нагло пристал к ней. Прежде я не заходил так далеко с женщинами. Была у меня Джилл Такер, белобрысая министерская дочка, с которой мы целовались на детской площадке Христианской школы, три года спустя я втюрился в Мишель Джилл, худенькую курносую девицу с каштановыми волосами и большим ртом очевидно неплохо подходившим для минетов. Однако мои шансы быстро испарились после одной прогулки, во время которой она пыталась научить меня французскому поцелую. Я не понял ни цели, ни техники и стал посмешищем в школе после того, как она протрепалась об этом чуть ли не каждому. Помня о своем горьком опыте, я решил потерять свою невинность с Дженнифер в этом проклятом туалете. Но все, что она разрешила - так это пощупать ее плоскую грудь. Всю вторую неделю в больнице она выглядиела все скучнее и скучнее и, наконец, бросила меня. Больницы, повышенная сексуальность и неудачные эксперименты с женщинами были обычным явлением для меня в тот отрезок жизни. Вспоминаю и еще одну кудрявую девчонку с большим носом, чье имя до сих пор ассоциируется у меня с катком для роллеров. Мы катались вместе, а выйдя на улицу, очутились нос к носу со здоровым чернокожим парнем, по кличке Лягушка. Он оттолкнул ее в сторону и, не говоря ни слова, накатил мне в лицо. Я упал, а он, нагло смотря на меня сверху вниз, заявил: "Ты танцевал с моей подружкой!" Кровь сочилась из моего шатающегося переднего зуба. Сейчас, когда вспоминаю этот случай, не считаю его недоразумением, ведь я был порядочным слюнтяем и неженкой. Я никогда не был увлечен этой девчонкой, но, как мне кажется, она во многом повлияла на мою карьеру певца. Кстати, Лягушка каким-то образом вычислил мой номер и звонил на следующий день, извиняясь и, даже предлагая мне работать с ним на халтурах, но я отказался. Вернувшись в школу после болезни, я одиноко слонялся по коридорам на переменах. Никто не хотел водить дружбу с худосочным длинноволосым парнем с покрытой сыпью шеей, торчащей из футболки Judas Priest. Но однажды ко мне подошел Джон Кроуэлл и предложил сотрудничество, так как нас объединяло одно чувство - наша ненависть к Дженнифер. Мы вступили в альянс. Однажды поздно вечером я. Джон и мой братец Чад подрулили на моем голубом Форде Гэлэкси 500 к ночному супермаркету и сперли в нем двадцать рулонов туалетной бумаги. Мы бросили их на заднее сиденье и помчались к дому Дженнифер. Прокравшись во двор, мы принялись раскручивать рулоны и украшать дом на свой вкус. Вдруг в доме зажегся свет. Мы припустили к сосне, растущей у забора, я спрыгнул первым, а Чад, прыгавший следом, приземлился аккурат на меня. Меня унесли прочь с вывихнутым плечом и вновь поврежденной челюстью. Вернувшись в школу, я окончательно понял, что пора становиться мужчиной. Я хотел досадить Дженнифер, я хотел быть на равных с Джоном, который ее периодически трахал. Я хотел, чтобы никто никогда не смог устыдить меня в том, что я девственник. В конце концов, в десятом классе Джон предложил мне кандидатуру - Тину Поттс. Тина была похожа на рыбу еще больше, чем Дженнифер, имела еще более пухлые губы и вообще была одной из самых никудышных девчонок в школе. Единственными достойными местами в ней были сиськи и задница, к тому же, со слов Джона, она трахалась, а это было самым главным. Итак, я начал втихаря от всех окучивать Тину. После нескольких недель тусовок я ненавязчиво пригласил ее прогуляться по парку. Она согласилась. По старой доброй традиции мы с Чадом совершили очередной экскурс в подвал любимого дедушки и стырили там несколько презервативов, а также слили полбутылки бабушкиного виски в мой термос. За полчаса, что мы добирались до дома Тины, термос был опустошен, и я чувствовал себя порядком поднабравшимся. Чад вернулся домой, а я позвонил в дверь. Мы пошли в парк и сели на склоне холма. Через несколько минут моя рука уже скользила к ней в трусы. Первая мысль, пришедшая мне в голову после столь решительного поступка, была о том, что Тина оказалась слишком волосатой. Наверное, у нее не было мамы, которая могла научить дочку сбривать все, что вылезает за границы бикини. Следующее, что я помню, так это то, что я яростно тискал ее грудь, а "барометр" в моих штанах указывал на приближение оргазма. Я понял, что надо тормознуть, и предложил ей спуститься к подножию холма. Прямо у бейсбольного поля я завалил ее на землю, не заботясь о том, что нас может кто-то увидеть. Я стянул ее облегающие трусики, спустил свои штаны и извлек из кармана трофейные кондомы. Спустя секунду я уже входил в святую святых Тины Поттс. Возбуждение было настолько сильным, что я кончил после первой фрикции. Чтобы не пасть в грязь лицом, я прикинулся, что ничего не произошло и сказал что-то типа: 'Тина, наверное, нам не стоило этого делать... так быстро." Она не возражала. Возвращаясь домой, я периодически нюхал свою руку и балдел от этого. По соображениям Тины, мы не имели секс, но в своих глазах и глазах друзей я стал героем. Я не разговаривал с ней после этого, а вскоре познакомился с обалденной девчонкой, Мэри Бет Крогер. Я приложил все свое актерское мастерство, чтобы пригласить ее на вечеринку. К моему счастью, она согласилась. Мы затарились пивом и пришли ко мне домой. Расположившись рядом с ней на диване, я понял, что чувствую себя неловко и не знаю, с чего начать. Но все мои страхи развеялись, когда она вдруг разделась и, не заботясь о презервативе, запрыгнула на меня. Мэри Бет трахалась как зверь, но на следующий день в школе не подала и виду, что между нами что-то было. Все, что осталось от наших взаимоотношений - это неслабые царапины на моей спине, после чего в наших кругах малышка стала называться не иначе как Мэри Бет КрЮгер. Тем временем моя первая женщина, Тина, была на седьмом месяце беременности. Самое смешное, что отцом ребенка оказался не кто иной, как Джон. Я редко видел его после этого, но думаю. что было бы забавно, если они поженились.

НАКАЗАНИЕ ЧЕРВЯ

КРУГ ЧЕТВЕРТЫЙ - РАСТОЧИТЕЛЬНЫЙ

После месяцев мастурбации я познакомился с еще одной девицей, ее звали Луиза. Я встретил эту белокурую бестию на юношеском футбольном чемпионате в пригороде Кэнтона - Льюисвилле. Тогда я не знал, что она была тиной поттс Льюисвилла - местной потаскушкой. У нее были тонкие губки, плоский носик, и при этом она походила на мулатку и чем-то на Сюзанну Хоффс из Bangles. Она стала первой девчонкой, сделавшей мне минет. Но, к несчастью, это было не все, чем она меня одарила. Практически каждый день, пока моих предков не было дома, я затаскивал ее к себе в спальню. Мы слушали Rush и Дэвида Боуи и, поскольку я уже мог контролировать оргазм, имели нормальный подростковый секс. Она наставила мне кучу засосов, так что моя шея конкретно болела. Правда, это мне было только на руку, поскольку в школе я ходил с ними, как с орденами почета. После недели безудержных страстей Луиза перестала отвечать на мои телефонные звонки. У меня зародилось подозрение, не забеременела ли она часом, поскольку я не всегда пользовался резиной, и, не дай Бог, теперь заставит оплачивать ребенка до конца моих дней. После того, как я не слышал ее несколько недель, я решился позвонить ей сам, накрыв телефонную трубку платком на случай, если придется говорить с кем-нибудь из ее предков. К счастью, трубку сняла сама Луиза. "Прости, что я не звонила тебе так долго, - извинилась она, - я болела." "Чем болела? - запаниковал я. -Тебя не лихорадит? Не тошнит по утрам?" И тут я догадался, что она была просто шлюхой и не хотела иметь парня, способного повредить ее репутации. Несколько дней спустя на уроке математики мои яйца начали зудеть. Этот зуд продолжался весь день и под вечер перекинулся на кожу под лобковыми волосами. Придя домой, я сразу же направился в ванную комнату и принялся изучать свое "хозяйство". Я моментально обнаружил несколько прыщиков над своим пенисом. Я выдавил один, и из него вышла капля крови. Я думал, что это был кусочик мертвой кожи, но, присмотревшись, с ужасом обнаружил, что "это" имеет ножки и... двигается! Я заорал от горечи и страха. Не зная, что делать, я побежал к маме. "О, Господи, у тебя вши! - воскликнула она. - Наверное, ты подцепил их в поликлинике!" К слову сказать, тогда я ходил к дерматологу, так как был довольно прыщавым и подолгу лежал на кушетке под ультрафиолетовыми лучами. Матушка решила, что с этой кушетки ко мне и переползли вши. Она и не догадывалась, что ее сын трахал девчонок и легко мог подцепить венерическое заболевание. Мой папа был несколько иного мнения о моем половом воспитании и собирался отметить мое вступление в зрелую жизнь бутылкой шампанского, да и вообще имел тайную мысль лишить меня девственности при помощи проститутки. Мать купила мне лекарство от вшей, и я мужественно сбрил лобковые волосы (сбривать с себя растительность было для меня тогда делом непривычным) и принялся воевать с насекомыми. Насколько себя помню, я больше никогда не страдал венерическими болезнями, а мои предки, наверное, до сих пор думают, что я девственник.

ОЧАРОВЫВАНИЕ ЧЕРВЯ

Джон Кроуэлл и я стояли на вершине холма напротив его дома, попивая Мэд Дог, который купили у более старшего парня. Мы не думали ни о чем, просто наблюдали солнце, облака и небо, предвещавшее дождь. Внезапно нашу расслабуху прервал визг тормозов и взрыв гравия, и зеленый GTO пронесся по подъездной дороге к дому Джона. Он остановился напротив нас, дверь медленно отворилась, и из нее показалась нога в черном казаке. Большая голова, похожая на череп, возникла над дверью. Волосы кудрявые и всклокоченные. Глаза глубоко запали в глазницы. Когда он вышел из машины, я заметил, что его торс, руки и ноги выглядят неестественно большими, как у Ричарда Рамиреза или Ночного Сталкера. В правой руке он держал пушку. Подняв руку, он выпустил в воздух всю обойму и подошел к нам. Человек взял нашу бутылку, осушил ее в несколько секунд, пробормотал что-то невнятное в духе текстов Оззи Осборна и проследовал в дом. "Это мой брат, чувак", - сказал Джон, и его лицо, бледное от страха минуту назад, засияло гордостью. Мы пошли следом за братцем и увидели, как он закрыл за собой дверь спальни и повернул ключ. Джон не совал нос в его комнату, но знал, что там господствуют черная магия, хэви метал, саморазрушение и наркомания. Как и подвал моего деда, эта комната вызывала множество страхов и желаний. В надежде, что брат смотается из дома рано вечером, мы с Джоном поплелись на задний двор к сараю, вернее, к деревянному скелету того, что раньше было сараем, где у нас была припрятана бутылка Южного Комфорта. "Хочешь увидеть кое-что забавное?" - спросил меня Джон. "Конечно," - ответил я, падкий на все забавное, особенно если это рекомендовал мой приятель. "Но, мать твою, ты мне, мать твою, обещаешь, что не расскажешь об этом, мать твою, никому." "Обещаю." "Обещаний недостаточно, - засомневался Джон, - поклянись на своей траханой маме... Нет, я хочу, чтобы ты поклялся, что если что, то твой член скукожится, усохнет и никогда больше не послужит тебе!" "Я клянусь, что если я проболтаюсь, мой член ссохнется и умрет!" - торжественно провозгласил я. "Молодец! - Джон больно ткнул меня в плечо. - Пошли!" Мы зашли за сарай и стали карабкаться на сеновал. Первое, что мы увидели, была солома, покрытая высохшей кровью, птичьими трупиками, расчлененными змеями и ящерицами и полуразложившимися кроликами. "Вот, - Джон указал на кроваво-красную пентаграмму, намалеванную на полу, - здесь он совершает свои черные мессы." Все это напоминало плохой фильм ужасов о подростках-чернокнижниках, творящих все, что им заблагорассудится. На стенах я разглядел измазанные кровью фотки различных учителей и бывших подруг, нанизанные на гвозди, вбитые в стены. "Хочешь увидеть что-то еще более страшное?"- спросил Джон так, как если бы он был звездой фильмов ужасов. Я колебался. Возможно, увиденного уже было достаточно на сегодняшний день, но мое любопытство не давало мне покоя. Джон поднял с пола потрепанную копию Некрономикона, и мы вернулись в дом, где Джон наполнил рюкзак фонариками, охотничьими ножами, чипсами и еще какой-то дребеденью. Мы направлялись в место, где его брат продал душу дьяволу. Чтобы попасть туда, мы должны были пройти сквозь длинную водосточную трубу, начинавшуюся недалеко от дома, и проделать путь под городским кладбищем. Мы медленно двигались по мутной воде, периодически натыкаясь на крыс, не видя ни входа, ни выхода и содрогаясь при мысли, что со всех сторон нас окружают мертвые тела. Я не думаю, что был более напуган когда-либо еще. На полпути нашей одиссеи каждый маленький шум уже вызывал дикое эхо, и я с ужасом думал, что слышу стук костей за стенами трубы и ожившие мертвецы пытаются прорваться к нам и сожрать нас живьем. Когда мы наконец выбрались из этой проклятой трубы, то обнаружили, что покрыты слоем паутины и грязи. Итак, мы стояли в самом сердце темного леса. Сквозь ветви деревьев где-то в полумиле от нас различались очертания огромного старого дома. Пробравшись сквозь заросли сорняков к зданию, мы увидели, что все его стены исписаны пентаграммами, перевернутыми крестами и отборнейшими матерными словами. Открыв ставни, мы залезли в окно и принялись изучать комнату, освещая ее фонариками. Все, что мы увидели, так это крыс, паутину, битое стекло и пустые пивные банки. Тлеющие угли в углу явно говорили о том, что здесь недавно кто-то был. Я повернулся, но Джон исчез. Я испуганно позвал его. "Иди сюда!"- крикнул он с лестницы, ведущей на второй этаж. Начиная паниковать, я взлетел по лестнице вслед за ним. Посреди открывшейся мне комнаты лежал грязный желтый матрас, обрамленный ожерельем из змеиных шкур, использованных презервативов, шприцев и страниц из "голубых" порножурналов. Мы прошли в соседнюю комнату, которая была полностью пуста и южную стену которой украшали пентаграма и какие-то руны. Джон вытащил из рюкзака Некрономикон. "Что, мать твою, ты делаешь?!" -воскликнул я. "Открываю двери ада, чтобы вызвать призраков, что когда-то жили в этом доме," - произнес он и нарисовал пальцем круг на пыльном полу. Но когда он замкнул круг, скрипучий звук донесся снизу лестницы. Мы замерли в тишине, стараясь различить что-нибудь во тьме. Ни звука, только бешенно колотился пульс. Джон встал в круг и принялся искать нужную страницу. Металлический скрежет, намного громче, чем предыдущий звук, раздался снизу. Алкоголь в нашей крови мгновенно превратился в адреналин, и мы со всех ног помчались вниз - по лестнице, в окно, прочь из этого ужасного дома. Спускался закат и начал накрапывать дождь. Решив больше не испытывать свои нервы, мы не пошли сквозь трубу, а бежали через лес в полной тишине. Когда мы вернулись в дом Джона, его брат молча бродил по комнатам, смотря в никуда покрасневшими глазами. Похоже, наркотики снизили его агрессивность. Белый кот разлегся у него на руках. "Смотри, это демон, вселившийся в животное. Он помогает брату в магии,"- шепнул мне Джон. Невинный, белоснежный котяра моментально превратился в моем сознании в чудовище. Брат опустил его на пол, и его уши тотчас прижались к голове, а глаза уставились на меня. Кот оскалил клыки и начал шипеть. "Чувак, кот собирается убить тебя, - сообщил Джон. - Когда ты ляжешь спать, он выцарапает твои глаза и откусит язык, если ты , вздумаешь кричать." "Пошли со мной," - промычал его брат, смотря куда-то поверх нас. Да, это свершилось: теперь мы не должны были таскаться за его спиной, как детективы. Нам было дозволено попасть в запретную комнату; наверное, желание Джона войти во врата ада сработало. Стены обители брата были увешаны фотографиями Оззи Осборна, а прямо напротив нас сиял черным светом постер Зловещего Жнеца на коне. Повсюду были понатыканы красные свечи, а заднюю стену украшал небольшой алтарь, задрапированный черной материей и также окруженный свечами. На вершине его, над черепом, пентаграммой и принесенным в жертву кроликом высился желтый прозрачный цилиндр, наполненный жидкостью, напоминающей мочу. Пушка лежала на столике рядом с кроватью. "Хочешь покурить?" - спросил брат Джона, снимая цилиндр с алтаря. "Это?" - неуверенно спросил я. "Да, это" "Чувак, я не делаю этого больше," - нагло соврал я, но, к несчастью, у меня не было выбора. Мне показалось, что братья выбьют из меня все дерьмо, если я не присоединюсь к ним. Так я употребил свой первый наркотик, который через несколько минут заявил о себе в моем сознании и моем теле. В смеси с Мэд Догом, бутылкой вина, припасенной нами, и "Blizzard Of Ozz", играющим на всю комнату, наркота хорошо дала по голове. Факт, что никто не любит меня в школе, отодвинулся на второй план, и я погрузился в созерцание происходящего вокруг. Я сидел, дрожа и раскачиваясь из стороны в сторону, когда лицо братца начало искажаться в моих глазах и он стал изрекать имена демонов и древних духов, призывая их убивать людей: учителей, что опускали его, девчонок, что предавали его, друзей, кто отвергал его - каждый, кто перешел его дорогу, был проклят. Достав финку из кармана, брат Джона сделал длинный надрез на своем большом пальце и опустил его в сосуд, наполненный бело-коричневым порошком. "Страшный Ангарру! -начал он, - Ниннхизидда! Тебя призываю. Змей Глубин! Тебя призываю, Ниннхизидда, Рогатый Змей Глубин! Тебя призываю, Крылатый Змей Глубин! Ниннхизидда!" Он сделал паузу и поднес кровавый порошок к своим губам. "Я вызываю тебя. Создание Тьмы, словами тьмы! Я вызываю тебя. Создание Ненависти, делами ненависти! Я вызываю тебя, Создание Падших, ритуалом падения! Я вызываю тебя. Создание Боли, словами боли!" Я косился на пушку, молясь, чтобы брат Джона не взял ее в руки. Проходили минуты, а может быть, часы. Кальян ходил по кругу, однако вода в нем для большего кайфа уже была заменена вином. Black Sabbath играл через колонки, а может быть в моей голове, кот шипел, комната кружилась... Крутящийся червь, коим я себя чувствовал, подполз к кальяну и сделал из него внушительный глоток. Тогда... я не знаю, что произошло. Все почернело, и я понял, что стал холстом, на котором братья Кроуэлл могли изобразить все, что хотели. Я проснулся от кошачьего шипения в пять утра. Животное все еще наблюдало за мной. Я ощупал глаза - они были целы. Тогда я блеванул. Потом еще и еще. И когда я корчился над унитазом, то понял, что могу практиковать черную магию и совершать вещи, которые другие люди совершать не могут. Еще я понял, что не люблю кальян из-за противного вкуса воды. ЧЕРВЬ СБРАСЫВАЕТ КОЖУ Первый раз я понял, что в нашей семье что-то неладно, когда мне стукнуло шесть. Отец подарил мне книгу о жирафе, предлагая изучать ее, как будто я был персонажем книги и пускался в различные приключения с животными. Единственной проблемой было то, что мое имя читалось как Брэйн (Мозг) на протяжении всей книги, дабы разрушить имидж жирафа, чей мозг якобы соединен с его собственной задницей. Я не думаю, что отец до сих пор понял свою ошибку - он назвал меня настоящим именем. Всю жизнь отец чем-то пугал меня. Если я хотел родительского внимания, то обычно получал его со шлепком ремня по заднице. Когда он приходил домой с работы и видел меня, валяющимся в холле и рисующим какую-нибудь ахинею, то обязательно находил способ подшутить надо мной - частенько это был переполненный пылесос, включенный на выдувание. Моя мать объясняла эти бредовые поступки как одну из составляющих частей посттравматического синдрома, полученного после Вьетнамской войны. Именно этот стресс заставлял его порой вскакивать ночью и крушить вещи. Когда, будучи подростком, я приводил приятелей домой, он любил задавать им следующий вопрос: "Вы когда-нибудь пробовали член более вкусный, чем мой?" И каков бы ни был ответ, они все равно оставались с его членом во рту, в переносном смысле, конечно. Частенько мы ездили с ним на мотоцикле в уединенное место, где он учил меня стрелять из ружья, штыком которого собственноручно проткнул вьетконговского солдата. Я унаследовал от него кучу амбиций, которые может остановить только пуля, чувство юмора, страсть к сиськам и аритмию сердца.

КРУГ ПЯТЫЙ - ГНЕВНЫЙ

Вообще-то я рос маменькиным сынком, испорченным мамой и не благодарным ей за это. Я был достаточно хилым ребенком, потому что она старалась держать меня дома и постоянно быть при ней. Когда у меня появились первые прыщи, мать сказала, что это аллергическая реакция на яичные белки, и я долго считал, что это именно так. Она хотела, чтобы я был похож на нее, зависел от нее и никогда не покидал ее. Когда я уже достиг двадцати двух лет, мать постоянно приходила ко мне в комнату и плакала, пока однажды не сказала, что видела силуэт Иисуса в дверном проеме. После этого она перестала сокрушаться и переключила свое внимание на домашних крыс, которыми, как она считала, я кормлю свою змею. Ее любимицей стала самая больная крыска по имени Мэрилин, с которой она возилась больше всего, чтобы продлить ей жизнь. Я думаю, таким образом она старалась переключить свою любовь с меня на животное. В детстве все мы считаем, что наши семьи абсолютно нормальны, но с годами многие иллюзии разрушаются. В девятом классе я начал чувствовать себя все более замкнутым, одиноким и сексуально закомплексованным. Я сидел за партой и резал себе предплечье перочинным ножом. У меня до сих пор остались шрамы под татуировками. Большую часть своего образования я получал после школы, когда уходил в мир фантазий, читая книги типа "Никто Не Выйдет Отсюда Живым" Моррисона, занимаясь написанием гротескных поэм и рассказов и слушая записи. Я начал воспринимать музыку как универсальное лекарство, как путь в мир, где нет законов и правосудия. Но главным человеком, который принес в мою жизнь столько комплексов, все равно оставалась моя мать. Очевидно, некоторую язвительность по отношению к ней я перенял от своего отца. Был период, когда родители дико кричали друг на друга: отец обвинял мать в измене. Он всегда был очень ревнивым, и даже первый мамин бойфренд. Дик Рид, скромнейший парень, хорошо получал от отца с того момента, как они познакомились с матерью в возрасте пятнадцати лет. В своей комнате среди всевозможных киссовских сувениров я имел коллекцию бутылочек от одеколона Эйвон, сделанных в форме различных автомобилей, и одна из них однажды отправила мою мать в больницу. Как-то вечером она зашла ко мне и стала рассказывать, где была сегодня. Почему-то она вывела меня этим из-себя, и я в гневе запустил в нее стеклянным авто, разбив ей губу. Шрам до сих пор остался на ее лице, как напоминание о том, что не стоит заводить еще одного ребенка. Швырнув бутылкой, я набросился на нее с кулаками, повалил на пол и пытался задушить. Она не сопротивлялась, а только плакала, и я никогда не прощу ее за это. Когда я лежал на кровати в ту последнюю ночь в Кантоне, я ненавидел своих родителей намного сильнее, чем прежде. Теперь мне предстояло жить в Форт Лодердейле, так как отец получил новую работу агента по продаже мебели в этом городе. Все, через что я прошел - грязный секс, наркотики и унижения в школе - осталось позади, что ждало меня впереди, я не знал. Но все нужно было начинать заново. Я чувствовал горечь и злобу не только по отношению к предкам, но и по отношению ко всему миру.


the long hard road out of hell (russian version)M

4. Дорога в ад устлана отказными письмами

Я был одинок, и вскоре открыл несогласованные маннеризмы, делавшие меня непопулярным в школе. Одинокий ребенок, я занимался таким вещами, как написание рассказов с вымышленными персонажами, и думаю, что с самого начала мои литературные амбиции смешивались именно с чувством изолированности. Я знал, что могу легко обращаться со словами и имею силу спокойно лицезреть неприятные факты, и понял, что это создало для меня собственный мир, в который я мог погрузиться, дабы спрятать себя от каждодневной жизни.
Джордж Оруэлл, "Почему Я Пишу"

КРУГ ПЯТЫЙ - ЗАМКНУТЫЙ

20 января 1988
Брайен Уорнер
3450, Бзнкс Роуд, 207
Маргейт, 33063

Джон Глэйэер
Журнал Ночных Ужасов
1007, Юнион Стрит
Шенектэди, Нью-Йорк 12308

Посылаю Вам мой первый рассказ "Вся Семья". Он написан специально для Вашего журнала. Предлагаю его на Ваше рассмотрение и надеюсь, что Вы сделаете возможной его публикацию. Заранее благодарю за время, которое Вы мне уделили и надеюсь на скорейший ответ.
Брайен Уорнер.

БРАЙЕН УОРНЕР
ВСЯ СЕМЬЯ

Он надеялся, что магнитофон до сих пор работал. Это был один из тех портативных магнитофончиков, что используются в школах и библиотеках. Тедди не понимал иронии своего поступка - Энджи знала, кто купил его для брата. Тедди вытер кровь, вымел волосы из угла и понял причину своего недовольства ситуацией. "Мама, очевидно, запретит мне смотреть телевизор", - резюмировал он, глядя на бардак, который устроил.
"Черт с ней. Черт с ними всеми. Почему она обидела Пег? Почему?" Он пнул труп, лежащий за ним. Ее застывшие глаза смотрели на него с пустым очарованием. "Ты сука. Ты убила Пег." Мертвый взгляд его сестры не давал ответа. (Он удивлялся, почему) Он приподнял ее голову за волосы и увидел, что шея окровавлена и высохшая кровь на щеке образовала издевательскую тень. Зубы сестры были сжаты. Мама могла вернуться домой совсем скоро. Он должен был успеть выкопать могилу. Тедди встал и поплелся в комнату, где валялось изуродованное пластиковое тело Пег. Из бескровной груди торчал кухонный нож, а рот в форме буквы "О" застыл в немом крике. Он поднял голову Пег и тупо посмотрел на лишенную воздуха, безжизненную фигуру. Убаюкивая ее голову, он заплакал, и в каждой слезе были тысячи желаний вернуть ее назад. Он был рад, что Энджи умерла - он заслужила последний удар. Гладя волосы Пег, Тедди вдруг почувствовал неприятный запах, исходящий от сестры, лежавшей в нескольких шагах от него. Он понял, что это был запах мочи, так как она обмочилась при ударе. Тедди пнул ее еще раз и все по тому же поводу - она убила Пег. Он всегда был прав. Он поцеловл Пег в щеку и осторожно положил ее голову на ковер. Мама всегда говорила ему не прикасаться к Пег и не заниматься с ней оральным сексом, но он не хотел и слышать. Он слишком любил Пег. Когда мама прятала ее, он все равно умудрялся находить свою подружку и заниматься с ней любовью. Вернувшись в комнату, Тедди не преминул полюбоваться на Энджи в обнаженном виде. Раньше он всегда разглядывал ее белье в шкафу, но саму ее никогда не видел совсем раздетой..Он был очарован темным пушком между ног - у Пег такого не было. Он прикоснулся к ее бедру и резким движением откинул ее ногу. Бедняжка была уже совсем холодна, с момента смерти прошло около четырех часов.
"Я ненавижу тебя,"- произнес он, глядя в глаза трупа. Он снова коснулся ее бедра, но на сей раз не отдернул руку, а медленно провел пальцами по коже до самой промежности и раздвинул ноги сестры окончательно. Он засунул руку во влагалище Энджи. Она была намного мягче Пег, и, хотя ее тело было холодно, внутри оно еще хранило тепло. Тедди почувствовал ужасное сексуальное желание по отношению к своей мертвой сестре, но вовремя остановился - мать могла вернуться совсем скоро. Она ненавидела разврат. Все, что она любила, так это шить и смотреть "Семью Фьюд". Ей очень нравился этот Ричард Доусон. Она была такая уступчивая и такая аморфная. Она была очень старомодная, и он так много старался от нее скрыть. Он имел Пег уже десять лет: когда ему было восемнадцать, он заказал ее по каталогу в порножурнале. Энджи тогда было всего лишь пять, но сейчас она превратилась в прекрасную молодую женщину. На самом деле он не хотел ненавидеть ее, но она убила Пег. Он побрел в гараж, взял лопату и принялся рыть яму в саду. Он должен был успеть. Почва оказалась мягкой, и не прошло и получаса, как могила была готова. Время поджимало, и он поспешил вытереть полотенцем кровь в комнате. Взяв Энджи за руки, Тедди оттащил ее на несколько шагов: лужица уже практически впиталась в ковер, оставив лишь темное пятно. Когда он тащил Энджи через гостиную, его посетила идея. Это была лучшая из идей, что когда-либо приходили ему в голову. Если бы его мама врубалась в разврат, ей бы неприменно понравилось то, что он придумал. Он бросил руки Энджи и вернулся в свою комнату. Вид растерзанного тела Пег вызвал в нем новый прилив боли. Рана на ее груди казалась еще больше, чем раньше. Но она была уже немолода, он знал это: может быть, это и к лучшему, что она умерла. Тедди выдернул нож, и отнес резиновое тело куклы на задний двор. "Прости, Пег", - сказал он, глядя в нарисованное лицо. Он не мог похоронить ее прямо сейчас - сначала надо реализовать свою задумку. Он должен был поторопиться. Вернувшись в комнату сестры, он снял джинсы и склонился над трупом. Запах смерти был едок и неприятен, но жизнь казалась ему более страшной.Он был больше, чем наблюдатель, а на разглядывание не оставалось времени. Он мог спрятать ее потом. Как Пег. И когда Тедди, отрешившись от всего, приступил к акту некрофилии, мамина машина медленно подъехала к дому. Мама смотрела из окна авто на кучи мусора, сваленные около дома и втихаря ругала сына. Это все он, проклятый Тедди. Совсем как его отец. Тедди наконец закончил свое грязное дело, но еще некоторое время не выходил из влагалища, продлевая сладостные мгновения. "Тедди, разве я не говорила тебе вынести мусор?" - провозгласила мать с порога входной двери. Она сморщилась, увидев крысу, перебежавшую ей дорогу. Целый список наказаний возник в ее голове, когда она проходила по гостиной. Тедди замер. Как объяснить все маме? Он должен спрятать Энджи. Если она увидит это...
"Тедди!"
Когда мать вошла в комнату, он смотрел на нее из своей нелепой позиции. Она возвышалась над ним, словно дерево над травинкой. Паника испарилась, он поспешно встал, натягивая штаны.
"Тедди, почему ты не вывез мусорные ящики?"
"Хм?" - он был явно сконфужен нелепым вопросом.
"Ох, не волнуйся," - он оглянулся на Энджи.
Помедлив секунду, сын выпалил:
"Мама, это был позор, она убита," - он чуть не проговорился о Пег.
"Хм, она мертва?"
"Мама, я не хотел ее убивать!" - это была уже явная ложь.
"Ты видел ее снова," - мать сияла.
"Нет, мама, я больше ее не видел. Клянусь!"
"Я говорила тебе не заниматься извращениями, но сейчас я поймала тебя, надругавшимся над мертвой сестрой. Что я могу сделать с таким негодным мальчишкой?" Ее слова ужаснули его. Что если она отлучит его от телевизора? Что если она заставит его снова принимать эти пилюли - как она их называла? Селитра? Он умел прятать их под языком, а потом незаметно выплевывать в окно.
"Плохой мальчик должен быть наказан. Так мы сохраним семью вместе", - резюмировала она и изо всех сил ударила Тедди по голове железным бидоном, который не выпускала из рук. Оглушенный, он рухнул на ковер. Когда Тедди очнулся, первое, что он почувствовал - была боль в глазах, вернее, что-то с силой давило ему на веки. К его голому паху прижималась резиновая плоть Пег, а под ним была земля. Проклятая мама и ее шитье! Он дотронулся до век и понял, что они сшиты аккуратными стежками.
"Тедди, - позвала мать сверху, - ты был плохим мальчиком. Ты не хотел приглядывать за Энджи. Ты как твой отец. Я тоже преподала ему урок."
Он услышал, как она вонзила лопату в землю и взмолился о пощаде.
Кусок земли упал на его лицо, закрыв нос и рот, его руки были крепко связаны.
"Пусть семья воссоединится!"
Мама закончила засыпать могилу, а Тедди все еще пытался освободиться. Он пробовал отплеваться, но рот был наглухо забит землей. Мама наверху все еще говорила о дисциплине и наказании, когда из-под его век просочились кровавые слезы.

15 марта 1988
Джон Глэйэер
Журнал Ночных Ужасов
1007, Юнион Стрит
Шенектэди, Нью-Йорк 12308

Брайен Уорнер
3450, Бэнкс Роуд, 207
Маргейт, 33063

Привет, Брайен!
Спасибо за "Вею Семью". Мне понравилась идея, но я бы предпочел кое-что немного изменить. Несомненно, Вы пишете очень неплохо и весьма убедительно, и мне хотелось, чтобы Вы прислушались к моему пожеланию. Во первых, Брайен, я рекомендую Вам ознакомиться с самобытным типом произведений, которые мы публикуем - подпишитесь на Ночные Ужасы" Я могу выслать Вам следующие четыре номера всего лишь за 12$ на первый год и по 16$ на последующие года. Я надеюсь. Вы здорово сэкономите на этой подписке - более 35% - и заодно поддержите нашу кровожадную компанию. Если Вы серьезно намерены посылать свои работы в наш журнал - мы платим два с половиной цента за слово - дерзайте, пуст" наш журнал станет Вашим ключом к удаче.
С уважением, Джон Глэйэер, редактор.

28 марта 1988
Брайен Уорнер
3450, Бэнкс Роуд, 207
Маргейт, 33063

Джон Глэйзер
Журнал Ночных Ужасов
1007, Внион Стрит
Шенектэди, Нью-Йорк 12308

Уважаемый Джон Глэйзер!
Огромное спасибо за ответ. В конверте Вы найдете чек на четыре номера Ночных Ужасов. Я горю желанием получить первые выпуски. Высылаю Вам свои три новые небольшие поэмы - "Частица Сопротивления", "Цветное Стекло" и "Отель Галюциноген". Надеюсь, они больше придутся Вам по вкусу. Спасибо за Ваши замечания, жду ответ на мою подписку.
Всегда Ваш, Брайен Уорнер.

ЧАСТИЦА СОПРОТИВЛЕНИЯ

Когда вилка поедает ложку,
А нож колет
Лицо, отраженное в тарелке,
Обед окончен

ЦВЕТНОЕ СТЕКЛО

В тишине храма
Преклони колени
В поисках епитимьи
Когда идеалисты со вставными
челюстями
Бросят бифштексы на блюдо

Зажгите свечи для грешных
Зажгите огонь!

Пророк-самодур, протестант-сказочник
Скажет диатоническую догму
И небрежно выпотрошит вас

Молись, Сходись!
Мир выглядит лучше через цветное стекло.

Зажгите свечи для грешных
Зажгите весь этот мир!

Ложь,
Вероломство,
Фальсификация
Все они словно губки, желающие
Впитать

Третичные реалии жизни.

ОТЕЛЬ ГАЛЮЦИНОГЕН

Лежа в постели в созерцании
Завтрашнего дня, спокойно медитируя,
Я смотрю на одинокое пустое пятно
И замечаю, что мои глаза
Смотрят вверх, вниз и под множеством разных углов,
И я чувствую, что мое внимание отвлекается в сторону
От пустого экрана перед моими глазами
И переходит на пирамиду из восьми пустых пивных банок.

Я смыкаю веки и думаю,
Сколько часов прошло с тех пор,
Как я построил это удивительное
сооружение
Из жестяных банок?
И я ли создал все это?
Или кто-то другой?

Я открываю глаза и снова смотрю на пирамиду.
Но пирамида вдруг превращается в пылающий костер.
Что за пророчество пришло ко мне
В образе гостиничного разносчика заказов,
Не волнующегося об этом послании,
А желающего только принятия его мной?

Но я не паду жертвой
Этого откровения неуместности.
Я не хочу признавать это извращение мысли.

Я не хочу

Я бросаю подушку
В эту адскую могилу, чтобы сохранить глаза
От ужасающего понимания,
И я слышу грохот падающих семи пустых банок,
Не восьми -
Судьба ли это, дающая
Одному выжить?
Почему этот одинокий оловянный солдатик
Стоит, не повинуясь моей подушке.
Несущей разрушение?
Далее по какой-то непонятной, бредовой причине.
Банка начинает разрываться от горьких рыданий.
Скорбит ли она об ушедших друзьях,
Бывших для нее семьей?

Но нет, не в этом причина.
Это плачь дитя об ушедшей матери.
Кричащий ужас крушения надежд.
И эти вопли и стоны, не способные поднять
Раскиданные банки,
И я не верю своим глазам,
Этой уступке
Жестяных банок, поющих в какофонии
Своего маленького бунтарства,
Сопротивляющихся моей Доктрине Уничтожения,
Моей подушке (лежащей под кучкой жестяных анархистов).

Я боюсь, боюсь этих баночек,
Этих бунтарей-нигилистов,
Особенно одну, рыдающую как
ребенок,
Я понимаю, почему мой страх
растет,
Создает стену вокруг кровати,
Заглушает все вокруг,
Но этот рыдающий ползет по стене,
Не Великой Китайской, а, скорее,
Берлинской.

Он начинает говорить.

Его слова глухо доносятся
Из дыры в его голове,
Словно похоронная музыка:
Глубокая, резонирующая
И печальная.

Он говорит мне:
"Сдавайся своим снам.
Мы маемся весь день,
Планируя твое обслуживание,
И очень невежливо игнорировать нас."

Я непроизвольно клюю носом
И он закрывает мои глаза

Нет!

Он дает мне защитные очки
И я засыпаю в тени.

Засыпаю в поле гиацинтов.

Вскоре я выплываю из сна и
встаю,
Расчесывая спутанную шевелюру,
И иду в кухню,
Открываю морозильник,
И достаю очередную банку пива,
И когда я начинаю пить,
Я слышу плачь брошенного дитя.

5 июня 1988
Брайен Уорнер
3450, Банке Роуд, 207
Маргейт, 33063

Джон Глэйэер
Журнал Ночных Ужасов
1007, Юнион Стрит
Шенектэди, Нью-Йорк 12308

Уважаемый Джон Глэйэер!
Я получил первый выпуск Ночных Ужасов две недели назад и прочитал его целиком. Мне все понравилось, особенно рассказ Клайва Баркера. Единственное, я не получил ответа о своих стихотворениях, которые посылал Вам вместе с чеком на подписку. Я настроен еще более решительно на публикацию в Ночных Ужасах. Мне кажется, что это идеальное место для моих работ. Пожалуйста, напишите, прочитали ли вы мои стихи и согласны ли, чтобы я прислал Вам что-нибудь еще.
С уважением, Брайен Уорнер.

8 июля 1988
Джон Глэйзер
Журнал Ночных Ужасов
1007, Внион Стрит
Шенектэди, Нью-Йорк 12308

Брайен Уорнер
3450, Бэнкс Роуд, 207
Маргейт, 33063

Привет, Брайен!
Рад Вас слышать. Спасибо за теплые слова о нашем журнале. Да, я прочитал Ваши поэмы и порадовался им, но не думаю, что они подойдут для Ночных Ужасов. Простите, что я не ответил Вам сразу. Но прошу Вас, не бросайте Ваше занятие, мне действительно нравится то, что Вы делаете.
Всегда Ваш,
Джон Глэйзер, редактор.


the long hard road out of hell (russian version)

5. Я родился с недостаточным количеством средних пальцев

Давайте, девки, намажьте ваши губки, Снимите шляпки, трясите бедрами. Не забудьте прихватить свои хлысты, Мы едем на Бал Уродцев!
Др. Хук и Медицинское Шоу, "Бал Уродцев"

Когда у тебя есть друзья, ты сколачиваешь группу, когда ты одинок, ты пишешь. Вот так я и проводил свои первые месяцы в Форт Лодердейле. Пока мой отец трудился в Левитц Фарнитьюр, ставшим удачным местом для него, я торчал один дома и выражал свои наиболее изощренные фантазии в стихах, рассказах и новеллах. Я посылал их куда только мог, начиная с Пентхауза и заканчивая Шоу Ужасов и Американским Атеистом. Каждое утро, заслышав звонок почтальона, я мчался к двери, но если он и приносил что-нибудь для меня, так это письма с отказами и извинениями. Только один рассказ, "Луна на воде", в котором главным персонажем был писатель-алкоголик, хозяин кота по кличке Джими Хендрикс, и у которого близлежащий водоем поглотил все, что он любил, был опубликован в небольшом журнале Союз Писателей. Разочарования преследовали меня словно чугунный шар, прикованный к ноге, на протяжении всего первого года во Флориде. Чем больше я работал, тем больше неудач сыпалось на мою голову. При всем этом я вел достаточно цивильный образ жизни: жил с предками и посещал Бровардский Общественный Колледж, где изучал журналистику и театр, так как и то и другое было мне чертовски интересно. Чтобы быть более или менее финансово независимым от стариков, я, ко всему прочему, подрабатывал менеджером в местном музыкальном магазине, так что не был изолирован от новинок в мире музыки. Со мной вместе работали две девчонки, и одна из них - которая мне, естественно, нравилась - была сильно озабочена наркотиками и самоуничтожением. Ее звали Иден (как райский сад), но она отнюдь не хотела предаться райским наслаждениям со мной. Зато у меня к этой парочке было постоянное дело: обе любили покуривать, и я доставал им зелье в обмен на спертые в магазине записи. Охрана постоянно проверяла наши карманы и вещи при выходе с работы, но мы умудрялись проносить кассеты в пустом термосе, так что моя фонотека пополнялась тогда регулярно. Я с упоением слушал трофейные записи The Cramps, The Cure, Skinny Puppy и Jane's Addiction. Кстати, именно на концерт Jane's Addiction я безуспешно пытался вытащить упрямую Иден, но она всячески отклоняла мои предложения, и в результате я поперся туда один. После этого концерта в газете нашего колледжа - Обозреватель - появилась моя первая заметка о прошедшем шоу, названная "Jane's Addiction возвращаются, чтобы шокировать толпу в Вуди". Самое смешное, что несколько лет спустя мы дико угорели в одном из отелей Лос-Анджелеса с их гитаристом Дэйвом Наварро, который в наркотическом угаре пытался сделать мне минет. (Кстати, тот вечер он закончил в номере моего басиста Твигги Рамиреза, трахая двух дорогих проституток в ритме ZZ Top, оравших на всю комнату из магнитофона.) Так вот, некоторое время спустя меня все-таки уволили из магазина за регулярные прогулы (на кражах мы не попались) и маза с Иден на время обломилась. Только через некоторое время, после концерта Marilyn Manson And The Spooky Kids, на который она пришла и с удивлением обнаружила меня на сцене, я сумел завалить ее. Я трахнул ее и никогда больше не звонил. После увольнения я с головой погрузился в музыкальную критику, работая для местного развлекательного издания Сегодня Вечером. Его главой был неприятный хиппи Ричард Кент, не плативший мне ни цента. Он всегда ходил с хвостом поседевших волос на голове, завязанных ближе к макушке, и носил узкие темные очки. Этот тип постоянно шлялся по периметру своего офиса, высоко задрав голову, словно попугай, ищущий, что бы сказать. Если я что-нибудь у него спрашивал, он тупо смотрел на меня некоторое время. Я всегда думал, что может твориться в его голове, и надеялся, что он не отмочит что-нибудь нелицеприятное обо мне. Следующим местом работы на журналистском поприще стал для меня достаточно молодой журнал 25-я Параллель, владельцами которого были два педика Пол и Ричард. Я наплел им, что имею большой опыт в журналистике, они поверили всей этой ахинее и назначили меня шеф-редактором своего издания. Я зачастую пытался представить этих олухов, занимающимися сексом, но у меня как-то не получалось. Пол, мелкий итальяшка из Нью-Йорка, выглядел как отражение Ричарда в комнате смеха, ведь его любовник был вдвое длиннее, прыщав и имел лошадиные зубы, выглядя при всем при этом как ряженый на Хэллоуине. Пол и Ричард были безнадежной парой, они часто торчали в офисе, погруженные в свои личные проблемы и даже плача. Единственно, почему периодичность журнала была постоянной, так это из-за продажи по почте различных записей, достававшихся им на халяву. Я писал нон-стопом в развлекательную рубрику только потому, что был без ума от рока. Я даже пытался комбинировать журналистику и писанину об ужасах.

25-я Параллель, апрель 1990
МЫ ВСЕГДА ПРИЧИНЯЕМ БОЛЬ
ТЕМ, КОГО ЛЮБИМ
(Путешевтвне В Мир Связывания
И Наказаний)
Брайен Уорнер

Ощущение грязного секса и запах кожи ворвались в мои чувства и овладели моим обонянием, как только я вступил в темницу Госпожи Барбары. После путешествия с завязанными глазами в сопровождении ее слуги мое зрение долго привыкало к приглушенному свету в этой комнате пыток. Низенькая дородная женщина, что называла себя Госпожой Барбарой, действительно являлась специалистом в области связывания и подчинения, и ее дом боли как нельзя лучше доказывал это. "Когда кто-то фантазирует, я превращаю его фантазии в реальность, - сказала она, расхаживая между своими принадлежностями. - В своих коммерческих сеансах я использую многие виды орудий пыток, я провожу генитальные пытки, связывание и прокалывание кожи. Я связываю людей в таких позициях, которые максимально неудобны, и оставляю их так на долгое время. Если сеанс прошел хорошо и человек оказался достойным рабом, напоследок я позволяю ему помастурбировать." На стене напротив двери - ряд зеркал в человеческий рост, и на каждом висит по какому-нибудь рабочему инструменту Госпожи. Я проследовал за ней направо к одному из мест пытки, и она показала мне на пару жокейских шлемов, упряжи, электрошоковое оборудование, используемое для натаскивания собак, различные ошейники, пару шпор и наручники для сковывания рук, ног и больших пальцев. Далее на стене в избытке наблюдались клещи, хомуты, клеммы и специальные грузики для вытягивания наиболее нежных частей тела. "Все это очень хорошо служит при генитальных пытках, - улыбается она, беря клещи, и щелкая ими в воздухе, словно металлическими лобстерами, - и когда они едят раков после посещения моей темницы, то всегда думают обо мне." На той же стене разместилось более тридцати резиновых, кожаных и металлических обручей от одного до четырех дюймов в диаметре. Видимо, их привезли из Китая для проверки сексуальной выносливости. Она обратила мое внимание на костюм, состоящий из кожи и цепей, выглядящий как наряд для Извращенных Тинейджеров Черепашек Ниндзя. Она объяснила, что это наряд для стягивания гениталий. Я думаю, что такое приспособление найдешь далеко не в каждом секс-шопе. Здесь же находилось зеркало, с помощью которого Госпожа разглядывала труднодоступные места при издевательствах над своими клиентами. Далее моим глазам предстал набор из шипастых ошейников, масок и цепочек класса сосок-пенис. "Я заставляю мужчин танцевать, и все это звенит в нужном порядке", - с гордостью заявила она. На противоположной стене комнаты Госпожа Барбара хранила более опасные орудия: цепи, различные ремни и хлысты, настоящий средневековый цеп-молотилку, который ласково назвала "разрушитель яиц", и прочие жуткие принадлежности. Ящики, стоявшие у стены, хранили электронные мышечные стимуляторы, клизмы, свечи, резиновые перчатки, презервативы, флаконы с искусственной кровью, перья, щетки, вазелин и коробку бенгальских огней. Я поинтересовался, зачем ей бенгальские огни. "По праздникам типа Дней Рождения или Четвертого Июля я вставляю их в пенис клиенту и поджигаю", - ехидно ответила она. Я осторожно присел на покрытую черной материей огромную кровать и заглянул под нее. Там, где нормальные ребята хранят свои запрещенные родителями игрушки, находилась узкая клетка для спанья. До того как Госпожа Барбара начала заниматься всем этим за деньги, она много лет практиковала подобные развлечения в свое удовольствие, так что ее хобби растянулось на сорок пять из ее пятидесяти семи лет. "Я жила в Калифорнии и познакомилась с человеком, которому тогда был двадцать один год, - говорит она, закуривая сигарету, - Он дразнил меня коровьим хлыстом и настолько вывел из себя, что я отняла у него этот хлыст, заставила раздеться и в таком виде выгнала на улицу." С тех пор она стала обслуживать мужчин в их изощренных желаниях, хотя девственности лишилась только в шестнадцать лет. В конце концов, переехав во Флориду, она стала обслуживать мужчин за деньги. Сейчас она берет за сеанс 200 долларов вне зависимости от его продолжительности. Посетители, чей возраст колеблется от девятнадцати до семидесяти четырех лет, находят ее по следующему объявлению: "Откровенная, зрелая женщина примет раба на любой период времени." Обычно это бизнесмены, у которых есть семьи, юристы, а также пожарники, полицейские, летчики и футболисты. Смеясь, она говорит: "Обычно мужчины звонят мне после праздников и выходных, когда устают после долгого общения с женами." Она обслуживает не только разовых клиентов, у нее есть пара постоянных рабов. Один из них - изможденный джентльмен по имени Стэн. Несмотря на то, что он почти вдвое выше Госпожи Барбары, ее тираническое искусство заставляет его валяться у ее ног, словно домашнего кота. Пока мой фотограф, Марк Серота, готовился к съемке, Госпожа приказала Стэну раздеться перед камерой. "Они не принимают решений, - рассказывает она, - независимо от того, что говорить или что одевать. Я тотально контролирую их жизни. Я - все для них. Они превратили свои жизни в суету и никогда не имели успеха у женщин. Я даю им все, они даже не успевают думать." Вполне понятно, что такой человек, как Стэн, живет у нее и выполняет любое ее желание, будь оно сексуальным или каким-нибудь другим. За это он платит ей энную сумму каждую неделю. Он даже не знает, что Госпожа сохраняет большинство его денег, и когда он решится уйти от нее, она обязательно выдаст ему подъемные. Наконец вернулся Стэн. Я был несколько шокирован его видом Он был абсолютно гол, волосы на его теле были сбриты, и оно было украшено несколькими виденными мной металлическими обручами: они негромко зазвенели, когда он вошел в комнату. Стэн подобострастно подполз к креслу и Госпожа Барбара ловкими движениями приковала его к нему.
"Тебе больно?" - спросила она его, стягивая кольца.
"Да," - прохрипел Стэн.
"Сделаем чуть-чуть неудобнее. резюмировала она, закрепляя его ноги под неестественным углом.
Красные пятна образовались на груди, стянутой кольцами, и я спросил, как он себя чувствует.
"Держусь.. но я не могу передать чувства, которые испытываю."
Камера начала щелкать, когда Госпожа Барбара что-то крикнула в сторону двери. В комнате появился ее второй слуга. Боб, достаточно пожилой мужчина, который служит Госпоже с разрешения своей жены. "Моя жена принимает все это, но не участвует в этом, - объясняет он, - она знает о моих заветных фантазиях. Я никогда не лгу своей жене и не хожу к другим женщинам, только сюда." Независимо от того. Боб это или Стэн, Госпожа Барбара продолжает вести свой гедонистический образ жизни. Свободное время она проводит, катаясь на яхте и ныряя. Она ест, где хочет и что хочет и никогда не боится за удовлетворение своих сексуальных желаний. "У Стэна не бывает эрекции, пока я ему не прикажу. Все его функции зависят только от моих команд." Хочу заметить, что ее никогда не арестовывали за ее деятельность, и она спокойно зарабатывает свои деньги. Я решил, что пора возвращаться назад в яблочнопирожную-и-нет-секса-до-свадьбы Америку, одел повязку на глаза и проследовал за Госпожой Барбарой на улицу, полную солнечного света. Когда я ловил такси, она шепну мне: "Они думают, что я восхитительна. Как же не быть здесь, если тебя так обожают."

Вскоре я встретил женщину, которая подвергла меня мучениям, более страшным, нежели это могла сделать Госпожа Барбара со всем своим набором инструментов. Ее звали Рэчел. Мне было девятнадцать, ей - двадцать два, а встретились мы в Реюнион Рум, небольшом клубе, в который меня всегда пускали, потому что я был журналистом. Она была столь прекрасна, и ее красота была еще более болезненной для меня, потому что я чувствовал, что мне не видать близости с ней, как своих ушей. Она была моделью, ее рыжие волосы были подстрижены а-lа Бетти Пейдж, она обладала прекрасной фигурой, а миловидность ее лица усиливали изящные скулы. За время нашей непринужденной болтовни я узнал, что Рэчел находится в прохладных отношениях со своим последним бойфрендом, который до сих пор живет с ней, но ищет место, куда бы податься. Когда я понял, что она скрывается от него, меня потихоньку начало обволакивать ощущение некой конфиденциальности наших отношений и в моей душе затеплилась надежда. После нескольких дней нашего общения она уехала в Париж и собиралась провести там месяц, что давало мне возможность все обдумать и впоследствии аккуратно подбить к ней клинья. Письма, которыми мы обменивались через Атлантику, доходили за считанные дни. Когда она вернулась, наши отношения стали еще более страстными, чем прежде. Но вскоре я был наказан. Однажды вечером, изнывая от нехватки ее общества, я сбросил ей на пейджер мольбу о звонке. Через минуту мой телефон запищал.
"Почему вы звоните по этому номеру?" - спросил меня неприятный мужской голос.
"Это номер моей подружки," - ответил я.
"Это также номер моей невесты," - безаппеляционно ответил он. Я почувствовал, что мое сердце замерло.
"Ты знаешь, - собрался я с силами, - что она спала со мной?"
Он не взбесился и не стал угрожать мне. Он был в шоке, как и я. Я ходил убитый несколько месяцев, когда, наконец, она позвонила.
"Я не знаю, как тебе это сказать... Короче, я беременна."
"Зачем ты мне это говоришь?" -ответил я как можно холоднее.
"Я не знаю, от кого из вас."
"Ну что ж, я думаю, мы решим, что от него." - сказал я и повесил трубку до того, как она успела что-либо возразить.
Два года спустя я снова ее встретил. Она выглядела точно также, только носила полицейскую форму и смотрелась как мечта любого мужчины-мазохиста - голубая форма и фуражка делали ее обворожительной. 'Ты можешь встретиться с моим сыном, - сказала она, - он похож на тебя." Моя челюсть отвисла, как только я представил себя в роли отца семейства или беглеца, платящего алименты. Понаблюдав за моей реакцией пару минут, она театральным жестом отвела нож (мы обедали в кафе) от моей груди и добавила: "Но я знаю, что он не от тебя. Я проходила тест." С тех пор, как Рэчел так прокинула меня, я дал себе слово никогда ни перед кем не раскрываться и никому не доверять. Я больше не хотел, чтобы чувства руководили мной, я должен был остановить эту тенденцию быть открытым и незащищенным перед людьми особенно перед женщинами. Я хотел быть знаменитым, но стезя музыкальной журналистики не хотела приводить меня к вершине славы. Проблема была даже не в журналах, а в самих музыкантах. Каждое интервью все больше pазрушало мои иллюзии. Им бы нечего сказать, и я чувствовал что все больше хочу быть по другую сторону стола. Я брал интервью у Дебби Хэрри, Малькольма Макларена и Red Hot Chili Peppers, писал промо-биографии для Ингви Мальмстина и прочих металлических задниц. Тогда же я сделал несколько заметок о Тренте Резноре и Nine Inch Nails. Когда я впервые увидел Трента, он сидел в углу гримерки перед саундчеком, пока его тур-менеджер Шон Бивен занимался подготовкой к выступлению. Когда мы начали беседовать, он слегка оживился, но все равно я был для него только очередным журналистом. Беседа со мной была для него лучшим способом убить время в городе, где он никого не знал. Когда Трент появился у нас с гастролями в следующий раз, я открывал его концерт.


the long hard road out of hell (russian version)

6. Проблемные детки

Он раздраженно вскинул руки. "Не хочу показаться слишком саркастичным, но я даже немного угрожаю вам, дабы вы поняли, насколько безумны! Ведь вы говорите о проклятом литературном псевдониме, становящемся реальностью!"
Стивен Кинг, "Темная Половина"

Мэрилин Мэнсон был стопроцентным главным героем для такого закомплексованного писателя, как я. У него был характер человека, делающего все для того, чтобы завладеть симпатиями людей. И тогда, когда он завоевывает их расположение, он поворачивает его против них самих. Его история, названная, к примеру, "Раплата", могла бы уместиться на шестнадцати страницах и могла быть отвергнута семнадцатью журналами и до сих пор пылиться вместе с остальными моими шедеврами в родительском гараже. Но это была слишком хорошая идея для того, чтобы предать ее забвению. На дворе стоял 1989-й год и Miami's 2 Live Crew стали хэд-лайнерами, так как большинство владельцев музыкальных магазинов были привлечены к штрафам за продажу их бесстыдного альбома. Многие "ученые мужи" выступили в их защиту, пытаясь доказать, что их тексты не просто набор непристойных слов, а искусство. Очевидно целая цепь высокоразумных реминисценций заключалась в их рифмах типа: "Маленькая Мисс Нелепица села на креслице, широко раскинув ножки/Вот пришел паучок, заглянул в нее - хороша пи...ешка." В то время я штудировал книги по философии, гипнозу, криминальной и массовой психологии, не забывая и оккультизме. Начитавшись всего этого, я чувствовал себя конкретно разбитым и подолгу отсиживался у телевизора, смотря всякую чушь типа "Удивительные Годы" или всевозможные ток-шоу, и офигевал, насколько все-таки тупы американцы. Все это вдохновило меня на создание своего собственного "научного" проекта, дабы доказать, что белая группа, исполняющая далеко не рэп, может не менее потрясти публику своими стишками.

КРУГ ШЕСТОЙ - ЕРЕТИЧНЫЙ

Так как никто не собирался публиковать мои вирши, я договорился с Джеком Кирни, владельцем небольшого клуба Скуиз, что буду декламировать свои творения перед началом ежевечерних шоу. Таким образом я мог хоть как-то донести свою поэзию до людей. Теперь каждый понедельник я нелепо возвышался за микрофонной стойкой на маленькой сцене, читая недалекой публике стихи и прозу. Если кто-то высказывался против, я посылал его на три буквы, но внутри все равно чувствовал, что моя поэзия не сдалась никому из этих людей. Я мечтал стать музыкантом, и все, что мне было нужно, так это несколько родственных душ, согласных пройти со мной сквозь ад. На Южном Побережье Майами есть одно чудесное место, именуемое Китчен Клаб - заведение, являющееся меккой для местных индустриальных банд. Там же располагается грязненькая гостиница, вечно забитая проститутками, торговцами наркотиками и прочем отрепьем, во дворе которой есть бассейн с вечно грязной водой, загаженной блевотинами и мочой. Каждую пятницу я снимал номер в этой клоаке и под конец уикенда обнаруживал себя разбитым и блюющим после гиганского количества "отверток" и подобных гремучих смесей. В одну из пятниц я приперся в клуб со своим приятелем по театральному классу, которого звали Брайен Тютюник. Я был одет в голубую куртку военно-морского образца с надписью "Иисус Спасает" на спине, полосатые штаны и военные ботинки. Тогда я думал, что выгляжу круто, хотя на самом деле выглядел круглым мудаком ("Иисус Спасает"?). Когда мы вошли внутрь, я сразу обратил внимание на белобрысого парня, растекшегося по барной стойке, курящего сигарету и ржущего без умолку. Я подумал, что он ржет надо мной, но когда мы прошли мимо, он даже не повернул головы. Он смотрел в пустое пространство, хохоча, словно безумец... Под звуки лайбаховской версии "Life Is Life" я озирался по сторонам и вдруг заметил прикольную девчонку с черным хайром а lа Goth и огромным бюстом (таких мы называем бисквитами Дракулы). Стараясь перекричать музыку, я объяснил ей, что у меня есть номер в отеле и пригласил к себе в гости. Однако она ответила, что пришла ни к кому иному, как к этому смеющемуся идиоту. Она подвела меня к стойке, и я спросил, о чем он так ржал. В витиеватой форме он объяснил, что смеется надо всем, чем захочет. Он снова начал хихикать, и сквозь его смех я различил что-то насчет головного мозга, но в любом случае это шоу прикололо нас обоих. Звали этого придурка Стефен, и он объяснил, что ненавидит, когда кто-нибудь называет его Стив, так как его имя пишется Stephen, а не Steven. Мы продолжали говорить о всякой ерунде, когда в зале заиграла вещь Ministry "Stigmata", и толпа панков и готов начала безумно слэмовать, причем основную бучу наводил женоподобный парень с красными волосами, в узкой футболке и леопардовых портках (в конце концов этот субъект стал нашим вторым басистом). Стефен тем временем втирал мне о том, что если мне нравится Ministry, то меня должны приколоть Big Black и стал описывать нюансы гитарной игры Стива Альбини и поэтическую концепцию его альбома "Songs After Fucking". В конце концов мы обменялись телефонами, и он позвонил на следующей неделе, сказав, что хочет подогнать мне "Songs After Fucking" и еще кое-что интересное. Помимо Big Black он притащил запись команды Rapeman, мы долго обсуждали достоинства и недостатки обеих групп, с тех пор стали постоянно зависать вместе, заниматься писаниной и шляться по концертам дерьмовых флоридских команд. Однажды вечером после одного из таких шоу мы пришли ко мне домой и решили выбрать из моих стихов самые достойные для того, чтобы положить их на музыку. Я очень надеялся, что новый друг владеет хоть каким-то инструментом, так как, судя по разговорам, хорошо разбирался во всем, что касается электроники и саунда. Я спросил его, но в ответ получил долгий монолог в лучших традициях Стефена о том, что его брат - джазовый музыкант, играющий по кабакам на клавишах и перкуссии. Под конец этого монолога, он сознался: "Вообще-то я играю на барабанах, хе, хе- хе, на барабанах, хе-хе- хе, на различных барабанах, хе- хе!" К несчастью, я абсолютно не расчитывал на присутствие "живых" барабанов в своем творчестве, так как многие идустриальные команды в то время уже вовсю использовали драм-машины. "Покупай клавиши и давай играть," - подвел итог я.
Стефен так и не появился в первой инкарнации моей группы, зато вскоре я познакомился с еще одним персонажем, который меня достаточно приколол. Я встретил его в музыкальном магазине в Корал Скуеар Молл, когда покупал Judas Priest и Mission U.K. в подарок Чаду на День Рождения. Этот экзотический скелет со Среднего Востока со шнобелем покруче чем у Брайена Мэя работал в магазине продавцом. Бэйджик на рубашке идентифицировал его как Джорди Уайта. С ним в паре работала некая девица по имени Линн, которая по агентурным данным осчастливила минетом добрую половину флоридских музыкантов, включая и Джорди, но исключая меня. Кстати, год спустя мы с Джорди организовали стеб-проект под названием Mrs. Scabtree и сочинили песню о наследстве, оставленном Линн флоридской сцене. Песенка называлась "Герпес", и Джорди пел ее, одетый как Дайана Росс, а я стучал на барабанах, сидя на чемодане вместо табуретки. Как я выяснил, экзотический скелет нарезал на басу в death-metal составе Amboog-A-Lard. Я не хотел переманивать его, а только попросил порекомендовать толкового басиста, на что он ответил, что в Южной Флориде их просто нет, и был прав. Не теряя надежды, я обратился с просьбой к Брайену Тютюнику. предложив ему стать нашим басистом. Я знал, что это было неправильно с самого начала, так как Брайен неоднократно говорил о том, что сам хочет сколотить банду, в которой, как я понял, места для меня не находилось. Он думал, что окажет мне честь, присоединившись к нам как часть ритм-секции, а не в качестве фронтмена, которым он хотел быть, но это была небольшая честь, так как он был и остается хреновым басистом, вегетарианцем и фанатом Боя Джорджа. Он отыграл с нами пару концертов, после чего был уволен. Чуть позже он собрал дерьмовенькую индустриально-металлическую команду под названием Collapsing Lungs, думая, что она является божьим даром для тысяч фэнов. Но они не стали божьим даром даже после подписания контракта с Atlantic Records. Посредственная игра и песни о спасении морских черепах никогда не были им на руку и не помогли их карьере. Я нашел очередного участника своей группы на одной квартирной попойке. Упитый тип с сальным коричневым хайром и длинными обезьяньими руками плюхнулся рядом со мной на кушетку и сказал, что он, между прочим, гей. Он представился как Скотт Патески и сказал, что отлично рубит в технике звукозаписи и, что самое главное, у него есть четырехдорожечный магнитофон. Он оказался первым реальным музыкантом, с которым мне пришлось работать. Мы договорились созвониться на следующий день, но когда я позвонил, его мать скорбно ответила: "Вы знаете. Скотта здесь нет. Он в тюрьме." Оказалось, этот олух угодил в полицию за вождение в нетрезвом виде после вчерашней вечеринки. Мой новый знакомый и раньше играл в различных рок и нью-вейв командах, но практически все ею бывшие коллеги ненавидели его за претенциозность и манию величия. Теперь мне предстояло придумать себе подходящий псевдоним, так как писать о самом себе в 25-ю Параллель было достаточно глупо. Словосочетание Мэрилин Мэнсон как нельзя лучше отражало символ современной Америки, именно того человека, которым я хотел стать. Все лицемерие, с которым я сталкивался в жизни, начиная с миссис Прайс и заканчивая Мэри Бет Крогер, как нельзя лучше помогло мне понять, что все мы имеем светлую и темную половины и каждая не может существовать без другой. Когда я читал "Потерянный Рай", я открыл одну интересную истину. После того, как Сатана и его окружение взбунтовались против Бога, тот, в свою очередь, ответил им тем, что создал человека. Со слов Джона Мильтона, появление человека - плод не только божьей милости, но и сатанинского зла. Почему-то мало кто до сих пор интересуется первой частью моего псевдонима, спрашивая в основном о Чарльзе Мэнсоне. Не стоит забывать, что Монро, этот символ красоты и роскоши, также имеет свою темную половину, как Мэнсон имеет свою светлую. Балансирование между добром и злом и выбор, который мы делаем между ними в той или иной ситуации - это и есть то, что формирует нас как личность. В то время Чарльз Мэнсон снова выплыл из небытия, и внимание масс опять было приковано к этой неординарной личности. Еще в школе я приобрел его альбом "Lie", на котором он исполнял прикольные песни типа "Garbage Dump" и "Mechanical Man", вдохновившую меня на написание собственного шедевра под названием "My Monkey". "Mechanical Man" стала началом моей идентификации с Мэнсоном. Как ни крути, он был уникальным философом, намного более интеллектуальным человеком, чем многие, проклинавшие его. Но в то же самое время интеллект делал его эксцентричным и безумным, потому что экстремальность человеческой натуры вне зависимости от способов ее выражения и направленности не укладывается в рамки общепринятой морали. Когда мы облекли пять моих стихов в музыкальные рамки, то поняли, что готовы показать Южной Флориде наши уродливые личины, стратегически скрытые гримом. К несчастью, Стефен так и не обзавелся клавишами, так что на его место был рекрутирован прыщавый перец по имени Перри. Еще одной проблемой, преследовавшей меня еще с Христианской школы, была боязнь сцены. В четвертом классе преподаватель драмы определил меня играть Иисуса в школьной постановке. В сцене распятия я должен был быть облачен в одну набедренную повязку и не придумал ничего лучшего, как стащить у отца старое полотенце и обмотать его вокруг талии, не одевая трусов. После того, как я умер на кресте, я пошел за кулисы, но тут же был окружен старшеклассниками, которые сорвали полотенце, отхлестали меня им и погнали голым по коридору. Это был один из самых страшных ночных кошмаров, ставших реальностью: бег по коридору в голом виде на глазах у девчонок, которые тебе нравятся, и парней, которые тебя ненавидят. Конечно, я не боялся сцены панически, но обида на Иисуса до сих пор не дает мне покоя. Наше первое шоу прошло в Черчилль Хэдэвэй в Майами. Толпа из двадцати ликующих зрителей приветствовала нас. Брайен, "толстый парикмахер" (по нашей традиции переименованный в Оливию Ньютон-Банди), терзал струны баса, Перри, "прыщавая голова" (он же За За Спек) - клавишные и Скотт, "фашист четырех трэков" (Дэйзи Берковиц) - гитару. Мы использовали драм-машину Скотта Yamaha RX-8, и когда Скотт однажды покинул нас, никогда больше ей не пользовались. Я был одет в футболку с изображением Мэрилин Монро с мэнсоновской свастикой, нарисованной у нее на лбу. Капли крови из расчесанной родинки под соском просочились сквозь футболку и запачкали ее левый глаз. Кровь на майке была, как ни крути, результатом моего вживания в образ Мэрилина Мэнсона, включающего в себя порезы и прочее уродование своего тела. Мы начали с одного из моих самых любимых произведений Телефон".
"Я разбужен постоянным треском телефона,"- начал я, и мое карканье переросло в рык. "Сны забились в уголки моих глаз, а рот пересох.
Снова звонок, я медленно встаю с постели.
Остатки эрекции в штанах словно незванный гость.
Снова звонок. Я осторожно иду в ванную, чтобы не показывать свое естество другим. Я умываюсь и обливаю себя туалетной водой.
Снова звонок. Я передергиваюсь, ибо утомлен звонками, которые все повторяются и повторяются. Я медленно, лениво иду в кабинет отца, где он постоянно курит сигары, сидя в кресле-качалке. Ну и вонь!"
Концерт продолжался, и я практически не помню, что творил на сцене, и пришел в себя только когда очутился в сортире и проблевался. Я думал, что это было ужасное шоу как для зрителей, так и для артистов, но чудесная вещь случилась, когда я распластался над гремучей смесью из пиццы, пива и орешков. То были аплодисменты, доносящиеся из зала. Я почувствовал, что во мне что-то поднимается, и это далеко не очередная порция блевотины. Это было чувство гордости и самоудовлетворения. Я понял, что хочу, чтобы мне всегда апплодировали, чтобы люди на моих концертах просто обоссывались от счастья. Я понял, что могу быть знаменитым. Наш первый реальный концерт состоялся в Реюнион Рум. Помню, как я подошел к менеджеру и главному ди-джею Тиму и сказал примерно следующее: "Слушай, парень, у меня есть команда, мы хотим сыграть здесь за пятьсот баксов." Хочу заметить, что обычно группы нашего уровня брали от пятидесяти до ста пятидесяти грин за выступление, но Тим, как ни странно, согласился. Это был урок номер один в мире шоу-бизнеса: чем больше ты ведешь себя как рок-стар, тем больше народу на это покупается. После концерта мы без сожаления расстались с "Прыщавой Головой" и "Толстяком", и у них не возникло вопросов по поводу своей отставки. Тогда же мы переманили к себе Брэда Стюарта, того красноволосого парня, что отплясывал в Китчен Клабе. До встречи с нами этот красавец нарезал в банде под названием Insanity Assasin, где помимо него рубились басист Джой Блевотина и вокалист Ник Ярость, низкорослый коренастый парень, который наивно полагал, что на самом деле он высок, худ и красив. Было несложно переманить Брэда к нам в качестве басиста (в Insanity Assasin он терзал гитару), так как у нас уже были заслуги на локальной сцене, о нас уже знали и мы имели более при-кольные сценические псевдонимы. Так Брэд стал Гиджетом Гейном. Тогда же к нам присоединился и Стефен, став Мадонной Уэйн Гэси. Не знаю, хорошо это или плохо, но в нашем шоу уродцев появился еще один персонаж. Ее звали Нэнси, и она была шизоидной девицей, причем шизоидной на всю голову. Она водила дружбу с моей девушкой Терезой, одной из первых девчонок, которых я встретил после дурацкой истории с Рэчел. Я искал кого-нибудь, с кем можно было общаться более душевно, нежели с этой проклятой моделью, и нашел такого человека на концерте Saigon Kick в Баттон Саут. Тереза была из того же теста, что и Тина Поттс, Дженнифер и многие другие девицы, с которыми я общался в Огайо. Что касается Нэнси, то я видел ее и раньше: еще работая в музыкальном магазине, я обратил внимание на это хиппово-готическое чудо в черном подвенечном платье. Когда Тереза познакомила меня с ней год спустя, Нэнси сбросила пятьдесят фунтов и выглядела как "я -худа -и -я -хочу -от -платить -этому -миру -за -то -время -когда -я -была -толстой -и -имела -асексуальный -вид". Однажды я рассказал ей о своих идеях будущих шоу, и она настолько запала на них, что, никого толком не спросив, вошла в состав группы, словно клещ под слоновью кожу. Наши перформансы на сцене доходили до гротескного разврата. В первое время я держал ее на поводке на протяжении всего выступления, но потом она сказала, чтобы во время шоу я бил ее по лицу, и я начал это делать. Возможно, что-то заклинило в ее мозгу, но мне показалось, что Нэнси начала в меня втюриваться. Это было далеко не на пользу ее бойфренду Карлу, длинному студнеобразному парню с толстыми ляжками и женоподобной фигурой. Посколько мы с Нэнси продолжали разыгрывать на концертах все более откровенные сцены боли и господства, при этом ни разу не трахнувшись, я понимал, что в один прекрасный момент может лопнуть терпение и Карла, и Терезы, и всего общества. На одном из концертов во время песни "People Who Died" мы посадили Нэнси в клетку, и я со всей дури дернул за цепь, на которой ее держал. Цепь оторвалась и изо всех сил хлестнула меня поперек глаз, оставив огромный шрам. Всю вторую половину концерта я смотрел на окружающий мир сквозь красную пелену. Кстати, тогда же я заинтересовался опасностями и угрозами, которые могут приносить невинные на первый взгляд детские фильмы, книги и предметы типа металлических коробочек для ланча, которые, между прочим, были запрещены во Флориде из-за того, что дети часто лупили друг друга этими отнюдь не мягкими штуковинами. Во время исполнения песни "Lunchbox" я постоянно поджигал такую коробку, раздевался и танцевал вокруг нее, якобы вызывая демонов. Вскоре я попал в Нью-Йорк и там написал свою первую настоящую песню. Девица с экзотическим именем Азия, которую я встретил, когда она работала в Макдональдсе в Форт Лодердейле, проводила лето в Нью-Йорке и предложила слетать туда вместе с ней на уикенд. Так как с Терезой у нас тогда не клеилось, я согласился - в основном потому, что мне было по большому счету наплевать на Азию, а предстоящая халява выглядела довольно заманчиво. К тому же я надеялся найти там какой-нибудь пристойный лейбл для своей банды и прихватил с собой демо-ленту. Нам всегда не везло с демо, так как то, что записывал Скотт, было больше похоже на школьную индустриальную команду, а мне грезился более злой и откровенный панк-рок. Манхэттэн обернулся для меня разочарованием. Как оказалось, Азия гнала насчет своего возраста и работала в Макдональдсе по документам своей сестры, так как была еще слишком зеленой. Я был расстроен тем, что еще одна девка меня надурила, и смотался из ее аппартаментов при первой возможности. Блуждая по улицам, я был приятно удивлен, встретив пару клубных тусовщиков из Южной Флориды, которых звали Эндрью и Сьюзи. Выглядевшие стильно в клубах, при дневном свете и без грима они представляли довольно жалкое зрелище - два эксгумированных трупа лет на десять старше меня. В их комнате в отеле я обнаружил такую неизвестную для меня ранее вещь, как кабельное телевидение с общественным подключением. Я проводил часы, лазая по каналам и смотря проповеди Пэта Робертсона о грехах общества и предлагающего зрителям связываться с ним посредством кредитных карт. Тем временем на соседнем канале какой-то парень смазывал свой член вазелином и также просил связаться с ним тем же способом. Я схватил блокнот и стал писать следующее: "Деньги в лапе, член на экране, кто сказал, что Бог не знал срама?" Ухмыляясь, я представлял лицо Пэта Робертсона, читающего эти строки. "Примите Библию и честно укажите грешникам их место/ Эх, чудесно, великолепно, как хорошо, когда представишь на лице своем дерьмо." Итак, "Cake And Sodomy" появилась на свет. До этого я написал порядком песен, но эта была больше, чем хорошая песня. Это был настоящий гимн лживой Америке с ее лживым Христианством. Если телевангелисты старались обрисовать мир в диких красках, то я дал им реальную возможность поплакать. Годы спустя они это сделали. Текст "Cake And Sodomy" все-таки попал к Пэту Робертсону, и он интерпретировал его в лучших традициях в своем Клубе 700. Когда я вернулся из Нью-Йорка, снова начались проблемы. Тереза не приехала встречать меня в аэропорт и не отвечала на мои звонки. Тогда я позвонил Карлу и Нэнси, поскольку они жили совсем близко от аэропорта. "Где, черт возьми, Тереза? - спросил я .- Я чертовски устал в Нью-Йорке, я торчу как идиот в аэропорту без цента в кармане, я хочу попасть домой и завалиться спать!" "Тереза ушла с Карлом," - сказала Нэнси, и ее холодный тон ясно говорил о ревности, которую я тоже почувствовал. Нэнси заехала за мной и отвезла домой. Когда мы добрались до моей пещеры, она зашла следом. Я хотел отправить ее обратно, но не стал этого делать, поскольку она выручила меня. Я рухнул в кровать, она рухнула на меня, запустила свой язык мне в глотку и заграбастала мой член. Я несколько ошалел, по большей части от нежелания быть кем-либо застуканным, но вдруг почувствовал, что мне настолько осточертела эта ежедневная мораль, что я уже не хочу ничему сопротивляться. Я позволил ей сделать мне минет, чего никогда не делала Тереза, однако от "продолжения банкета" отказался. Когда Тереза и Карл заявились наконец-то меня проведать, мы мирно сидели на кровати и пялились в телек. Карл машинально подошел к Нэнси и чмокнул ее в губы, которые совсем недавно были украшены миллионами частиц моей спермы. Я и не предполагал, что этот невинный сексуальный акт станет началом шестимесячного тотального готического беспредела.


the long hard road out of hell (russian version)

7. Ненасытная рок-звезда

Понуждение по отношению к любви, доведенной до крайности, есть понуждение по отношению к смерти.
Маркиз де Сад

Место - Форт Лодердейл, Флорида. Дата - 4 июля 1990 года. Предмет - ладонь, протягивающая мне таблетку кислоты. Моя подружка Тереза ела эту дрянь и раньше. Шизофреничка Нэнси тоже. Я - никогда. Я держу таблетку во рту до тех пор, пока она не мне не надоедает, и мужественно глотаю. Я погружаюсь в воспоминания о первом концерте Marilyn Manson And The Spooky Kids, полагая, что моих собственных сил скорее всего хватит, чтобы сопротивляться действию чуждого элемента в моем организме. Эндрью и Сьюзи, парочка, подсунувшая мне эту гадость, загадочно улыбаются. Минуты проходят, но ничто не меняется. Я лежу в траве и фокусируюсь на окружающем пространстве, чтобы сразу заметить, если кислота начнет действовать. "Что ты чувствуешь?" - голос спускается с небес, и я вижу лицо Нэнси, наполовину скрытое ее черной шевелюрой.
"Ничего," - отвечаю я, озираясь по сторонам, так как не хочу, чтобы нас засекла Тереза. "Мне надо с тобой поговорить," - настаивает она.
"Чудесно."
"Я начала понимать некоторые вещи. О нас. Я имею в виду, что не забочусь о том, что скажет или подумает Карл. Но нам нужно сказать им, что мы думаем друг о друге. Потому что я люблю тебя, и я думаю, что ты испытываешь то же самое, даже если еще сам не догадываешься об этом. Это не может продолжаться вечно. Я не хочу, чтобы это пересекалось с делами нашей команды." - нашей команды, замечательно! - "Мы будем стараться. Я имею ввиду, что любовь..."
Когда она в очередной раз произнесла слово "любовь", ее лицо засияло, словно рекламный щит, пропагандирующий собственное притворство. Слово "любовь" словно повисло в воздухе, и это было очень забавно. Я понял, что отправляюсь в путешествие без единого шанса на возвращение.
"Ты чувствуешь перемены?" -спрашиваю я.
"Да, конечно," - страстно шепчет она, словно мы были на одной волне эмоций и состояния. Я очень хочу кого-нибудь, кто чувствовал бы то же, что и я, но, мой Бог, я не хочу, чтобы это была Нэнси. Я не хочу этого!
Я встаю и начинаю искать Терезу. Я направляюсь в дом и понимаю, что потихоньку начинаю терять ориентацию на местности. Люди сидят кучками по углам комнат, улыбаются и зовут меня присоединиться к ним. Я продолжаю идти, и дом кажется мне бесконечным. Я прохожу около сотни комнат, хотя, возможно, это была одна и та же комната, потихоньку понимая, что моя подружка развлекается там, где меня сейчас нет. Я возвращаюсь на задний двор, но там почему-то темно и пусто. Я не уверен, насколько долго я был внутри. Я стою словно дурак и озираюсь по сторонам. Невообразимые картины возникают вокруг, словно нарисованные карандашом в воздухе, и исчезают секунду спустя. Я двигаюсь прямо сквозь них и понимаю, что идет дождь. Я чувствую, что дождь идет прямо сквозь меня, сквозь слои света, сквозь эманации моего тела. Нэнси нагоняет меня. Мы идем к подножию холма, к небольшому ручейку, протекающему там. Повсюду, куда падает мой взгляд, я вижу сотни серых жаб, прыгающих по камням и траве. Я давлю некоторых из них своими тяжелыми бутсами и с ужасом понимаю, что не хочу этого делать, не хочу убивать этих существ, у которых есть родители и дети и которые тоже хотят вернуться домой. Нэнси что-то говорит мне, и я притворяюсь. что внимательно ее слушаю. Но все, о чем я думаю сейчас - так это раздавленные жабы. Я понимаю, что это далеко не самая лучшая прогулка, потому что если бы это была нормальная прогулка, Тимоти Лири дал бы кучу объяснений в своих книгах. Я сижу на камне и пытаюсь взять себя в руки, стараясь убедить себя, что это наркотик думает за меня, что настоящий Мэрилин Мэнсон вернется в нужный момент. Или это и есть настоящий Мэрилин Мэнсон, а тот, другой, является его бледной копией? Мой разум крутится словно колесо вокруг моего сознания. Перед моим взором проплывает череда образов: ступени в мою комнату в Кэнтоне, Нэнси в клетке, карточки миссис Прайс, дальше - полисмен в баптистской шапочке, фотографии окровавленных влагалищ, исполосованная шрамами женщина, подвешенная на дыбе, толпа детей, разрывающих американский флаг. И, наконец, лицо, огромное и гротескное, желтое как у больного гепатитом. Его губы черны, а глаза окружены тонкими черными фигурами, похожими на нарисованные руна. Постепенно я понимаю, что это мое лицо. Мое лицо лежит на тумбочке рядом с моей кроватью. Я тянусь к нему и замечаю, что руки покрыты татуировками, которые я только собирался сделать, а лицо на самом деле - обложка пафосного журнала. Звонит телефон, и я снимаю трубку. Женский голос, представившийся как Трэйси, говорит, что видела журнал с моим изображением и это глубоко потрясло ее. Я пытаюсь что-то сказать, но она извиняется, что не может долго говорить и что она хочет увидеть меня сегодня вечером на большом концерте, о котором я раньше не слышал. Я отвечаю, что постараюсь не разочаровать ее, вешаю трубку и погружаюсь в сон.
"Шухер, полиция!"
Кто-то кричит на меня, и я открываю глаза. Надеюсь, что уже утро и все кончилось, но с ужасом понимаю, что до сих пор сижу на камне у ручья в окружении мертвых жаб, Нэнси и парня, кричащего, что полиция повинтила всю тусовку. Я всегда был параноиком по отношению к полиции, потому что до сих пор я не делал ничего совсем уж нелегального, но всегда мечтал об этом. И когда вокруг меня много полицейских, я боюсь, что скажу или сделаю что-нибудь такое, за что меня арестуют. Мы убегаем. Дождь прошел, но под моими ногами до сих пор мокро и грязно. Я не хочу быть пойманым. Мы останавливаемся у Шевроле, залитым свежей кровью с крыши до выхлопной трубы.
"Что, мать вашу, здесь происходит!? - кричу я своим спутникам. - Что это? Что случилось? Ответьте!"
Нэнси тянется ко мне, но я отталкиваю ее и вижу Терезу. Она затаскивает меня в свою машину и начинает объяснять, что другая машина просто выкрашена в красный цвет и выглядит облитой кровью только потому, что на ней капли дождя. Но у меня совсем поехала крыша: мертвые жабы, полиция, кровавая машина. Я вижу логику. Все против меня. Я слышу, что что-то кричу, но не понимаю смысла. Я просто хочу выбраться из этого проклятого авто. Я бью в ветровое стекло, трещины паутиной разбегаются по нему, из кулака течет кровь. Тереза шепчет мне в ухо, что понимает, что я чувствую. Я верю ей, и мне кажется, что она также себе верит. Потихоньку я начинаю остывать, и мы возвращаемся на вечеринку. Все люди на месте и ничто не указывает на то, что здесь были копы. Кто-то моментально пытается подшутить надо мной и старается столкнуть в бассейн. Мне кажется, что кислота плюс плавание равносильно смерти, и со всей дури начинаю лупить его, словно куклу, которую могу разорвать на части. Я бью его, не чувствуя боли в разбитых о стекло руках. Я прекращаю битву и предлагаю народу ехать ко мне в гости. Мы залезаем в машину - я, Тереза, Нэнси и Карл - четыре составляющих одного недоразумения. Подъехав к дому, мы вываливаемся из авто и идем прямо в мою комнату, где находим Стефена, нашего сапожника без сапог, лениво смотрящего видак. Он пытается заинтересовать нас фильмом "Кровавый Дом-5". Карл погружается в просмотр этого бреда, а Нэнси, не говоря ни слова, отправляется в ванную. Стефен без умолку болтает о том, какие спецэффекты были использованы в фильме, а я тупо сижу на кровати рядом с Терезой. Внезапно я понимаю, что из ванной комнаты доносится сдавленный, царапающий звук, будто десятки крыс скребутся о кафель, и врубаюсь, что это звук карандаша, которым яростно водят по бумаге. Звук становится все громче, перекрывает треп Стефена и телевизор, и до меня доходит, что это Нэнси отчаянно царапает на бумаге что-то такое, что расстроит мои планы и разрушит мне жизнь. Нэнси появляется в дверях и сует мне записку. Никто не замечает, это строго между нами. Смотрю в экран и собираю свое внимание. Я смотрю на него столь пристально, что не могу сфокусировать взгляд. Сейчас это даже не телевизор, а свет стробоскопа. Я поворачиваюсь и снова смотрю на Нэнси. Я вижу прекрасную женщину с длинными светлыми волосами в футболке Alien Sex Friend, скрывающей ее формы. Это, должно быть, та женщина, что звонила мне... Трэйси. Я слышу Дэвида Боуи: "Я. Я буду королем. А ты, ты будешь королевой." Одной рукой я сжимаю руку Трэйси, в другой держу бутыль Джек Дэниэлс, и мы стоим на балконе в доме, где проходит величайшая из вечеринок, на какой я когда-либо был.
"Я не знала, что ты такой, - говорит она, как-бы извиняясь, - Я думала, ты совсем другой."
Кругом сияют огни, Дэвид Боуи поет: "Мы могли быть героями всего лишь на один день," и все улыбаются, глядя на нас. "Я провел юность, мастурбируя на эту сучку," - тур-менеджер, а может быть, и я сам, смеется мне в лицо.
"Кто?" - спрашиваю я.
"Этот."
"Кто этот?"
'Трэйси Лордс, ты счастливый дурачок." 
На полу под нами развалился высокий субьект с длинным черным хайром и лицом, покрытым белым гримом. На нем ботинки на платформе, чулки, черные кожаные шорты и такого же цвета майка. Он выглядит как я, вернее, как пародия на меня. Я буду удивлен, если это действительно я сам. Внезапно толстая девица возникает какбы сквозь лицо Трэйси. Она тоже пялится на этого субъекта. Она пришла снизу, оттолкнув телохранителя - меня? - у входа. ''Ты хочешь знать, кто этот парень? Никто толком не знает его имени. Он постояно бездомен. Он постоянно ворует деньги и тратит их чтобы выглядеть как ты. Он постоянно появляется здесь и танцует под твои записи." Я снова слушаю музыку. Ди-джей заводит "Sweet Dreams" Eurythmics, но песня звучит медленнее и мрачнее. Ее поет мой голос. Я жутко хочу поскорее убраться отсюда, из места, где все люди таят в себе угрозу и смотрят на меня, как на звезду, у которой не мешало бы слегка притушить свет. Трэйси хватает меня за руку и уводит прочь. Мы попадаем в VIP-залу со столом, заваленным нетронутыми сэндвичами, и садимся. Что-то в моей руке... листок бумаги. Я фокусирую взгляд. "Дорогой, любимый Брайен. Я готова послать своего парня, и я думаю, что ты пойдешь дальше вместе со мной. На прошлой неделе ты сказал мне, что недоволен вашими отношениями с Терезой, -черт, это от Нэнси. - Я сделаю тебя счастливым. Я знаю, я могу. Никто не позаботится о тебе, как я. Никто не будет трахаться с тобой так, как я. У меня есть так много дать тебе." Мои руки опускаются. Я не хочу заниматься этим, несмотря на то, что позволил втянуть себя в это путешествие. Когда же оно закончится! Нэнси стоит в дверях ванной и смотрит на меня. Ее грудь вздымается под армейской футболкой, большой палец засунут в карман джинсов и она покусывает нижнюю губу. Она совсем не выглядит сексуальной, она нелепа, как фотография Джоэла-Питера Уиткина. Я встаю и иду мимо нее в комнату. Тереза и Карл лениво глядят в экран, не обращая внимания на нас и болтовню Стефена. Я возвращаюсь обратно и плюхаюсь на край ванны, стараясь утихомирить свои крутящиеся мысли и вспомнить, что я собирался сказать Нэнси. Я слышу музыку, громкую и навязчивую, и чувствую, что отрубаюсь. Музыка в моей голове становится еще громче. "Это не мой прекрасный дом! Это не моя прекрасная жена!" Нет, она играет не в моей голове, это песня Talking Heads "Once In A Lifetime". Я валюсь на пол и пялюсь в потолок.
"И ты можешь спросить себя: "И как же ты попал сюда?"
Она - Трэйси - склоняется надо мной, задирает мою футболку, обнажив шрамы, которых у меня вроде бы не было, ее другая рука расстегивает мои брюки. Ее рот пышет жаром, и я чувствую запах табака и виски. Она стягивает с меня штаны и, эффектно перекрестив руки, снимает с себя топ. Она задирает свою юбку, и я вижу, что под юбкой ничего нет. Это не выглядит слишком пошло, как если бы она играла роль в порнофильме. Она тактична, аккуратна и божественна. Я пьян и в то же время влюблен. Сквозь прозрачный шелк занавески, разделяющий нас, на фоне света стробоскопов я вижу силуэт телохранителя, охраняющего нас, словно Святой Петр.
"Однажды в жизни..."
Я вхожу в нее, и она вскрикивает. Я глажу ее волосы, но они почему-то слишком коротки и кудрявы... Черт, я трахаю Нэнси! Что я творю?! Это не та ошибка, которую можно себе позволить! Трахать шизоидную девку! Сквозь вспышки света я вижу лицо Нэнси, уставившееся на меня, вижу ее бедра, сжимающиеся и раздвигающиеся, мокрые, словно челюсти бешенного пса. С каждой вспышкой ее лицо становится все более искаженным, нечеловеческим... более демоническим. Да, это самое правильное слово! Я продолжаю трахать ее все сильнее, но мой разум кричит прекратить весь этот кошмар.
Все. Я трахаюсь с дьяволом. Я продал свою душу!
"И ты можешь спросить себя: "Куда же ведет это шоссе?"
Кто-то кусает меня за мочку уха. Я думаю, что это Трэйси, потому что она нравится мне. Она смотрит мне прямо в глаза и шепчет: "Я хочу, чтобы ты кончил в меня!" Музыка остановилась, огни перестали вспыхивать, и я кончил в нее, словно бросил букет белоснежных лилий в свеже вырытую могилу.
"Ты можешь спросить себя:
"Прав я или нет?" И ты можешь ответить: "Мой Бог, просто я сотворил этот бред!"


the long hard road out of hell (russian version)

8. Для тех, кто не умер

Малдорор понимал многие тонкости жизни с первых своих лет и был этим счастлив. Позже он стал осознавать, что был рожден злом. Странная фатальность! Он скрывал свой характер, как лучшее, что он имел, много лет, но в конце концов понял, что это ему больше не нужно, и кровь ударила ему в голову, и он понял, что не хочет жить такой жизнью, и стал настоящим носителем зла... сладкая атмосфера! Мы можем представить, что когда он обнимал малое розовощекое дитя, резал его щечки лезвием, он мог повторять это много раз и не мог сдерживать себя мыслями о правосудии в этой длинной череде наказаний.
Граф де Лотреамон, "Малдорор"

Еще долгое время после нашего наркотического путешествия с Нэнси я чувствовал себя разбитым, испуганным и на сто процентов очарованным ее дьявольской харизмой. В свое время я позволил ей принимать решения в группе и. что самое ужасное, трахал ее за спиной Терезы. Конечно, секс с Нэнси - это очень неплохо, но я абсолютно не хотел этого. Какое бы решение я не принимал, она сразу же появлялась рядом и в любой момент была готова раздеться. Я чувствовал себя одержимым. Она всегда склоняла меня к вещам, которые я, казалось, никогда больше не решился бы повторить, например, к употреблению кислоты. На сей раз это случилось перед самым концертом. Мне позвонил Боб Слэйд, панковский ди-джей из Майами. "Слушай, - сказал он своим гнусавым мегафонным голосом, - мы хотим видеть вашу команду на разогреве у Nine Inch Nails в Клаб Ню." Клаб Ню был местечком, которое мы все ненавидели. Поскольку в нашем багаже было всего семь песен, Брэд до сих пор учился играть, а Стефен так и не разжился клавишами, я согласился. Это был неплохой шанс вылезти, поскольку мы до сих пор находились в относительной заднице. Перед концертом Нэнси всучила мне таблетку, и я мужественно заглотил ее. На сцене я появился в оранжевом платье и, как обычно, тащил за собой Нэнси на поводке. По какой-то причине я не съехал с катушек от съеденного в отличие от нее. Она плакала и орала все представление, моля меня лупить ее сильнее, пока ее бледная задница совсем не покраснела. Я следил за собой, но при этом был достаточно возбужден, особенно от того, что зрители были восхищены нашей психоделической садомазохистской драмой. После выступления я, не зная, смотрел ли его Трент Резнор, разыскал его за сценой. "Помнишь меня? - спросил я, таращась на него своими гиперрасширенными зрачками. - Я брал у тебя интервью для 25-й Параллели." Он вежливо соврал, что помнит, я сунул ему нашу демо-ленту и поспешил исчезнуть, пока не наплел чего-нибудь более глупого. Находясь под пьяным восхищением Нэнси, я стал ее разыскивать вскоре нашел в одной из гримерок, трахнул прямо там и снова увидел дьявола в ее глазах. Когда мы оделись и вышли наружу, то сразу натолкнулись на Карла и Терезу. Это был странный момент узнавания друг друга к торый, кажется, застыл во времени. Мы смотрели друг на друга, чувствовали себя виноватыми, но никто не сказал ни слова. Что-то в Терезе напрягало меня всегда. С самого начала наших взаимоотоношений в них присутствовал некий элемент тайны, который она хранила словно скелет в темном шкафу своего разума. Однажды, когда я навестил ее дома на Материнский День, она созналась мне, что еще в школе забеременела, выносила ребенка и отдала его на усыновление. После этого я стал смотреть на нее по-другому, замечая все, начиная с мелочей в ее фигуре и заканчивая материнскими нотками в ее голосе. Я стал чувствовать, что трахаю собственную мать, когда сплю с ней. Может быть, нам действительно стоило расстаться, но в душе я боялся потерять ее как надежную опору. С тех пор мне всегда кажется, что любая девица, с которой нас что-то связывает, имеет ребенка или старается забеременеть от меня. И, черт возьми, я прав! Я также стал замечать, что на Терезе и Нэнси хорошо изучать закон сохранения энергии, ибо как только одна худела, другая сразу же поправлялась, и наоборот. И еще, несмотря на все восхищение Нэнси, я чувствовал, что она всегда находит прореху в моей броне и заползает в нее словно ржавчина, которой она, собственно, и была. С наступлением утра наркотик отпустил меня, вместе с ним ушло и очарование моей новой подругой. Она позвонила мне через несколько минут после пробуждения, сопровождаемого припевом худшей песни, которую я когда-либо придумывал: "Она не моя подружка/И я не знаю, кем считает меня она", крутившимся у меня в голове, и сказала, что хочет выпереть Карла из своего дома и впустить туда меня.
"Это не выход! - взорвался я. - Все это полное дерьмо! Во-первых, это не на руку всей команде. Я хочу, чтобы ты оставила нас."
"Но это и моя команда!" - отрезала она.
"Нет, дорогуша, это тупо моя команда, она никогда не была твоей! Ты больше не участница группы, поняла! Ты прекрасно выступала, но пришло время расстаться!"
"Но как же мы? Я имею ввиду, что мы до сих пор..."
"Нет, все это тоже кончено. Все, что между нами было - одна сплошная ошибка, и я хочу все это прекратить. Тереза была и остается моей подружкой. Может, это звучит по-скотски, но я хочу поставить на всем этом точку!"
Она кричала и плакала, обвиняя меня во всех своих несчастьях. Последнее, что я смог ей внушить, так это не говорить о нас Терезе и Карлу. Она согласилась, но некоторое время спустя мне позвонила Тереза.
"Послушай это," - сказала она и включила на меня свой автоответчик. Это был монолог Нэнси, которая вопила так истерично, что я понял далеко не все из этого бреда. Звучала эта ахинея примерно так: "Ты сука...что, твою мать, ты наделала...я говорила тебе...никогда...убью...если увижу...размажу твою траханую кровь...по стенам!" Далее следовал щелчок и короткие гудки. Потом начался сущий ад. Эта дура звонила во все клубы, требуя запрещать концерты Marilyn Manson And The Spooky Kids, она припиралась на сами концерты, доставала наших фэнов, а порой забиралась на сцену с угрозами к девушке по имени Мисси, которая вскоре заменила ее в шоу. Она обрывала телефоны практически всех моих знакомых и рассказывала им какое я дерьмо, а также посылала мне письма с угрозами. Однажды утром я обнаружил у себя на пороге ожерелье, которое она в свое время взяла у меня поносить, раздавленным, залитым кровью и замотанным волосами. Я сразу вспомнил брата Джона Кроуэлла, подумав, что ему бы понравился такой расклад. Никто никогда не поступал со мной так жестоко. Она разрушала мою жизнь, когда мы были вместе, и сейчас решила добить меня окончательно. Каждый вечер, приходя домой, я обнаруживал очередную смертельную угрозу, ожидавшую меня. Я испытывал к Нэнси целый букет чувств, как то: отвращение, раздражение, страх, а также знание того, что любая женщина, которой я нравлюсь, должна быть сумасшедшей. Наконец моя ненависть к ней стала настолько сильной, что однажды я не выдержал и, позвонив ей на автоответчик, сказал следующее:
"Ты не только больше не выступаешь с нами, если ты не уедешь из этого города, я убью тебя!"
Мое представление о человеческой жизни было достаточно неоформившимся до одного случая, который произошел со мной, когда я выходил из Юнион Рум. Я стал свидетелем страшной автокатастрофы. Мужчина средних лет выскочил из синего Шевроле Селебрити,- держась рукой за голову и дико крича от боли. Он в шоке метался по улице, когда часть кожи с его лба отвалилась прямо ему на лицо, и рухнул в лужу крови, дергаясь в конвульсиях, пока смерть не успокоила его. Словно во сне я перешел улицу и подошел к другой разбитой машине, в которой сидела женщина, чей череп был практически вскрыт. Она молча смотрела на мир потухшим взглядом, понимая, что все кончено. Она была чиста в своей боли. Когда я проходил мимо, она через силу протянула ко мне руку в мольбе хоть как-то помочь ей.
"Кто-нибудь, помогите мне, пожалуйста, - молила она, содрогаясь. - Где я? Не говорите ничего моей сестре. Кто-нибудь, поддержите меня..." Я видел человечность и решимость в ее карих глазах. Умирая, она хотела психологической помощи и сострадания. Но я прошел мимо. Я не был частью всего этого и не хотел ей быть. У меня было ощущение, что я смотрю кино. Я понимал, что поступаю как полное дерьмо, но я подумал, что если бы я был на ее месте, она или кто-нибудь другой остановились бы, чтобы помочь мне? Или подумали, что это заставит их опоздать на встречу, испачкает их одежду или же они подцепят какую-нибудь заразу. Я не думал, что в случае с Нэнси стоит руководствоваться какими-либо гуманными соображениями, я не хотел не разрешать себе убить кого-то, особенно если этот кто-то значит слишком мало для мира в целом и для себя самого в частности. Иногда лишение кого-либо жизни кажется неотъемлемым уроком в жизни, как потеря девственности или рождение ребенка. Итак, я начал придумывать пути устранения Нэнси без особого риска для себя. Найдется ли кто-нибудь, кто решится шлепнуть ее баксов за пятьдесят или же мне самому стоит незаметно для других столкнуть ее в озеро, дабы люди решили, что это несчастный случай? А может, незаметно прокрасться к ней в дом и подсыпать яд в еду? Так или иначе, но я был решительно настроен на убийство и не принимал иной альтернативы избавления от проклятой Нэнси, которая стала для меня символом, собирательным образом человека, пытающегося овладеть моим разумом и контролировать его. Не зная, что предпринять, я позвонил одному человеку, который, казалось, был экспертом во всем -Стефену, которого мы теперь дружно называли Пого. Я спросил Пого, что он знает об убийствах и избавлении от тел. Он долго думал, после чего предложил мне наиболее реальный вариант - поджог. Вечером во вторник мы облачились во все черное (что не особо отличалось от нашей повседневной одежды), набили рюкзак банками с керосином, спичками и ветошью и тронулись в путь. По дороге мы заглянули в Скуиз и хлопнули по рюмочке. Оттуда же я позвонил Нэнси и, когда она ответила, повесил трубку. Нэнси жила в районе Нью Ривер рядом с фортлодердейлским мостом, и когда мы практически достигли цели, некий чернокожий персонаж окликнул нас. На пальце у этого организма блестело золотое кольцо с его именем - Голливуд - и он начал втирать нам о наркотиках, которые может нам продать. Тот факт, что он был похож на Лягушку, негра, что дал мне по зубам у катка для роллеров, заставил меня еще больше возненавидеть чертову Нэнси. Голливуд перся за нами до самых дверей нашей жертвы, и мы понимали, что, очевидно, придется избавляться и от свидетеля. Другой вариант был - отменить наш план на сегодня. Мы прошли мимо дома Нэнси и углубились в дебри квартала, но безмозглый негр не отставал от нас, продолжая рекламировать свой дурацкий крэк. Когда он наконец отвалил, мы вернулись обратно, но на подходе к дому услышали вой сирен, а в следующий миг две пожарных машины, полиция и карета скорой помощи промчались мимо нас. Мы посмотрели друг на друга и покинули Нэнси, Голливуда и Нью Ривер. Я часто думаю о том, что этот Голливуд был своего рода посланником, предупредившим меня не делать глупостей, но после этой ночи моя паранойя по поводу Нэнси, а также по поводу разоблачения убийства заметно усилилась. Каждый божий день я представлял, как эта стерва увядает, становится нищей и исчезает из Форт Лодердейла и из моей жизни, но в один прекрасный момент я понял, что мне не помогут ни Сатана, ни "Некрономикон", что вся сила во мне. На следующий день, после того, как я сказал Карлу, что Нэнси давно хотела порвать с ним и, в общем-то, уже это сделала, проклятая фурия испарилась. Втихаря затаив на меня злобу, Карл начал во всем подражать мне. Очевидно, его совсем заел тот факт, что я спал с его подружкой, хотя та же Тереза тупо меня простила, зная, насколько чокнутой была Нэнси. Единственное, меня тревожили мысли о времени, что Тереза и Карл провели вместе. Однажды я показал Терезе обложку нашего демо-альбома, на которой было изображено сучковатое изогнутое дерево, выглядящее, словно часть декорации к "Волшебнику из страны Оз". Несколько дней спустя Карл нарисовал точно такое же дерево для другой группы, и афиши с его изображением были развешаны по всему городу. Я был зол на Терезу за то, что она подкинула ему мою идею, и зол на Карла, за то что он стал тупо драть все у меня. В день, когда мне стукнуло двадцать один, я пошел к татуировщику и сделал свои первые тату - козлиную голову на одной руке и то самое дерево на другой. Таким образом я сам залицензировал свои идеи. Кстати, Нэнси я увидел только четыре года спустя все в том же Скуизе. Она несколько раз демонстративно прошла мимо меня, и моя тогдашняя подружка, будучи довольно ревнивой, сильно напряглась на нее, перегородила дорогу и потребовала объяснений. Не вдаваясь в подробности, Нэнси схватила бутылку и со всей дури ударила ее по лицу, на что моя подружка, будучи, ко всему прочему, выносливой и не робкого десятка, стащила с моей руки перстень-коготь и расцарапала ей рожу. Поскольку я был почетным гостем в этом заведении, секьюрити вышвырнули безумную ведьму вон, а в моей душе вновь закипела ненависть. Я решил придумать для Нэнси какое-нибудь изощренное наказание, но, к несчастью, так и не узнал, где она в данный момент живет. Мисси, девушка, заменившая Нэнси в нашем шоу, заменила ее и в моей жизни. Я встретил ее в то время, когда Нэнси еще разыгрывала психодраму по поводу нашего расставания. Это случилось на концерте небезызвестных Amboog-A-Lard в Баттон Саут, металлическом клубе, где до сих пор модно фанатеть от Slaughter и Skid Row. Мы с Брэдом пришли туда раздавать флаерсы на наш концерт, а заодно и познакомиться с девками. В результате мы познакомились с Мисси, обменялись телефонами и уже спустя два дня сидели на пляже, попивая Кольт 45.

КРУГ СЕДЬМОЙ - ОБМАННЫЙ - СВОДНИКИ И СОВРАТИТЕЛИ

У нас с Терезой совсем не клеилось, а с Мисси мы очень скоро стали близкими друзьями. У меня не было ни машины, ни работы, ни денег, но она подвозила меня домой и мы смотрели дневные концерты по телеку пока Тереза была на работе в своем ресторане. Когда зимой наша дружба переросла в более близкие отношения, я предложил Мисси принять участие в нашем шоу. Начиная с самых первых концертов, пространство в самом конце сцены мы называли Игорный Дом Пого. Там мы держали все наше садо-мазо оборудование, в том числе клетку, на которой были установлены клавиши. Во время дебюта нашей новой шоу-герл, мы посадили ее в эту клетку и запустили туда цыплят. Она смотрелась прекрасно: бледная полураздетая восемнадцатилетняя девочка с длинными черными волосами, облепленная цыплячьими перьями. Мы придумывали все новые и новые решения концепции нашего шоу. На сцене присутствовало уже две обнаженные полненькие леди (эту идею мы, кстати, стырили из фильма Джона Уотерса "Розовые Фламинго"), а позднее мы стали выводить на подмостки девушку в бигудих и с подушкой под халатом, имитировавшей беременность. Она стояла у гладильной доски, разглаживая морщины на нацистском флаге. С развитием шоу она ложилась на доску, раскинув ноги, и изображала, будто делает сама себе аборт, после чего клала выкидыш на свастику, как бы предлагая его включенному телевизору, стоящему напротив. Таким образом мы хотели выразить свое отношение к фашиствующему американскому телевидению, к американским ядерным семьям, приносящим своих детей в жертву этой грязной отмороженной сиделке. В следующий раз мы затарились гиганской канистрой, полной светлячков, которыми я хотел облепить себя на сцене, но когда ее открыли, оказалось, что все они давно сдохли. Вонища была страшная, от моих рук пахло хлеще, чем после общения с половыми органами Тины Поттс. Я тотчас же блеванул, и ко мне невольно присоединились многие из зрителей, включая нашего будущего басиста Джорди Уайта. С тех пор я всегда открываю концерты с одной мыслью: отвращение заразно. Поборники прав животных постоянно донимают нас своими претензиями, но мы никогда не калечили живность, за исключением этой резни светлячков, которые, к тому же, уже были мертвы. Однажды мы соорудили из папье-маше макет коровы в настоящую величину. В духе порножурналов моего деда, а также фильмов "Вилли Вонка" и "Апокалипсис Сейчас" я засовывал ей кулак в задницу и извлекал оттуда сгустки шоколадной массы, пока Пого крутил сэмпл из "Последнего Танго В Париже" Марлона Брандо: "До тех пор, пока ты в заднице смерти, прямо в ее заднице, нашел ли ты исток страха. И тогда, быть может..." Каждый концерт был новым приключением в искусстве представлений. На одном из перформансов я вышел на сцену в смокинге и цилиндре, после чего меня незаметно сменила девушка по имени Терри, одетая в черный парик, такой же смокинг и с очень реальным фаллоимитатором между ног. Когда она ходила по сцене, всем казалось, что это я решил вытащить свое "хозяйство" напоказ, в чем, собственно, не было ничего необычного. Однако когда начинала исполняться "Cake And Sodomy", я появлялся на сцене собственной персоной, подкрадывался к ней и делал ей минет. Наверное в этом заключалось подтверждение слухов, что я удалил несколько ребер и теперь могу делать это сам себе. Итак, о Мисси. Наши близкие взаимоотношения начались как раз в то время, когда все были потрясены чередой зверских убийств студентов в Гейнсвилле. Озаренный дикой идеей, я сделал ряд фотографий Мисси, лежащей обнаженной в луже крови. Мы сняли отдельно ее грудь, гениталии и рот как бы истерзанными и окровавленными. Несколько раз я снял ее с пакетом на голове, дабы имитировать удушение и еще несколько раз - прикрыв голову черной материей и нанеся на шею красный грим, будто она обезглавлена. Мы раскидали эти фотки в ресторанах и в автобусах, предчувствуя реакцию обывателей, которую, правда, мы не могли видеть воочую. Другой план возник под самое Рождество, когда мы заметили, что граждане украшают лужайки перед своими домами рождественскими сценками. Несмотря на мое полное отрицание религии, я всегда любил Рождество с его елками, подарками и праздничной иллюминацией. Рождество никогда не ассоциировалось у меня с Христом, но я решил поздравить людей в своем собственном ключе. Вместе с Мисси мы прокатились в ее машине по окрестностям и сперли в каждом дворике две вещи: младенца Христа и волхва. Смысл нашего фокуса заключался в том, чтобы все люди в нашем квартале подумали, что это заговор. Мы запланировали подкинуть в каждый дом послание от некоей тайной группы следующего содержания: "Мы чувствуем, что Америка фальшиво расцвечена иллюминацией и опластмащена мудростью волхвов с расистской пропагандой их "белого Рождества". Единственное, что нас смущало, так это то, что они вряд ли отреагировали бы на наш лозунг, потому что мерили свою жизнь исключительно по газетам. Кстати, на следующее Рождество мы изобрели более гениальную и еще более богохульную штуку. Мы прикупили (спереть их оказалось невозможным из-за слишком больших габаритов) кучу соленых свиных окороков и, прокатившись по тем же домам, подменили на них фигурки младенца Христа. То же самое мы проделали в нескольких местных церквях и напоследок оставили самый большой кусок у полицейского участка. Да, мы любили развлекаться и у нас было много мест для развлечений, одними из которых являлись детские парки типа Мира Диснея. Именно в Мир Диснея в один прекрасный день и завалилась компашка в лице меня, Мисси и Джорди. В нашем арсенале имелись новые игрушки, приобретенные в волшебном магазине - специальный пистолетик, стреляющий огненными шарами и комплект из лезвий и тюбика с кровью, с помощью которого мы могли изображать порезы. Мы были под сильным кайфом и нам постоянно казалось, что чуть ли не все посетители парка были так или иначе связаны со спецслужбами, переговаривались через минипередатчики в запонках, отслеживали каждое наше движение и прятали своих детишек подальше от нас. Мы были убеждены, что все догадываются о том, что мы обдолбаны, и это подтвердилось (в наших мозгах, разумеется). когда посредине Пещеры Ужасов наш вагончик остановился и апокалиптический голос сверху осведомился: "Вы уверены, что в вашем вагончике нет призраков?" Когда же движение возобновилось, голос объявил (или нам это приглючилось): "Продолжайте ваше путешествие (путешествие!)". В одном из закутков парка мы натолкнулись на кучу семей, рассевшихся вокруг столиков и самозабвенно уплетающих ножки индеек. Как только я взглянул на их довольные лица, в моей голове сразу же возникла ассоциация с варварскими пиршествами и, хоть я сам далеко не вегетарианец, во мне появилось дикое чувство отвращения к ним всем. Я подвалил к двум близнецам, участвовавшим в этой церемонии и, задрав на лоб очки так, чтобы было видно мои окосевшие глаза, вытащил припасенное лезвие и полоснул себя по руке. Кровь закапала в их пакеты с попкорном, они в ужасе побросали мясо и помчались прочь. Возвращаясь в Форт Лодердейл, на том самом злосчастном углу, где я видел автокатастрофу, мы обнаружили некоего тощего седовласого субъекта в ковбойке и рабочих штанах, который чуть ли не каждый день слонялся по кварталу в сопровождении своей жены, увешанный плакатами, призывающими не делать аборты. Каждому, кто заинтересовывался его наглядной агитацией, он читал долгую лекцию о том, как грешно убивать нерожденную жизнь. Будучи под впечатлением проведенного дня и выглядя бледными, словно трупы, мы подъехали к нему и пригласили подойти к машине. Думая, что нашел очередных слушателей, он согласился, и когда подошел совсем вплотную, я протянул руку из открытого окна и произнес: "Я беседовал сегодня с дьяволом, и он передавал тебе привет." Я извлек пистолет, стреляющий молниями, и запустил одну в его сторону. Он издал дикий вопль и бросился наутек. Больше мы никогда не видели его на этом углу.

КРУГ ВОСЬМОЙ - ОБМАННЫЙ - ЛИЦЕМЕРЫ

Джорди прозябал в Amboog-A-Lard, потому что был единственным в команде, кто пристойно выглядел на сцене и имел амбиций больше, чем одно желание быть утяжеленной версией Metallica. Я всегда хотел видеть его участником своей банды, но он колебался, несмотря на то, что остальные члены Amboog-A-Lard гнали на него за то, что он был похож на нас. Все это не мешало нам заниматься всякой дурью типа псевдохристианского проекта Satan On Fire. Мы хотели по приколу влиться в местные религиозные сообщества, но они почему-то нас всегда игнорировали. В один прекрасный день Джорди познакомил нас с нашим первым менеджером, Джоном Товаром, который также маялся в Amboog-A-Lard. Это был огромный, вечно потеющий персонаж кубинского типа, который постоянно ходил в черном костюме, курил сигару и пользовался паршивым одеколоном. Его можно было смело назвать гибридом Фиделя Кастро и Джаббы Хатга. Джон отличался способностью засыпать везде, включая саундчек и беседы тет-а-тет. Мы пытались будить его различными способами, орали на ухо, что он кусок дерьма или что дом горит, но позже поняли, что разбудить его могут только два словосочетания: "ванильный коктейль" и "Лоу Грэмм". Он частенько отводил меня в сторону и говорил всякую околесицу типа: "Твоим ребятам нужно играть чуть-чуть потише, тогда вы можете расчитывать на выступлении на Слэмми Эводс. Может быть, вы выступите вместе с Amboog-A-Lard, этими буги-бойз." Единственное, что мы вынесли путного из его пожеланий, так этот сокращение названия до Marilyn Manson и замену драм-машины на живого барабанщика. Единственным человеком, который метил на эту должность, был низенький перец по имени Фредди Стрейтхорст. Как и каждый в нашей бригаде, Фредди поимел несколько прозвищ. Так, на сцене он выступал как Сара Ли Лукас, а в кулуарах мы называли его Фредди Колесо. Дело в том, что, будучи тинейджером, бедняга угодил в автокатастрофу и покалечил нога; игра на барабанах стала для него частью реабилитации. Фредди был неплохим парнем, и я никогда не стебался над ним, хотя он и слыл хреновым драммером. Словно подержанный автомобиль, ломающийся после очередной починки, наша группа столкнулась с проблемами, связанными с нашим басистм Брэдом. Чем дольше он играл с нами, тем больше народу говорило нам, что парень - сраный наркоман. Брэд был туп и осознавал это, но при этом он симпатизировал мне и я очень часто выступал для него в роли сиделки или ссуживал ему деньги. Однажды я нашел для него новую няньку - богатую мадам, несколько старше его, работавшую юристом; ее звали Джинни. Я спал с ней некоторое время, но когда получил от нее все, что хотел, сплавил ее Брэду, мотивировав это тем, что он нуждается в ней больше, нежели я. Спустя некоторое время они стали жить вместе, но я начал замечать, что Брэд ведет себя все более неадекватно с каждым днем. Однажды, когда Джинни была на работе и я завалил к нему, он даже попытался вежливо спровадить меня из своих апартаментов. Я наблюдал за его нервным поведением еще несколько минут, после чего открылась дверь сортира и оттуда вывалилась пара обкуренных негритянок, а следом за ними - облако дыма. Итак, он стал для меня очередным человеком, которого, как мне казалось, я знаю и который, в конце концов, тоже имел свою тайную жизнь. Я в очередной раз понял, что не хочу поддерживать кусок дерьма, который зависит от ложки и иглы. Однажды мне позвонила рыдающая Джинни.
"Брэд мертв! - пролепетала она сквозь слезы. - Я могла остановить его! Он мертв! Что мне делать! Помоги мне!"
Я пулей помчался к ним, но опоздал. Скорая уехала за минуту до меня. Джинни висела на телефоне, звоня своим знакомым юристам, поскольку, если врачи находят при пострадавшем шприцы или другие наркоманские принадлежности, они просто обязаны известить об этом полицию. Я оставался с ней всю ночь, пока к утру не сообщили, что беднягу откачали. Мы говорили о нем много часов, и мне было жалко этого засранца, поскольку в целом он был неплохим парнем, и меня прикалывало сочинять с ним песни. Но. как ни крути, основной частью его жизни оставался героин, а игра на басу была лишь способом убить время между дозами. Когда я увидел его вновь, то сел напротив него и попытался объяснить, как важна для нас всех команда и что мне надоело няньчиться с каждым уродом.
"Слушай, - сказал я, - это твой последний шанс. Прочисти себе мозги или ты больше не с нами." Брэд разрыдался и стал извиняться, клянясь, что не будет более ширяться. Поскольку я не имел достаточного опыта общения с наркошами, я поверил ему, поверил во второй и в третий раз.
Спустя несколько месяцев мы собрались отправиться в Орландо на концерт и переговоры с несколькими звукозаписывающими компаниями, но ночью перед отъездом мне снова позвонила Джинни и сообщила, что Брэд опять ширнулся и, мало того, имея оральный секс с неким парнем, работающим в парикмахерской, где Брэд приводил в порядок свои вечно сальные и вонючие патлы. Во время шоу он имел абсолютно отсутствующий вид, а сразу после концерта куда-то испарился. Раньше это вызвало бы во мне тревогу, но на данный момент я слишком устал вправлять этому дурню мозги. В три утра Брэд буквально ворвался в дом в сопровождении каких-то трех девок. Он все еще был в своем концертном прикиде - лиловой рубашке пошива семидесятых годов, украшенной серебрянными звездами, женских шортах поверх красных чулков и в военных ботинках. Его глаза бегали из стороны в сторону и он постоянно теребил свое кольцо в губе, бормоча о чем-то, что очень для него важно. Его спутницы имели абсолютно бледные лица, руки и ноги, как будто из них выкачали всю кровь. Они стали предлагать нам героин и всякую прочую чушь, находящуюся в их карманах, а Брэд, казалось, полностью ушел в себя, трясясь в ознобе на кушетке. Пот ручьями стекал по его лицу, которое, казалось, каждую секунду меняет свой цвет. Несколько мгновений он смотрел мне в глаза, после чего рухнул на пол. Девки моментально испарились, а мы принялись пытаться привести его в чувство. Сначала я помогал ребятам, но с каждой минутой моя ненависть к этому сопляку, которого я любил как младшего брата, все сильнее и сильнее овладевала мной. Бросив тщетные попытки растормошить его, мы отошли в сторону от его бездвижного тела и стали решать, что с ним делать. Я решил, что неплохо было бы перевернуть его и позволить ему захлебнуться в собственной блевотине, так чтобы потом смерть можно было списать на его собственную тупость. Мы сидели и решали, что с нами будет, если нас арестуют и обвинят в убийстве. Хоть я и чувствовал жалость, его смерть представлялась мне спровоцированным самоубийством. Я чувствовал, что превращаюсь в холодного жестокого монстра, которым всегда хотел быть, но сейчас мне это совсем не нравилось. Но было слишком поздно.... На следующий день я позвонил на студию, в которой Джорди трудился над первым альбомом Amboog-A-Lard и предложил ему стать нашим басистом, поскольку знал, что он этого хотел.
"Что ты сейчас делаешь?" - спросил я.
"Запись в самом разгаре," - ответил он.
"Ты всегда был в нашей команде."
"Я знаю."
"И твоя команда ненавидит твои сраные кишки и хочет выставит тебя вон," - продолжал я. "Я позвоню, когда освобожусь от дел," - сказал он и я понял, что Джорди наш.

КРУГ ВОСЬМОЙ - ОБМАННЫЙ - ВОРЫ

Брэд был так же хорош, как и мертв, Нэнси была так же хороша, как и мертва. Marilyn Manson находились на правильном пути группы, которую я хотел видеть.


the long hard road out of hell (russian version)

9. Правила

Знай, что желания твои будут законом.
Алистер Кроули, "Дневник Наркотического Друга"

Люди частенько хотят знать о моих религиозных и философских установках. Некоторые люди спрашивают о моей ежедневной манере поведения. Я приведу вам несколько примеров. Можете спокойно вырвать эти страницы и прилепить их к двери маминого холодильника для быстрого ответа.

НАРКОТИКИ

Зачастую у людей, которые толком не общались с теми, кто принимает наркотики, существует стереотип, что каждый их принимающий находится в постоянной зависимости. Все решает частота их принятия, и зависимость здесь не обязательна. Либо наркотики могут управлять вами, либо вы можете управлять ими. Вот несколько элементарных правил, благодаря которым вы сможете определить, подвисли вы на кокаине, героине, траве и прочей дряни или нет.
1. ...ты постоянно платишь за наркотики.
2. ...ты используешь соломку вместо свернутого доллара.
3. ...ты используешь слово "дуть".
4. ...ты парень, и ты за кулисами концерта Marilyn Manson (Если ты не наркодиллер или не полицейский).
5. ...у тебя больше одной записи Pink Floyd.
6. ...ты употребляешь кокаин во время шоу (Если ты делаешь это после, ты в порядке, если перед, то балансируешь на грани).
7. ...одно упоминание о кокаине заставляет тебя пердеть, а один вид его заставляет обосраться.
8. ...ты написал более двух песен о наркотиках.
9. ...тебя выперли из команды за пристрастие к наркотикам.
10. ...ты дружишь с моделью.
11. ...ты живешь в Новом Орлеане.
12. ...ты расплачиваешься в магазине свернутыми банкнотами.
13. ...ты когда либо был на концерте Dr. Hook или знаешь текст песни Dr. Hook.
14. ...выдавленные номера на твоей кредитной карте (Обычно это 0, 6 и 9) забиты таинственным белым порошком.
15. ...ты торчишь один в своем номере во время турне и принимаешь наркотики.
16. ...ты принимаешь наркотики перед шестью утра и после шести пополудни.
17. ...ты всех ненавидишь (Если тебя все устраивают, значит ты обожрался экстази и я против тебя).
18. ...ты знаешь название щели между твоими большим и указательным пальцами.
19. ...ты всегда говоришь: "Это моя последняя дорога" или, вопросительно, "Какая дорога больше?"
20. ...ты рассказываешь кому угодно о своем детстве, когда принимаешь наркотики.
21. ...ты не думаешь о сиськах сейчас.
22. ...ты говоришь: "Я делаю это только когда я с тобой."
23. ...ты просишь телохранителя сторожить дверь, когда идешь в ванную.
24. ...ты разговариваешь с девушкой, у которой есть парень, больше пяти минут только потому, что у нее есть наркота.
25. ...ты актер в детском театре.

...если ты пустишь эту книгу на бумагу, как только заметишь кокаин, ты не только зависим, ты, скорее всего, мертв. Правила, которые я нарушал: 1, 4 (они просто не считаются), 5, 6 (я выхожу на сцену со свернутой купюрой, торчащей из носа), 7, 8 (я написал дюжину), 12, 13, 14 (я вычищаю их, потому что пересекаю границы), 15, 16, 17, 19, 20, 21 (специально для этой книги), 24. 25.

ГОМОСЕКСУАЛИЗМ

Моя философия сексуальности заключается в том, что я не имею проблем ни с кем независимо от того, что он творит. Все, что я хочу, так это то, чтобы вы ознакомились с правилами. Лично я брал в рот у различных парней независимо от их ориентации. Как нельзя забеременеть от поцелуя, так мужской минет не делает человека голубым (если только ты не нарушаешь пункт 3). Это не обозначает, что я против геев, я просто хочу поставить точки над i в слове гей. Кстати, эта страничка относится исключительно к мужчинам, ибо все женщины m натуре и так лесбиянки. Итак, если вы найдете что-либо применимое к себе - вы гей.
1. ... если на тебе когда-либо была чья-то сперма.
2. ... если у тебя когда-либо был альбом Smiths.
3. ... если у тебя встает, когда ты делаешь парню минет. Если нет, то ты натурал, правда, если,он не оросил тебя спермой.
4. ....ты бисексуал, если занимаешься сексом с женщиной в комнате, где находится Майкл Стайп.
5. ...если ты в "голубом" баре, ты не гей, но если в обычном баре ты болтаешь с парнем дольше, чем с девушкой - ты гей.
6. ...если ты притопываешь ногой в такт песне Smiths.
7. ...если ты говоришь об искусстве более 45 минут.
8. ...если ты когда-либо носил берет.
9. ...если ты целуешь парня и у него встает.
10. ...если ты имел любую разновидность секса под музыку Smiths - ты гей.
11. ...если твоя единственная цель в жизни - осеменять девок, несмотря на то, что они могут сколько угодно заниматься лесбиянством друг с другом.
12. ...если ты дрочишь и кончаешь на себя.
13. ...если у тебя есть приятель, смотрящий "Остров Джнллиан".
14. ...если у тебя нет приятеля, смотрящего "Заколдованный".
15. ...если играет песня Smiths, а ты при этом стоишь в ванной с собственным членом в руке.
16. ...если тебя зовут Ричард, но все называют тебя Дик.
17. ...если всех твоих друзей зовут Дик.
18. ...если ты не обманываешь свою жену тем, что она служит всего лишь прикрытием для людей, чтобы они считали, что ты не гей.
19. ...если ты дружишь с моделью.
20. ...если ты трахаешь девку, которой нравятся Smiths.
21. ...если ты не ешь мясо потому, что альбом Smiths "Meat Is Murder" произвел на тебя неизгладимое впечатление.
22. ...если ты занимаешься чем-либо религиозным.
23. ...если ты трахаешь беременную, и у нее рождается мальчик - ты гей.
24. ...если ты когда-нибудь стригся как Моррисси.
25. ...если в комнате играл альбом Smiths, а у тебя была прическа как у Моррисси.
26. ...если ты когда-нибудь разговаривал о хрустале или имел его.
27. ...если у тебя проколоты соски.
28. ...если ты когда-либо проводил больше недели на Саут Бич.
29. ...если ты не думаешь о сиськах прямо сейчас.
30. ...если тебе до сих пор нравится Judas Priest, несмотря на то, что, как оказалось. Роб Хэлфорд - геи.
31. ...если у тебя встает, когда ты ходишь по большому.
32. ...если ты знаешь, какова сперма на вкус (особенно, если это твоя сперма).
33. ...если ты целуешься с девицей после того, как она проглотила твою сперму.
34. ...если у тебя встал, пока ты все это читаешь.
35. ...если ты знаешь имена всех, кто когда-либо играл в Smiths с Моррисси и с Джонни Марром.
36. ...если ты мужская модель.
37. ...если ты задыхаешься от счастья, слушая "Boys Don't Cry" The Cure.
38. ...если ты модельер.

Правила, которые я нарушал: 1,2, 12 (это делает всех нас геями), 20 (в основном неумышленно), 26, 30, 33, 38 (я сам себе модельер).

ОБМАН

Думаю, что мы имеем репутацию людей, падких на все свободные и дорогие сиськи, которые появляются сразу же после того, как ты становишься рок-звездой, но правда в том, что мы дико преданы при этом своим подружкам. Честно признаюсь, что я никогда на обманывал свою девушку, и это все потому, что соблюдаю правила, приведенные ниже.

1. Ты можешь хвататься за накладную грудь, потому что она не натуральная и это не считается обманом.
2. Если ты не запоминаешь имена девок, то все в порядке.
3. Если ты не звонишь им после, то все в порядке.
4. Минеты не считаются, они равны рукопожатиям и автографам.
5. Если ты обнимаешь - ты лжешь.
6. Если ты во временном поясе, который опережает временной пояс, в котором находится твоя подружка, проследи за следующим сравнением: Пусть Х будет временной разницей между двумя странами, a Y - временем, проведенным в постели с другой женщиной. Если ты говоришь со своей подругой и Y < X, то ты не обманываешь, потому что это до сих пор не случилось, если Y > Х - ты изменил.
7. Если ты находишься в Европе, Канаде, Южной Америке или Японии, свидетельство о твоем браке недействительно. Спи с кем хочешь.
8. Если ты трахаешь кого-то за ночь перед встречей с подружкой - это замечательно, поскольку ты можешь быть уверен, что у тебя не будет преждевременной эякуляции завтра.
9. Если это часть публичного действа, это не считается.
10. Если это помогает твоей карьере, это не считается. Но если она думает, что ты можешь помочь ее карьере - ты обманываешь.
11. Если ты помнишь имя женщины, с которой кто-ти еще провел всего одну ночь, ты не прав, поскольку считаешь, что она больше, чем персона, которую можно трахнуть.
12. Если это чей-то День Рождения, это не считает". (особенно если это твой собственный День Рождения).
13. Если девка имеет тату с твоим именем, она считается общественным достоянием и ее можно трахать всем.
14. Если ты имел анальный секс, это не считается, поскольку анальный секс не есть коитус.
16. Если ее зовут та кже, как и твою подругу, это не считается, либо если первые буквы в их именах одинаковы.
17. Если ты говоришь им об уважении к ним с утра и на самом деле так думаешь - ты гей.

Правила, которые я нарушал: ни одного.


the long hard road out of hell (russian version)

10. Все за ничто

Я вижу, что он всегда был гениальным по части страданий и, согласно многим высказываниям Ницше, создал внутри себя целое вместилище для боли. В свое время я заметил, что корень его пессимизма не в презрении мира, но в презрении самого себя. Насколько безжалостно он мог изничтожать в своих речах законы и людей и при этом не щадить себя самого.
Герман Гессе, "Степной волк"

"Король грязи предстает чистым: Часть первая из истории в двух частях."
Сара Фим, Empyrean Magazine, 1995

Кадры, показывающие обнаженных детей и разлагающиеся трупы, мелькают на экране TV в номере Мэрилина Мэнсона. Он снимает темные очки и садится на кушетку. Фотографии, газеты и одежда раскиданы по комнате - осколки безумного года в жизни лидера самой спорной шок-рок группы, названной его собственным именем. Практически за одну ночь этот локальный флоридский квинтет превратился в протеже Nothing Records и ее владельца Трента Резнора из Nine Inch Nails. С тех пор Мэрилин Мэнсон, чье настоящее имя Брайен Уорнер, был арестован, ему неоднократно предъявлялись обвинения в издевательствах над женщинами, убийствах животных и сжигании собственного барабанщика. Сегодня в первый раз он дал согласие рассказать о минувших двух годах своей жизни. Дабы быть уверенными, что он не откажется в самый последний момент, мы напоили его ликером, снабдили наркотиками и прихватили с собой один из его любимых фильмов, дешевый галюциногенный вестерн Алехандро Джодоровски "Еl Торо". Мэнсон сворачивает двадцатидолларовую купюру и вдыхает в себя половину кокаиновой дорожки.

- Ты выглядишь измученным.
- Да, я проснулся в семь утра и искал, кому бы рассказать о своих новых идеях, но никого не нашел. Я слонялся по комнате, как безумец. Тогда я позвонил своей подружке Мисси, но у людей, которым я нравлюсь, всегда возникают проблемы в общении со мной.

-Давай поговорим о том, как ты покинул Форт Лодердейл.
- Хорошо. Это случилось, когда я сократил название команды до Marilyn Manson, поскольку люди постоянно называли нас черти как. Тогда же группа стала менее мультипликационной и более серьезно зазвучала. Несколько лэйблов заинтересовались нами. Нас пригласили в Нью-Йорк на Epic Records и там представили человеку по имени Майкл Голд-стоун, который как раз занимался албомом Pearl Jam. Но по некоторым причинам, мы не сошлись с Epic Records. Это нас очень обломало, так как мы истратили в Нью-Йорке почти все деньги.

- А как ты сошелся с Трентом Резнором?
- Это случилось, когда мы вернулись домой, уставшие и раздосадованные. Мы с Мисси пошли в музыкальный магазин, где я работал, и я приобрел себе альбом Nine Inch Nails "Broken", который вышел как раз в тот самый день. Когда я уселся его слушать, мне вдруг позвонил менеджер Трента и попросил у меня копию нашего демо. (Такие совпадения постоянно происходят со мной, позволяя верить, что все случается ради чего-то.)
Через несколько дней мне снова позвонили.
"Привет, это Трент."
"Привет, что случилось?" - ответил я в той же манере.
"Ты не поверишь, где я сейчас живу, - продолжал он. - Я живу в доме Шарон Тейт."
Это было забавно, поскольку при нашей первой серьезной встрече я говорил ему, что хочу записать "My Monkey", свой ответ Чарльзу Мэнсону, именно в том доме, где жила его жертва. И Трент был сейчас именно там. Он сказал: "Мы как раз снимаем видео на одну из моих песен. Я ХОЧУ, чтобы ты сыграл в ней на гитаре." Я ответил, что толком не умею играть на гитаре, но обязательно приеду и покорчусь с ней перед камерой.

- Тогда-то он и взял тебя под крыло Nothing Records?
- Если честно, то я до последнего момента не знал, что Трент организовал свой лэйбл. Мы просто стали зависать вместе, и между нами завязалась дружба.

- Можешь вспомнить что-нибудь наиболее прикольное из ваших тусовок?
- Однажды вечером Трент послал свою подругу, богатую малолетнюю сучку, которая настолько его обожала, что даже выколола на заднице его инициалы, и мы поехали в один из лос-анджелесских баров под названием Смоллс. Там мы подцепили двух жутких девок, одну из которых звали Келли и у которой лицо казалось женским и мужским одновременно. Мы поехали домой и сняли шикарный видеофильм под названием "Кукурузная задница Келли". К сожалению, я посеял это раритет.

- Расскажи поподробнее.
- Мы подшутили над девчонками, налив им по огромному фужеру текиллы, а себе по столько же пива. Через несколько минут эти дуры уже не вязали лыка. Они стали давать круги по двору дома Шарон Тейт и в конце концов рухнули в бассейн. Я ринулся за ними, несмотря на то, что абсолютно не умею плавать. Келли выглядела настоящим бегемотом, хотя, наверное, думала, что похожа на русалку. Чтобы не сильно скучать, я предложил поиграть в угадай-кто-тебя-тронет. Вытащив ее из бассейна (вторая подруга уже дрыхла на берегу в собственной блевотине), мы завязали ей глаза полотенцем и принялись хватать за разные места и дико ржать, поскольку были в сто раз трезвее, чем она. И тут мы обнаружили у самого анала нашей жертвы какой-то узелок, похожий на спутавшиеся белые волосы или же кукурузное зерно. Честно говоря, мы были слегка шокированы обнаружением этого чужеродного объекта, а я подумал, что не мешало бы провести легкую дезинфекцию, и, взяв зажигалку, подпалил ее лобковую растительность. Не думаю, что малышке было больно: после этого она разошлась окончательно. Честно говоря, у нас не было особого желания продолжать что-либо делать с этой уродкой.

- А что было дальше?
- На утро мы распрощались с нашими гостьями и занялись делами. Трент сказал мне, что решил зарегистрировать новый лэйбл и предложил стать первым исполнителем, выпущенным на нем. Он сказал, что забалдел от нашего демо "Live As Hell", которое мы записали на радиостанции Тампа Бэй и которое, между нами, было достаточно дерьмового качества.

- Расскажи о записи вашего первого альбома "Portrait Of An American Family".
- Жуткие воспоминания. Мы поехали в Голливуд, Флорида, и писались на Критериа Студиос, которой владеют Bee Gees. Режиссером был некто Роли Моссимэн, то ли немец, то ли швейцарец, но в любом случае человек из страны, где не знают, что такое зубная паста. У него было от силы восемь зубов, и за время записи два из них выпали, к тому же он постоянно курил. Понимаешь, какие тут могут быть впечатления.

- А что насчет твоей поездки в Лос-Анджелес ?
- Я ездил туда один ремикшировать записанные ранее трэки. Оттуда я позвонил во Флориду Дэйзи Берковицу, но в результате мне пришлось беседовать с Пого. Тот сказал, что они хорошо погудели в Скуизе, в результате чего Дэйзи напился до чертиков и у него начались проблемы с головой. На утро парень долго вспоминал, кто он такой, и все время спрашивал, где его машина. Оказалось, он думал, что попал в аварию. Когда я говорил с ним по телефону, было ощущение, что разговариваю с другим человеком. Он не понимал, что я ему хочу сказать. Доктор сообщил, что у него опухоль мозга. Мы с Трентом понимали, что в команде есть пара слабых звеньев - барабанщик Фредди Колесо и басист Брэд Стюарт. В конце концов мне пришлось изгнать Брэда и заменить его Твигги Рамирезом. Проблемы с Дэйзи стали для меня сюрпризом.

- Извини, может еще дорожку?
- Нюхнуть пыли? Конечно. О чем мы там говорили?

- Итак, мы говорили о Дэйзи.
- Да. Так вот, когда он вышел из больницы, я посоветовал ему слетать со мной и послушать миксы. Мы прибыли в студию и я познакомил его с Трентом. Надо сказать, что Дэйзи выглядел далеко не лучшим образом и вел себя как-то отчужденно. Когда Трент предложил послушать то, что сделано, он сказал, что сначала покурит, и вогнал меня этим в краску. Когда он слушал миксы, я не заметил, чтобы он был очень внимателен, а о комментариях тем более речи не шло.
Мы провели следующий месяц в перезаписи материала, и все как один говорили нам, что Дэйзи не совсем тот человек, с которым можно спокойно работать. Он был очень упрям и имея свою собственную установку в плане музыки. Зачастую это очень напрягало, но в целом все прошло удачно.

КРУГ ВОСЬМОЙ - ОБМАННЫЙ - СИМОНИСТЫ

- Вспомни что-нибудь веселенькое из того времени.
- Студия находилась на бульваре Санта-Моника, где по вечерам пасется куча трансвеститов-проституток, и в один прекрасный момент мы решили, что можно поразвлечься. Мы по очереди выбирались на съем, но они почему-то боялись нас, так что несколько раз подряд пришлось возвращаться ни с чем. Когда настала очередь Пого, этот скинхэд с козлиной бородой вырядился в один из своих клоунских нарядов, раскрасился под Джина Симмонса и пошел на дело. Не успели мы приступить к нашим студийным делам, как он вернулся обратно в обществе достаточно смазливого бесполого создания и проследовал в соседнюю комнату. Мы моментально включили микрофоны, установленные там, и стали подслушивать их разговоры. Это существо звали Мари, и издалека оно выглядело как женщина, причем весьма привлекательная, но при ближайшем рассмотрении (мы подглядывали за ними через окно) на его (ее) ногах были обнаружены язвы, напоминающие ожоги от сигары или начальную стадию какого-то неведомого нам заболевания. Оно (существо) знало, что мы за ним наблюдаем, и старалось не ударить в грязь лицом. Кончилась вся эта клоунада тем, что Пого нагло обкончал мужскую грудь.

- Не было жутко работать в доме Шарон Тейт?
- Одна странная вещь произошла с нами, когда мы трудились над песней "Wrapped In Plastic". В этой вещи мы больше всего использовали компьютер, так как она вся напичкана сэмплами, и вот неизвестно откуда в ней стал появляться сэмпл Чарльза Мэнсона из "My Monkey": "Почему дитя тянется к своим папе и маме, чтоб убить их?" Мы не могли понять, что происходит, особенно если учесть, что припев в "Wrapped In Plastic": "Приходи к нам в дом/Уверены, что ты останешься." Мы были только вдвоем в этом доме, я и продюссер Шон Биван, и мы были дико напуганы. Мы поняли, что на сегодня сеанс окончен. Когда мы приступили к записи на следующий день, проклятые сзмплы исчезли.

- Тебе не кажется, что обращаться к персоне Чарльза Мэнсона становится тенденцией среди музыкантов?
- Это меня порой добивает. Эксл Роуз тоже перепел Мэнсона, это была целая история.

- Кстати, может еще дорожку?
- Хорошо, только она будет последней... Итак, Guns'n'Roses... Как-то Трент взял меня на концерт U2, и за сценой я натолкнулся на Эксла. Он выглядел очень нервным и стал рассказывать мне о своих душевных переживаниях, раздвоении личности и прочем дерьме. Я же в свою очередь принялся втирать ему о своей группе и поведал о песне "My Monkey". Эксл сознался, что никогда не слышал альбом Мэнсона, и я посоветовал ему прикупить "Lie". Спустя шесть месяцев Guns'n'Roses записали кавер песни "Look At Your Game, Girl" с этого самого альбома. Тогда-то Эксл и получил кучу неприятных высказываний со стороны сестры Шарон Тейт и общественности. Мы закончили альбом чуть позже; кстати, на "My Monkey" спел пятилетний мальчик Роберт Пиерс - невинное дитя даже не осознавало, что поет вещи, жуткие для взрослых людей. Сразу после сведения альбома мне позвонили Трент и его менеджер Джон Малм и посоветовали не включать эту злополучную песню в альбом.
"Почему?" - опешил я.
"Мы не хотим иметь проблемы, которые появились у Эксла Роуза," - ответили мне.
"Я не имею никаких проблем и не собираюсь их иметь. Объясните, черт возьми, что происходит!"
Ко всему прочему, "My Monkey" не являлась целиком песней Чарльза Мэнсона, я лишь позаимствовал у него часть текста. Я сказал: "Нет!" и они отказались выпускать альбом. Я понял, что мы снова превращаемся из флоридской надежды в сраную локальную банду, не закрепленную ни за одним лэйблом. Это был самый паскудный период в моей жизни: альбом готов, но при этом его как бы и нет. Тем временем мой старый знакомец и наш первый басист Брайен Тютюник сколотил свою банду Collapsing Lungs, закрепился на Atlantic и готовился стать траханой рок-звездой. Брэд продолжал ширяться и был изгнан, а я осознавал, что не пройдет и года, как мы снова вылезем из дерьма.

- И как вы вылезли из него?
- Снова объявился Трент и сказал, чтобы мы не беспокоились, так как он может передать нас любому другому лэйблу. Он свел нас с Гаем Осери из Maverick Records (лэйбл Мадонны), а тот познакомил с ее менеджером Фредди Де-Манном. Самое смешное, что когда нас представляли ему, его первый вопрос был: "Ребята, вы евреи?" На что наш клавишник парировал: "Да, я еврей, но я не религиозен." "О'кей, ребята, мы сработаемся!" - был ответ. Спустя пару дней нашему менеджеру позвонили и сказали примерно следующее: "Нас абсолютно не беспокоят его имидж, татуировки и все, что связано с оккультизмом и сатанизмом, единственное, что мы хотим знать - наколоты ли на нем свастики?" "Нет, о чем вы говорите!" - был ответ. "Очень хорошо, но мы обязательно должны проверить, и если найдем хоть что-то, связанное с антисемитской пропагандой, контракт с вами станет невозможным." Проверив мои тату, они успокоились и предложили нам контракт.

- Были ли у группы еще какие-нибудь проблемы?
- В принципе, они не прекращались. Например, я хотел поместить в буклет альбома свою детскую фотку, где я сижу совсем голый на диване. Мне сказали так: "Во-первых, этот снимок легко тянет на детскую порнографию, и далеко не каждый магазин возьмет диск на продажу. Мы же хотим, чтобы он был полностью легальным." "Я вас не понимаю, - ответил я. - Эту фотографию я взял из альбома моей матери и считаю ее абсолютно нормальной. Если кто-то увидел в этом намек на порно, виновен ли в этом я? Если у кого-то встает по поводу и без повода, почему в таком случае не наказывают его?"

- Ты не очень расстроен таким расхождением во взглядах со своими боссами?
- Конечно, все это было порядочным дерьмом, но в противном случае альбом бы вообще никогда не вышел.

- Скажи честно, ты доволен этим альбомом?
- В целом на нем я хотел сказать сразу все то, что постоянно говорил в различных интервью, но сейчас кажется, что сказал не все так, как хотел. Может, я еще не до конца понял на тот момент, как все это подать, может, песни получились не слишком ударными... Я всегда думал над тем, что дети, вырастая, понимают гораздо больше, чем их родители, и если те начинают скрывать от детей правду, это гораздо хуже, чем каждый день лицезреть Мэрилина Мэнсона. Я продолжаю культивировать себя как антигероя, и думаю, что сделаю это лучше на следующем альбоме.

Сара Фим

Америка, встречай Мэрилина Мэнсона! Часть вторая из истории в двух частях."
Empyrean Magazine, 1995

Когда мы в последний раз брали интервью у Мэрилина Мэнсона, он сидел в своем номере, нюхал кокаин и рассказывал о делах последних лет. Сейчас четыре пополудни, и он собирается поведать нам о своем туре с Nine Inch Nails, Jim Rose Circus Sideshows и Hole. Внезапно раздается стук, и Мэнсон быстро прячет коробочку от CD Judas Priest, покрытую кокаиновыми дорожками, встает с дивана и идет открывать дверь. В комнате появляется его басист Твигги Рамирез - с бутылкой вина в руке и с опухшим лицом, он объясняет, что перенюхал на сегодня, и падает в кресло. На все вопросы он отвечает одной фразой говорит, что ему нужны только виски и скорость.

- Нюхни немного и мы начнем.
- Да, неплохой порошок для беседы (засасывает дорожку).

- Кстати, как давно ты стал принимать кокаин?
- Не так давно. В первый раз это случилось во время тура с Nine Inch Nails. Мы были в Чикаго, и один из роуди пригласил нас с Твигги в гримерку Трента. Там был полный бардак, везде валялись объедки и грязная одежда. На полу, посреди всего этого безобразия, сидел странноватый хип-повый субьект, который пронес за сцену кучу порошка и рассыпал его аккуратными дорожками на стойке в ванной. Он спросил: "Не хотите присоединиться?" Мы честно признались, что никогда раньше не пробовали. "Попробуйте," - сказал он. Мы нюхнули и поняли, что открыли для себя нечто новенькое, причем хорошо давшее нам по мозгам. В гримерке также присутствовали две симпатичные девки, блондинка и рыжая. Одна из них училась на психиатра, а вторая была просто шлюхой. Я сразу же запал на них. Тогда я носил в качестве нижнего белья резиновое трико с отверстием для пениса и практически не снимал его на протяжении всего турне, так что когда я трахал их в задней комнате, все это было похоже на порноверсию "Супермена". Моя кожа так и не касалась их, я был словно в одном большом презервативе.

- Ты не боишься, что твое сердце может остановиться от такого количества кокаина?
- Я не увлечен этим постоянно. Это прикольно, поскольку является частью некоего клише. Только дурак подсаживается на наркотики как Джон Белуши или Кори Фельдман.

- Наверное, весь тур был для вас чем-то сногсшибательным, ведь вы в одночасье из ничего превратились рок-звезд.
- Нас толком никто не слышал, и альбом еще не выходил. По большей части о нас ходили слухи и появлялись небольшие публикации благодаря нашему пресс-атташе Сьюкс Зет, которая очень любила говорить о нас, хотя ничего не понимала в нашей музыке. Но я всегда хотел большего. Это моя проблема: я всегда хочу чего-то большего. И я всегда говорю об этом моему публицисту, моему менеджеру, моей рекорд-компании. Когда мы подписали контракт с конторой Трента, они сказали: "Настанет день, когда вы, ребята, будете продавать больше альбомов, чем Ministry."

- Это больше двухсот тысяч.
- Точно. Мало того, я хочу быть круче чем Kiss. Я хочу быть продаваем, но, черт возьми, никто ведь не читает ваш журнал (втягивает половину дорожки)!

- Почувствовал ли ты себя реабилитированным, возвращаясь в Форт Лодер-дейл в качестве рок-звезды?
- Несомненно. Наше первое шоу по возвращении домой было в Майами, и там были все: мои предки, каждая девчонка, которую я трахал или хотел трахнуть, и все люди, уволенные из команды. Кстати, в середине шоу на сцену зачем-то вылез гитарист Nine Inch Nails Робин Финк, и я в угаре стянул с него штаны и заглотил его грязный соленый пенис на несколько минут... Прошу заметить, что у меня не было эрекции, так что обвинения в гомосексуализме отпадают. После концерта я поимел некоторые проблемы с копами. Они зашли за сцену в поисках меня, но я укрылся в душе, где, кстати, были припрятаны наркотики. К счастью, они не имели права арестовывать меня, так что все обошлось.

- Расскажешь что-нибудь еще?
- Мой первый нормальный опыт погружения в мир рок-н-ролла произошел в Кливленде, когда к нашей упряжке присоединились Hole. Кортни Лав появилась последней и, очевидно, ей предстояло сыграть самый хреновый концерт в ее жизни. Она вышла на сцену, сняла футболку, сказала что-то язвительное о Тренте и сиганула в толпу. Фэны принялись хватать ее за сиськи и старались содрать всю оставшуюся одежду.
После всего этого беспредела она ввалилась к нам в гримерку и рухнула на кушетку, пьяная и обдолбанная. Я чувствовал себя несколько неловко, поскольку она была первой из знаменитостей с грязной репутацией, которых мне довелось встречать в своей жизни. Я не думаю, что я ее боялся, просто мне не очень хотелось с ней общаться. Поднявшись, она принялась бузить и напяливать на себя чью попало одежду, и наш Дэйзи, подсуетившись, старался выменять у нее одну из гитар Курта Кобейна на свои шмотки. Ее это забавляло, но она так и не дала бедняге ответа.

- Выпьешь?
- Конечно. Скоро мне надо будет поспать.

- Кстати, Кортни постоянно говорит о том, что у них с Трентом были какие-то отношения.
- Я не могу говорить об этом на сто процентов. Мне кажется, что Резнор взял Hole в турне, чтобы выставить Кортни за дурочку и проучить ее этим. Но все это время я замечал, что они постоянно тусуются вместе. Трент тогда мало общался с нами, он растворился в своем - может быть, ее - мире.

- То есть ты действительно не знаешь, спали ли они?
- Когда тур подходил к концу, я видел Кортни рвущейся в дверь к Тренту с какими-то претензиями, которые я не помню, потому что был пьян. Так себя может вести только женщина, с которой ты спал. Я помню, что Резнор зависал в ее номере как-то ночью, но он ничего не говорил нам, мы делаем свои собственные выводы.

- Мне кажется, это интервью должно пролить правду на все, что происходило за последний год?
- Я говорю правду, но Твигги может сказать больше, поскольку он имел тайные отношения с Кортни.

- Это правда, Твигги?
- Твигги: Правда в том, что мне нужны виски и скорость.
- Мэнсон: Когда наше турне подходило к концу, Кортни выглядела неважно, очевидно, из-за проблем с Трентом. Мы зависали в одном из баров в Хьюстоне целую ночь, и много народу предлагало нам те или иные наркотики. Это была одна из моих самых ужасных ночей, потому что я чувствовал, что подыхаю. Я хотел звонить всем друзьям и близким и рассказывать им, как я их люблю и что я дико испуган. Посреди ночи Твигги испарился. Как оказалось, он созвонился с Кортни и она тоже была не в лучшей форме. Он появился только в семь утра. Я спросил его, что случилось, он снял рубашку и показал мне солидные царапины на спине. Это выглядело очень сексуально. Остальное предоставляю вашему воображению.
(На протяжении последних пятнадцати минут Твигги постоянно вскакивал с кресла.)

- Так что ты выбираешь, Твигги?
- Мир с Трентом или взаимоотношения с Кортни?
- Твигги: Виски и скорость.
- Мэнсон: Он продолжает ее видеть, но не выпендривается, поскольку никогда раньше не общался с женщиной такого ранга.
- Твигги: Все обвиняли меня в использовании этой мазы, хотя все на самом деле было искренне. Я многому научился за время наших тусовок (падает обратно в кресло).

- Ты хочешь что-нибудь добавить, Твигги?
- Твигги: Виски и скорость.
- Мэнсон: Я особо никогда не разговаривал с Кортни до тех пор, пока не понял, что она очень больной человек и при этом контролирует себя гораздо больше, чем это кажется. Мы играли где-то на западном побережье. Я до сих пор помню яростный стук кулаков в дверь нашего автобуса и ее пьяный голос: "Джорди! Джорди! Где, мать вашу, Джорди!" Кортни вскарабкалась в автобус (за день до этого она упала и повредила ногу). Увидев какую-то девчонку-фанатку, тусовавшуюся с нами, она моментально подсела к ней и стала говорить, что та не должна просто так сшиваться в этом автобусе, поскольку ей нужно покупать клавиши и организовывать группу, тогда все эти парни будут сидеть в ее автобусе сами. Увидев нас, она спросила, есть ли у нас донатсы. У меня было около дюжины, и я протянул ей. Она взяла четыре штуки и моментально заглотила их, после чего, сев в кресло, размотала бинт и накинула его на плечи нашего тур-менеджера. Он разорался, что его не устраивает, когда на нем чья то кровь, даже если она и кровь знаменитости, так как это не входит в контрактные обязательства. Тут с кормы автобуса показался Твигги, выбравшийся из компании нескольких девчонок-тинейджеров, и с явным удовлетворением стал наблюдать всю эту сцену. С тех пор я окончательно зауважал Кортни, поскольку она меня действительно рассмешила и, в общем-то, оказалась прикольной теткой.

- Я слышала, что в последний вечер турне Nine Inch Nails здорово подшутили над вами. Это правда?
- Выходя из душа перед концертом, я вдруг увидел парочку голых девиц, обнимающихся самым наглым образом, и голого педика, пристроившегося к ним. Мои музыканты и парни из Nine Inch Nails стояли кружком и пялились на них. Увидев меня, этот красавец подошел ко мне и сказал: "Я слышал, ты говорил, что если у кого-то есть кишки и он зайдет за сцену, ты засунешь ему кулак в задницу?" Nine Inch Nails думали, что поиздевались надо мной, поскольку я частенько орал со сцены такую фразу. Наверное, они думали: "Хорошо, мы обязательно подсунем ему кого-нибудь и посмотрим, что он будет делать." Чтобы расстроить их планы, я сказал: "О'кей. Без проблем," достал резиновую перчатку, натянул ее на руку и слегка воткнул ее в задницу этому парню. Я думал, что это все, но когда пять минут спустя мы поднимались на сцену. Nine Inch Nails обрушили на нас целый дождь из соуса, вазелина, детского порошка, пудры и прочей дряни. Пришлось разыгрывать из себя черти кого, чтобы только публика не догадалась, что мы такие идиоты. Спускаясь за сцену после выступления, мы были готовы выбить все дерьмо из Трента и его команды, дабы отплатить за столь далеко зашедшую шутку, но и это было еще не все. Я был одет всего лишь в кожанные шорты и носки и покрыт слоем пива, пота и губной помады. Пока мы добирались до нашей гримерки, на нас посыпался очередной дождь дерьма, после чего окончательно взбешенные секьюрити схватили нас, заковали в наручники, вытащили на улицу и затолкали в пикап. Заперев двери, нас повезли в неизвестном направлении. Это уже выходило за рамки шутки... Только сейчас я начинаю удивляться происшедшему, но тогда был испуган, так как мы ехали около получаса. Нас выкинули где-то в пригороде, бросили нам ключи от наручников и долларовую бумажку, сказав: "Это поможет вам вернуться на концерт!" Было совсем не жарко, а мы были практически голыми, тряслись от страха и злобы и выглядели настолько нелепо, что никто не шел по одной стороне дороги с нами. В конце концов нас подбросил какой-то милосердный школьник.

- Ты испытывал еще какие-нибудь мерзкие чувства?
- Нет, если я что-то кому-то преподношу, я должен быть готов получить в ответ то же самое. Мы просто поднялись на другой уровень.

- Сейчас мы отпустим тебя, только скажи напоследок, что случилось с Фредди?
- Все знали, что Фредди будет уволен уже за неделю до этого. Не знал об этом только сам Фредди. Мы провели переговоры с барабанщиком из Лас-Вегаса по имени Кении Уилсон о вступлении его в наши ряды под именем Джинджер Фиш. После этого сообщили Фредди, что он был всего лишь другом нашего тур-менеджера. Он понял это. На самом деле мы никогда не были жестоки с ним, потому что он симпатизировал нам как человек. Последний концерт Фредди мы решили отметить ритуальным сжиганием басового барабана, но загорелась вся установка, и наш друг поспешил скрыться за сценой в поисках огнетушителя. Тогда мы начали крушить горящие обломки... Я думаю, он понял, что был принесен в жертву таким образом, поскольку на следующий день улетел домой. Я никогда не говорил ему "прощай", но и не разговаривал с ним с тех пор. Он был очень покладист, и я уважаю его за это, но если он будет преследовать меня в судебном порядке, я перебью ему коленные чашечки...


the long hard road out of hell (russian version)

11. Мы здесь, чтобы увидеть волшебника

Насколько мне известно, в госпелах нет ни слова, восхваляющего интеллект.
Бертран Рассел, "Создает ли религия противодействие цивилизации?

Я писал, я звонил, я умолял. Наконец во время нашего тура с Nine Inch Nails 1994-го года в моем гостиничном номере в Сан-Франциско зазвонил телефон.
"Доктор хочет встретиться с вами," - сообщил мне суровый женский голос.
Я спросил ее, не хочет ли доктор посетить наше следующее шоу.
"Доктор никогда не покидает своего дома," - ответил голос.
"Хорошо, когда я могу увидеть его? Я в городе несколько дней."
"Доктор действительно хочет повидать вас. Можете ли вы приехать между часом и двумя сегодня?"
Неважно, какое время он мне назначал: он вызывал меня, и я должен был быть там. Я уважал и обожал его. Мы имели много общего: у нас был опыт экстравагантных шоуменов, мы изучали криминалистику и серийные убийства, находили вдохновение в книгах Ницше и создавали философию против репрессий и в поддержку нонконформизма. Короче, мы оба отдали лучшие года своих жизней потоплению Христианства в его собственной лжи.
"Да, - добавил голос в трубке. -Приходите один."
Доктором был Антон Шандор Ла-Вей, основатель и верховный жрец Церкви Сатаны. Практически все в моей жизни - от Джона Кроуэлла до миссис Прайс - не понимали в сатанизме практически ничего, ставя его на одну доску с ритуальными жертвоприношениями, разрыванием могил и поклонением дьяволу. Дьявол здесь не столь важен. Сатанизм - в поклонении самому себе, поскольку ты сам в ответе за собственное добро и зло. Христианская война с дьяволом была и остается войной с основными человеческими инстинктами - сексом, насилием, самоудовлетворением - и отрицанием принадлежности человека к царству животных. Идея рая - это всего лишь христианский путь к созданию ада на земле. Я никогда не был открытым проповедником сатанизма, это просто одна из частей того, во что я верю. В тот день в Сан-Франциско я не сказал никому, куда иду, взял такси и направился к дому ЛаВея. Он жил в незаметном темном здании, окруженном забором с колючей проволокой. Расплатившись с водителем, я подошел к воротам и заметил, что на них нет звонка. Я стал озираться по сторонам, и тут они распахнулись. Преодолев легкое замешательство, я все же шагнул вперед. Войдя в дом, я не метил ни души, пока не добра до середины лестницы, KOГДА вдруг обнаружил, что на последней ступени меня ожидает толстячок с сальными черными волосами, прикрывающими лысину. Не говоря ни слова, он жестом пригласил следовать за ним. Во время последующих визитов к ЛаВею, этот человек также всегда молчал, и я даже не знаю, как его зовут. Мы прошли несколько коридоров и наконец очутились в просторной зале. Человек исчез, оставив меня в одиночестве. Я принялся изучать комнату. Рядом с дверью висел шикарный портрет самого хозяина, стоящего рядом со львом, который жил у него как домашнее животное. На противоположной стене возвышались стеллажи с книгами: биографии Гитлера, Сталина, ужасы Брэма Стокера и Мэри Шелли, Ницше и Гегель, а также трактаты по гипнозу. Большая часть пространства комнаты была занята кушеткой, над которой были развешаны различные жуткие картины, словно взятые из "Ночной Галереи" Рода Серлинга. За несколько лет до этого визита я читал биографию ЛаВея, написанную Бланч Бартон, и был восхищен, каким щеголеватым он казался. (Правда, кое-что в книге могло быть преувеличено, так как автор являлась также и матерью одного из его детей.) Сила этого человека заключалась в страхе, людском страхе перед словом Сатана. Говоря людям, что он сатанист, ЛаВей становился самим Сатаной в их глазах. "Ненавидят то, чего боятся, - писал он. - Я приобретаю силу без сознательного напряжения, просто живя. ЛаВея осуждали в нацизме и расизме, но его главной целью была элитарность, базовый принцип после мизантропии. Итак, я глазел по сторонам, когда в комнату вошла женщина. У нее были осветленные волосы, розовая помада неестественно выделяла губы, будто ребенок рисовал мимо контура в книге-раскраске; на ней был узкий голубой свитер, мини-юбка и телесного цвета чулки. Следом за ней вбежал маленький мальчик, Ксерксес Сэйтан ЛаВей, который моментально подскочил ко мне и стал пытаться стащить с меня кольца.
"Я думаю, у вас все в порядке, - сказала она. - Я Бланч, это я говорила с вами по телефону. Хэйл Сэйтан."
Я понял, что по идее должен был ответить такой же манерной фразой с "хэйл сэйтан" в конце, но воздержался. Это казалось мне слишком пустым и ритуальным, словно ношение униформы в Христианской школе. Я только посмотрел на мальчика и сказал:
"У него глаза отца," проведя легкую параллель с "Ребенком Розмари".
"Доктор будет с минуты на минуту," - информировала меня она и ушла, как мне показалось, не разочарованная моими манерами. Я знал о прошлом ЛаВея - дрессировщик животных, ассистент мага, фотограф в полиции, пианист - и это позволяло мне думать, что его появление будет впечатляющим.
ЛаВей не вошел в комнату, он словно появился из ничего. На нем были черная морская фуражка, черный костюм и солнцезащитные очки. Он подошел ко мне, пожал руку и произнес:
"Я ценю имя Мэрилина Мэнсона, потому что оно совмещает два различных вида экстремальности вместе, в чем и есть Сатанизм. Но я не хочу называть вас Мэрилин. Могу я звать вас просто Брайен?"
"Конечно, если вам так удобнее," - ответил я.
"Помня о своих отношениях с Мэрилин в шестидесятых, я чувствую некий дискомфорт, поскольку она занимает отдельное место в моем сердце." - молвил ЛаВей.
Он принялся вспоминать о своих интимных отношениях с Монро, которые начались в ту пору, когда он еще работал органистом в клубе, где выступала актриса. По его словам чувствовалось, что ЛаВей считает, будто связь с Мэрилин во многом повлияла на ее карьеру; он говорил настолько искренне, словно это был неоспоримый факт. Он снял очки, и я наконец увидел полностью это лицо гаргулии, столь знакомое тысячам тинейджеров по Сатанинской Библии. Я решился спросить у него о Трэйси. Дело в том, что я встретился с Трэйси Лордс за кулисами нашего шоу в Лос-Анджелесе и она позвала меня с собой на вечеринку. Между нами не было никакого секса, но я был приятно удивлен, признав в ней женский вариант самого себя - в общении с людьми она постоянно придумывала всяческие головоломки. Поскольку ЛаВей имел опыт общения с секс-символами, я подумал, что он сможет дать мне конкретные рекомендации в отношениях с ней.
"Я думаю, что вы принадлежите друг другу, - ответил он, - и мне кажется, что скоро в ваших взаимоотношениях произойдет что-то важное."
Это звучало не намного убедительнее, чем пятиминутная консультация у пятидесятидолларового психотерапевта, но я притворился, что признателен и восхищен, поскольку ЛаВей был не тем человеком, которого можно критиковать. Мы продолжили беседу, и он рассказал мне о своей сексуальной связи с Джейн Мэнс-филд и что до сих пор чувствует ответственность за ее смерть в автокатастрофе, поскольку наложил проклятие на ее менеджера и любовника Сэма Броди, который погиб вместе с ней. Слушая, я все больше замечал, насколько завораживает его голос, очевидно, он научился этому, занимаясь гипнозом. Основная вещь, в которой он помог мне разобраться тогда, была проблема с апатией, которую я чувствовал по отношению к себе и окружающему миру. Он дал мне понять, что это всего лишь ступень в эволюции от невинного ребенка к высокоинтеллектуальному и сильному существу, способному оставить след на Земле.
Одним из аспектов лавеевской сущности было то, что он ставил себя на одну доску с таким звездами, как Джейн Мэнсфилд и Сэмми Дэвис Младший, которые также были членами Церкви Сатаны, и не удивительно, что он пожелал, чтобы я познакомил его с Трэйси.
На следующий день она прилетела из Лос-Анджелеса на наше шоу в Окленде. Я был абсолютно разбит после концерта, но она приехала со мной в отель, вымыла и обогрела меня. Между нами снова ничего не произошло, поскольку я был верен Мисси, однако Трэйси была первым человеком, который, кажется, смог бы разрушить мои принципы. Я рассказал ей о встрече с ЛаВеем и добавил, засыпая:
"Этот человек имеет очень интересную точку зрения. Ты должна встретиться с ним."
Когда на следующий день мы посетили дом доктора, Трэйси вела себя чуть более цинично и самоуверенно, чем я в первый раз. Она со многим не соглашалась, но после того, как ЛаВей пояснил ей, что вошь имеет большее право на жизнь, чем человек, что природные катаклизмы полезны для человечества и что концепция равенства - собачье дерьмо, что-то щелкнуло в ее голове, и, покидая ЛаВея, я понял, что в ее мозгу заклубились свежие идеи. В тот раз доктор показал нам некоторые уголки дома, которые я раньше не видел: ванную, опутанную то ли настоящей, то ли искусственной паутиной, и кухню, напичканную змеями, кучей электроники и кубками с пентаграммами. Как хороший шоумен, ЛаВей дозировал информацию о себе, давая понять, насколько мало ты знаешь о нем. Ближе к концу нашего визита он сказал: "Я хочу сделать вас Преподобным" и выдал мне малиновую карточку, обозначающую мою принадлежность к Церкви. Как мне кажется до сих пор, этот жест был всего лишь данью уважения ко мне, словно оценка в университете. Пожимая мне руку на прощанье, ЛаВей сказал:
"Это хороший почин. Ты произведешь впечатление на этот мир."
Его пророчества вскоре сбылись. Что-то важное действительно произошло в наших отношениях с Трэйси и я произвел впечатление на этот мир, но в тот день, когда я был принят в ряды сатанистов, все христианские силы моментально ополчились против меня. Мы уже однажды играли в Джексонвилле, Флорида, и уже тогда практически все баптисты этого консервативного города пытались спровоцировать мой арест, но в тот раз все обошлось.
В наш второй приезд в этот город мне повезло меньше. Как я уже рассказывал, я практически всегда носил в качестве нижнего белья черное резиновое трико с гульфом, и почти на каждом концерне я снимал с себя Bсе , кроме этого трико. На сей раз я был осторожен и не расстегивал гульф, но люди из отдела нравов, караулившие у каждого выхода из клуба, увидели то, что хотели увидеть, а именно что я вышел на сцену с фаллоимитатором и изображал акт мастурбации. Ближе к концу концертов я любил мазать лицо губной помадой, и, если у сцены находилось несколько симпатичных девчонок, рисовал у них на лбах знак Зверя, который являлся для них пропуском в ад, коим являлся бэкстейдж. Итак, после окончания концерта я направлялся в гримерку в приподнятом настроении, как вдруг услышал, что наш тур-менеджер Фрэнки (бывший наркоша, похожий на Винса Нейла из Motley Crue, только с кругами под глазами), что-то кричит мне вслед.
"Копы здесь! - прошептал он, подбегая ко мне. - Они собираются арестовать тебя!"
Я помчался в гримерку и поскорее переоделся в джинсы и балахон. Я успел вовремя: через секунду двое в штатском ворвались в дверь, вопя:
"Вы арестованы за нарушение Закона О Развлечениях!"
Меня заковали в наручники, препроводили из клуба и увезли в участок. В общем-то, они вели себя достаточно мирно, так как просто выполняли свою работу, однако в участке меня представили нескольким крестьянам в униформе, которые явно могли позволить себе больше, чем им предписано. Один из них, с тонкими черными усиками, одетый в гражданское и кепку с надписью "Первая Баптистская Церковь Джексонвилла", явно имел против меня много больше чем другие. Он и его дружки-полицейские постоянно прикалывались к моему внешнему виду и позировали перед поляроидом, словно с обезьянкой. Это была относительно спокойная ночь, и я был просто развлечением. Однако спустя несколько часов к ним присоединился гигантских размеров негр, очевидно, самое огромное человеческое существо, которое я когда-либо видел. Его руки казались размером с мое тело, а вены на шее - толщиной с мою собственную шею. Он отвел меня в некоторое подобие туалета и заставил смыть грим с лица. Все, что мне предоставили, так это воду и туалетную бумагу, и посмотрев на мои безуспешные попытки избавиться от грима, гигант сунул мне банку с порошком для чистки полов. Я сидел в сортире с красным от раздражения химией лицом и молил все силы, чтобы кто-нибудь пришел ко мне на выручку. Но снова пришла эта горилла...
"Отлично, - пробасил он, разглядывая меня. - Давай, снимай свою одежду!"
Я подчинился, и тогда он медленно и с расстановкой обыскал меня. Когда он снова ушел, я в изнеможении опустился на пол, стараясь представить, какая участь ожидает меня дальше. Вскоре он снова ввалился ко мне и поинтересовался:
"А где собственно искусственный член?"
Позабыв об осторожности, я ляпнул в своем стиле:
"А для чего он вам, собственно?"
И тогда он сорвался... Его рожа покраснела, огромная грудь выпятилась, и он отшвырнул мое несчастное бледное тело к стене. Другой коп, баптистский прихвостень, склонился ко мне вплотную, дыша прямо в рот свиной вонью, и стал допрашивать по поводу показа члена и прочих непристойностей на концерте. После получаса бессмысленных перепалок они отстали от меня, велели одеться и бросили в камеру к десятку других заключенных. Несколько раз мои тюремщики возвращались, чтобы показать своим вновь прибывшим коллегам самый удачный улов за вчерашний вечер. На восьмой раз меня забрали из камеры и сообщили, что я буду переведен в главную тюрьму. По дороге меня всучили некоему субъекту, который провел несколько психологических тестов. Каждый прожженный псих знает, как поступать с тестами. Существуют ответы нормального человека, ненормального человека, но есть и вопросы с подковыркой, дабы раскусить сумасшедшего, претворяющегося нормальным. На вопросы типа: "Верите ли вы в Бога?" или "Хорошо ли причинять боль тому, кто причинил ее вам первым?" я отвечал так, как они того хотели, исключая любой подвох, дабы не попасть в палату к шизикам.

КРУГ ВОСЬМОЙ - ОБМАННЫЙ - ФАЛЬСИФИКАТОРЫ МЕТАЛЛА, ЛЮДИ, МОНЕТЫ, СЛОВА

Будучи призывным нормальным, я был направлен к терапевту. Первое, что он предложил мне - вытащить кольцо из губы.
"Оно не вынимается," - ответил я.
"Если вы этого не сделаете, в тюрьме это сделает за вас кто-нибудь другой," - с садистской ухмылкой сообщил мне врач.
Мне срезали кольцо и выпроводили в коридор. У меня было два пути: попасть в общество безмозглых громил, готовых отсодомировать любого человека с длинными волосами, или же очутиться в компании алкашей, наркоманов и прочего отрепья. По каким-то причинам копы поступились своими зверскими принципами и отправили меня по легкому пути. Кстати, наш менеджер заявил ноту протеста сразу же после того, как меня увезли, но она дошла до конечной инстанции достаточно нескоро. Я провел в тюрьме шестнадцать часов.
В следующий раз я встретился с ЛаВеем спустя полтора года, когда мы проводили тур в поддержку альбома "Antichrist Superstar", и мы долго говорили. Я пришел к выводу, что мои враги не только те люди, которые выступают против моих концертов, а все, кто посягает на самое святое для нас обоих - личную свободу. Как и ЛаВей, я понял, что происходит, когда говоришь людям что-то такое, что заставляет их задуматься. Они начинают бояться тебя и навешивать ярлыки фашиста, дьяволопоклонника и поборника насилия. Год спустя, через несколько дней после Хеллоуина, мне позвонили и сказали, что ЛаВей умер. Я был шокирован. Этот человек являлся для меня кем-то вроде отца, а я так и не смог попрощаться с ним и поблагодарить за все, что он для меня сделал. Думаю, мир потерял великого философа. а ад приобрел нового лидера.


the long hard road out of hell (russian version)

12. Плохое обращение, части первая и вторая

Я повял ужасную вещь, что другие могут сделать со мной то, что я делаю с ними.
Дюран Дюран, "Барбарелла"

Часть первая

НАШИ синглы проваливались, музыку не крутили на радио, и нас мало кто знал, за исключением кучки фанатов Nine Inch Nails и жителей Форт Лодердейла. Мы не хотели оставаться андеграундной командой всю жизнь. Мы знали, что мы гораздо лучше.
Когда весной 1995-го мы готовились к записи новых песен на студии в Новом Орлеане, поступило предложение съездить в турне с Гленном Дэнзигом. Мы ухватились за эту идею, поскольку альбом "Portrait Of An American Family" был провален и группа нуждалась в реабилитации.
В первый день я вышел на сцену в смирительной рубашке и военных ботинках. Мои глаза были постоянно красными после нервных бессонных ночей, и я толком ничего не соображал. Внезапно что-то холодное и тяжелое ударилось мне об лицо, и в первую секунду я подумал, что стукнулся о микрофон, но это оказалась бутылка, пущенная кем-то из зала. На второй песне бутылки уже сыпались градом, а накачанные татуированные быки из первых рядов явно провоцировали меня на драку. Я был настолько взбешен, что схватил бутылку с пола, разбил ее об ударную установку и заорал в зал:
"Если хочешь подраться, выходи на сцену, п...да!" После этого я со всей дури полоснул себя "розочкой" по груди, оставив один из самых больших порезов, бывших когда-либо на моем теле. Истекая кровью, я разбежался и прыгнул в зал. Секьюрити моментально вытащили меня обратно, и тогда я схватил микрофон и воткнул его в бочку Джинджера. Он удивленно посмотрел на меня поверх барабанов - это был его второй концерт с нами - но потом быстро смекнул что к чему. Твигги занес свой бас над головой и обрушил его на монитор, Дэйзи проделал то же самое со своей гитарой. Мы разрушили все...
Спускаясь со сцены после четырнадцатиминутного шоу, я натолкнулся на Дэнзига (который вдвое ниже меня, но при этом и вдвое шире). Злобно улыбаясь, я произнес сквозь стиснутые зубы: "Ты хотел нас, вот теперь и плати за это."
Мы не хотели выступать, но все равно практически каждый вечер нам приходилось разыгрывать на сцене непродолжительное брутальное шоу. "Дорожная карта" на моей груди была испещрена порезами и синяками. Ярость съедала наши силы, к тому же в один прекрасный день позвонила Мисси и сказала, что хочет прекратить отношения со мной. Я чувствовал себя трупом, но в самый пик депрессии нам повстречался Тони Виггинс.
Он вышел из автобуса Дэнзига, одетый в черные джинсы, черную футболку и умопомрачительные темные очки. Он выглядел человеком, который сначала даст тебе по морде, а потом принесет свои извинения. Я похвалил его "стекла", а он снял их и сказал, протянув мне: "Бери, они твои."
С того дня мы больше не были в турне с Danzig, мы были в турне с их водителем Тони Виггинсом. Каждое утро он будил нас стуком в дверь автобуса или гостиничного номера, держа в руках бутылку или пакет с наркотой. Если его волосы были убраны в хвост на макушке, значит, он был при исполнении, если же они были распущены, это означало, что беспредел на сегодня гарантирован. Он придумывал кучу безумных вещей и не покидал нас, пока кто-то не падал замертво, оказывался в больнице или не засыпал в собственной блевотине.
Со временем Тони, Твигги и я начали понимать, что можно придумать кучу путей, чтобы сделать создавшуюся в группе ситуацию более выгодной для нас. Мы стали проводить всевозможные эксперименты типа знакомства с какой-нибудь парочкой и одарения девушки проходкой за сцену: таким образом мы проверяли их взаимоотношения.

КРУГ ВОСЬМОЙ - ОБМАННЫЙ - СЕЯТЕЛИ СКАНДАЛОВ И ЕРЕСИ

В результате наших выходок тур, начавшийся с прозябания, перерастал в приключение, достойное занесения в мемуары. Как-то перед концертом в клубе Слосс Фюрнэйсес в Билокси, Миссисип-пи, Виггинс, Твигги и я решили познакомиться с самыми прикольными девками, пришедшими на концерт, и предложить им поучаствовать в некоем сеансе терапии. Все, что нам было нужно помимо девок, так это видеокамера, дабы засвидетельствовать исповеди в их самых сокровенных тайнах и грехах. Мы хотели узнать, насколько мрачными и грязными были жизни наших фэнов.
В ту же ночь Виггинс отправился в подвал клуба и обнаружил целую сеть катакомб с трубами, капающей водой и грязными лампами - атмосфера, достойная "Кошмара на Улице Вязов". После выступления я быстрее направился к нему: не только потому, что мне было интересно, но еще из-за копов, которые хотели повинтить меня за очередной инцидент. Пока наш тур-менеджер что-то втирал им, Виггинс затащил меня в катакомбы, где нас уже ожидало два пациента. Мы сами толком не знали, будет ли наш план по высасыванию исповедей работать, и не представляли, что будем делать с этим грузом информации.
Первая девчонка раскололась, рассказав, что когда ей было одиннадцать, четверо соседских ребят изнасиловали ее, забравшись ночью в окно. Когда она сказала об этом отцу на следующий день, тот остался равнодушным к столь ужасному факту. Не прошло и года, как он изнасиловал ее сам. Пока она рассказывала это, то стояла на коленях, глядя в пол. Когда она закончила исповедь и подняла глаза, на щеках мы увидели две дорожки от туши. Мне вдруг захотелось сделать что-то, сказать что-то, помочь ей как-то. Посредством музыки и в своих интервью я всегда говорил людям о том, что они должны быть независимыми и сильными, но это всегда было ориентировано на массы. Сейчас, стоя перед этой девочкой и имея возможность как-то повлиять на нее, я моментально онемел. Собравшись с силами, я сказал, что хорошо, что она была здесь и нашла мужество поведать все это.
Не знаю, насколько мои слова повлияли на нее, но она вдруг захотела поменяться со мной футболками. Она сняла свою, с надписью "Бог Мертв, Ницше мертв", и отдала ее мне. До сих пор беру эту футболку с собой, куда бы ни ехал.
Эта история настолько потрясла меня, что я абсолютно не помню, о чем говорила вторая пациентка, единственное, что запомнил, так это то, что это была красивая блондинка со словом "неудача", вырезанным на предплечье.
В следующий раз Виггинс улучшил свою инквизиторскую методику. Его действия стали более брутальными и, я бы сказал, неэтичными. После выступления Дэнзига мы обнаружили наши техников, снимающих на видео молоденькую, но пухлую светловолосую девчонку. Парень, который мог быть как ее братом, так и бойфрендом - худой и женоподобный, с рыжими волосами и синяком под глазом - стоял в стороне и нервно крутил между пальцев не зажженную сигарету. В воздухе стоял запах крема, так как девчонка сбривала с тела волосы и вообще творила черти что в духе наших с Виггинсом идей.
Как только они увидели нас, оба рухнули на колени. "Боги хотели наших молитв!" - вскричала она. "Я просто хотел увидеть тебя, - сказал парень. - Вот почему мы здесь."
Действительно, мы с Тони предложили им исповедаться и переложили часть обязанностей на нашу дорожную команду. Правда, это касалось только девчонки.
Она посмотрела на своего спутника, и тот склонил голову в замешательстве. Мы поняли, что нашли замечательного клиента для наших новых опытов.
Виггинс спросил, не возражает ли парень, если будет связан, и повел его в дальнюю комнату. Когда спустя пару минут я вошел следом, он был крепко привязан к сооружению, придуманному Тони, а его ноги были раздвинуты и закреплены под углом в девяносто градусов. Вообще-то все это предназначалось для женщин, так что лицезреть голого парня в такой позе было довольно смешно. Если бедняга шевелил хоть одной частью тела, петля, накинутая на шею, затягивалась сильнее. Дабы не задушить себя; он старался изо всех сил удержаться в этой нелепой позиции. Тони нависал над ним, вооруженный видеокамерой, запечатляя его со всех возможных углов.
"В чем ты хочешь исповедаться?" - начал Виггинс со своим южным акцентом, и "Master Of Puppets" Metallica, игравшая за дверью, звучала саундтреком к нашему триллеру.
Парень нервничал, и тогда Тони взял его за подбородок и направил камеру прямо в лицо. Парень начал говорить. "Я и моя сестра сбежали из дома около двух лет назад. Так вот..." Речь прерывалась, так как он боролся с петлей.
"Так это твоя сестра?" - спросил Виггинс.
"Нет. Просто подружка. Она попрошайничала на улице вместе со мной."
"Почему вы сбежали?"
"Из-за плохого обращения. В основном, из-за отчима. Нам нужны были деньги. На концерты и многое другое... Так вот, мы ехали стопом, и на одной из стоянок дальнобойщиков я решил продать ее...Ее тело."
"Что она носила?" - продолжал Виггинс.
"Высокие шузы... мы нашли их. Майку. Джинсы. Немного косметики, которую мы сперли. Я хотел, чтобы она делала минеты..."
"Это был первый раз, когда ты занимался сводничеством?"
"Вроде того."
"Да или нет?" - Виггинс был мастером.
"За деньги - да."
"И что случилось?"
"Этот водитель... - парень заплакал и его лицо побагровело, отчасти от эмоций, отчасти от удушающего действия петли. - Этот водитель... Он затащил ее в кабину. Я слышал, как она кричала, и поднялся на подножку, чтобы заглянуть в окно, - он перевел дух, - но он ударил меня... Ударил меня. И я не знаю, где она сейчас..."
"Ты имеешь ввиду, что он увез ее?.'" - Тони больше не следил за камерой. Я никогда не видел его озадаченным прежде и никогда не видел впоследствии.
Внезапно музыка за дверьми смолкла, и мы услышали какие-то голоса, отдающие приказания. Я приоткрыл дверь и через щелку увидел двух копов, роющихся в наших вещах и проверяющих водительские права у девчонок. Я закрыл дверь, запер ее и в панике стал озираться. В моем кармане были наркотики, голый беспризорник был привязан к устройству Тони, а камера фиксировала все происходящее в комнате. Мы развязали его, и он повернулся на бок в позе эмбриона. Когда он отдышался, мы кое-как напялили на него одежду. Я прислушивался к двери. Люди снова смеялись и разговаривали, и это был знак, что полиция ушла. По счастливой случайности они не знали, где была задняя комната. Поскольку парень нуждался в поддержке, а копы были еще в клубе, мы убедили его обратиться к ним за помощью. Вскоре к нашей безумной компании присоединился еще один персонаж, было это в Филадельфии. Когда мы шли к нашему автобусу после концерта, к нам подвалил невысокий волосатый субъект с бородкой а-lа ЛаВей и предложил канистру веселящего газа. Поскольку это было для меня в новинку, я согласился. Он сказал, что все зовут его Зепп из-за старой, выцветшей татуировки Led Zeppelin на правом плече. Несколько последующих концертов Зепп стабильно появлялся в наших апартаментах, таская нам газ, пиццу и фотографии девок. В конце концов мы врубились, что коль он постоянно сшивается с нами, то может и работать у нас. Я дал ему камеру, денег, и он стал кататься вместе с нашей командой.
Как-то я заглянул в заднюю комнату нашего автобуса и обнаружил его снимающим Твигги и Пого, занимающихся сексом с резиновой куклой, которую я лично купил по приколу. Пого трахал ее в задницу, Твигги - в рот, и я забыл посмотреть, не держал ли при этом Зепп член в руке.
Со слов Зеппа, он перетрахал ровно триста девок, и однажды, открыв багажное отделение многострадального автобуса, мы нашли его на номере 301. Вскоре Зепп свел нас с двумя интересными подругами. Они напомнили мне девочек Чарльза Мэнсона образца 1969-го года, поскольку выглядели стопроцентными американскими пригородными малолетками. Самое смешное, что одна из них, невинное белокурое создание по имени Джанетт, вырезала слово "Мэрилин" на своей груди перед каждым нашим шоу, а вторая, Элисон, шатенка с дюжиной колец в губе, проделывала то же самое со словом "Мэнсон", старательно переворачивая букву S задом наперед. На первом концерте после нашего знакомства я разглядел их в первых рядах подпевающими и сверкающими свежими кровоточащими порезами.

Часть вторая

Когда мы приехали в Новый Орлеан продолжать запись, мы думали, что жизнь вернется в свое русло. Но этот город сожрал мою душу. Чем дольше ты остаешься в Новом Орлеане, тем уродливее становишься, больше погружаешься в депрессию и начинаешь все ненавидеть. Люди, окружающие тебя в нем, также кажутся полными уродцами и дебилами. Местом нашего постоянного зависалова стал Волт, готическо-индустриальный клубец размером с гостиничный номер. Его пол был залит мочой и пивом, и этот запах как нельзя лучше характеризовал всю городскую жизнь. Мы провели много ночей в этом гадюшнике, уничтожая наркотики и заставляя местного ди-джея постоянно крутить "Number Of The Beast" Iron Maiden. По утрам мы плелись в свою дерьмовую двухкомнатную квартиру отсыпаться, чистить загаженную за ночь одежду и гонять клопов и крыс.
Каждый в этом городе таил в себе скрытую угрозу, и мы отвечали им тем же.
Одна местная девка постоянно крутилась вокруг нас, пытаясь взять интервью для своего фэнзина, и настолько довела меня, что я взял ее диктофон, обошел всех вокруг, спрашивая, что они думают об Iron Maiden, после чего нассал в микрофон и отдал ей. С каждым днем подобные выходки все больше входили в нашу новоорлеанскую жизнь.
Другой особой, преследовавшей нас, была некто Большая Дарла, с которой Трент познакомил меня еще во время нашего совместного тура. Она принадлежала к категории вампирш, которые обычно крутятся вокруг меня в барах, стараясь постоянно смотреть в глаза, чтобы высосать из меня жизнь. В нашу первую ночь в Новом Орлеане, она приперлась к нам в номер, одетая в старую облезлую майку Marilyn Manson и с коробкой местных деликатесов, которые выглядели словно коровьи лепешки, покрытые оливками и политые кошачьей мочой. Во время нашего пребывания в городе она и ее сэндвичи преследовали нас повсюду и порядком доставали.
На студии жизнь протекала не менее чудесно. Хаос с Тони Виггинсом и безнадега Нового Орлеана сподвигли нас с Твигги взяться за перо, и мы сочинили тринадцать новых песен. Работали настолько слажено, что порой даже не произносили ни слова, чтобы утвердить какую-то новую идею. Когда мы записали демо-ленту, то поняли, что создали эдакую гигантскую метафору нашего прошлого, настоящего и будущего. Это были песни об эволюции мрачного, загнанного создания с самого детства, проведенного в страхе, до зрелого возраста, когда оно уже само начинает сеять страх; от дерьмоеда до изничтожителя дерьма, от червя - до разрушителя мира.
Когда мы показали сырое, записанное на четырех дорожках демо Тренту, он остался явно недоволен игрой Скотта. "Слушайте, - сказал он, - как вы могли играть с этим парнем раньше? Он абсолютно не врубается в общую концепцию музыки."
"Marilyn Manson узнают по его гитарной игре," - парировал наш менеджер Джон Малм.
"Я слышал кучу замечаний, но никто никогда не упоминал о гитаре", - сказал я.
Я стал предлагать почитать тексты, придумать несколько новых мелодических ходов, но никто толком не верил в этот проект.
Альбом, который мы выдали на этот раз и пытались всучить Interscope, получился самым мучительным из всех, которые мы записывали. Одним из камней преткновения стал вопрос об авторских правах. Так как имелся солидный багаж всевозможных исповедей, записанных за время турне с Тони Виггинсом, мы решили задействовать их в новом альбоме, однако нам на полном серьезе посоветовали взять у всех этих людей письменное разрешение на использование их голосов. Насчет "Sweet Dreams" Eurythmics в первую очередь было сказано, что эта песня нравится в основном тем людям, которым не нравимся мы, так что о выпуске ее на сингле не может быть и речи. Нас снова никто не хотел понимать.
Однако в этом занудном городе удавалось и расслабиться. Позволили мы это себе на День Рождения Твигги. Мы учинили безумную вечеринку в нашем номере, решив смешать все имеющиеся наркотики в одну кучу. По случаю праздника я предстал перед друзьями в голом виде, одетый только в светлый парик, петушиную маску и самодельную бумажную корону. Твигги нарядился в нелепое синее платье, парик и ковбойскую шляпу. По ходу пьесы меня стала смущать собственная нагота, и я обмотал вокруг члена рулон бумажных полотенец. Для большего эффекта я выдернул телевизионный кабель и опоясал им свою талию. Мы пытались спровоцировать Пого сделать что-нибудь подобное, но он упорно сопротивлялся, и все наши попытки оказались тщетны. В эту ночь мы сожрали всю наркоту, которая была в запасе, и под утро с дикими воплями устремились на улицу, не заботясь о смене нарядов. Первым человеком, на которого мы натолкнулись, выйдя из дома, оказался бездомный парень, мирно спящий на тротуаре.
"Эй, чувак, что ты здесь делаешь? " - как можно дружелюбнее спросил его Твигги, но парень был настолько напуган, что не мог сказать ни слова.
Зная, что алкоголь - самый лучший проводник к человеческому сердцу, мы всучили ему бутылку водки. Когда он немного выпил и стал более менее на одной волне с нами, мы предложили ему присоединиться к нашей компании. Уговорив беднягу напялить парик, мы принялись водить хороводы и орать песни. Мы чувствовали себя детьми, и это было здорово.
"Эй, Джо, - поинтересовался Твигги, - что ты делаешь сегодня? Эй, Джо, присоединяйся к нам!" Но Джо больше не пел; он тупо обоссался.
Мы настолько увлеклись общением с этим парнем, что не заметили, как нас окружили полицейские машины. Во время тура с Danzig у меня произошел забавный инцидент с копами, в очередной раз арестовавшими меня за голую задницу на сцене. Один из них оказался нашим фэном и даже сфотографировался со мной на память на поляроид. Я не думал, что такая же удача свалится на меня в Новом Орлеане.
"Прекратите безобразие, лицом к стене!" - рявкнул мегафон на крыше полицейской машины. Я посмотрел на Твигги, Твигги посмотрел на Пого, Пого посмотрел на Джо... Джо снова обоссался. И мы помчались, не оглядываясь. Спустя некоторое время все окольными путями вернулись в гостиницу, немного пришли в себя и решили продолжить приключения. В обществе местной татуированной и усеянной пирсингом парочки, заехавшей за нами на авто, мы направились на закрытое пригородное кладбище. Это было замечательное место, кости торчали из земли, словно подснежники, земля была перемешана с гнилыми зубами, ребрами и кистями. Мы принялись набивать пластиковый пакет всеми этими причиндалами, а Твигги, снова пьяный, предложил прихватить пару-тройку надгробных плит. Однако мы не сделали этого, отчасти из-за уважения к мертвым, отчасти из-за того, что плиты были просто неподъемными. Вернувшись в номер, спрятали наши трофеи в шкафу в прихожей, и на следующий день были несказанно удивлены слишком тихим поведением уборщицы.
На протяжении всего тура "Smells Like Children" Твигги таскал эти кости из города в город, и если кто-нибудь спрашивал об их происхождении, с гордостью отвечал, что это останки нашего сожженного барабанщика Фредди.
Несомненно, все это было неким трибьютом Тони Виггинсу, показавшему нам, как нужно отрываться по-настоящему. Кстати, когда наш тур подходил к концу. Тони материализовался за сценой Пэлэса в Лос-Анджелесе. После концерта мы отправились в отель на Сансет Болевард, где Виггинс снимал номер. Крышка унитаза была покрыта кокаином, а комната забита девками.
Мы снарядили экспедицию в супермаркет, где затарились пивом и раскрутили Тони проставить пиво местным копам баксов эдак на пятьсот. Вернувшись в гостиницу, наша компания принялась заливаться пивом, и все было нормально до тех пор, пока не перешли на наркоту. Всю ночь мы с Твигги мучались вопросом, не покурить ли кости Фредди, и, наконец, решили сделать это. Мы взяли одно из его ребер, растолкли на мелкие кусочки, и ссыпали их в трубку. Мы зажгли ее, и почувствовали на своих губах незнакомый привкус мертвого тела. Когда комната наполнилась вонью горящего трупа, мы предложили девкам присоединиться к нам, но они быстро ретировались. Твигги завершил эту ночь блюющим в ванной, а я был одержим духом баптистского министра старой Лузитании.


the long hard road out of hell (russian version)

13. Превращая фэнов в мясо

Мясо в сыром виде... Чтобы разорвать его, порой приходится прикладывать зверские усилия. Преимущество такого мяса кроется в его необработанности, его сырости, его свежести. Кровь в нем густая, чистая, настоящая. Представьте себе радость дикарей, разгрызающих эту упругую массу, представьте, насколько в человеке просыпаются кровожадные инстинкты.
Роланд Бартес, "Мифологии"

копия
Пленка седьмая, 08. 09. 97.

- Расскажи о вашем "мясном" инциденте.
- О'кей. Впервые я встретил Алиссу на нашем концерте специально для Фредди ДеМанна из Maverick Records; тогда с нами еще играл Брэд Стюарт. Эта невысокая блондинка пробралась к нам за сцену. Она отличалась симпатичной мордашкой и большим бюстом. По ее голосу я сразу же понял, что она глухая. Она сказала, что чувствует музыку, когда находится рядом со сценой, и это доставляет ей удовольствие. Она сказала, что пришла к нам пообщаться, а заодно и потрахаться, но мне это не было интересно, поскольку моя подружка находилась за дверью. Если бы ее там не было, я бы еще подумал. Год спустя мы записывали сингл "Lunchbox" в Саут Бич Студиос в Майами. Там присутствовала вся наша команда, Трент, Шон Биван и некто Джонатан, приглашенный Резнором для видеосъемок. Я был ответственным за фотосъемку, или Старшим Исполнительным Офицером Грязи. Как-то я вышел на улицу купить что-нибудь поесть и случайно натолкнулся на Алиссу. "Заходи к нам," - предложил я и тут вспомнил, что не далее как сегодня Пого сознался мне, что хочет трахнуть глухую девушку, поскольку при этом можно говорить все что угодно, не боясь брякнуть что-нибудь лишнее. Я привел ее в студию и представил всем. "Почему бы тебе не раздеться?" - спросил я. Она засмеялась, сняла одежду и осталась в одних ботинках. Мы были в шоке от того, какую мощную сексуальную энергию может излучать обнаженная глухая девушка в студии.

- Как она понимала, что вы говорите?
- Она очень хорошо читала по губам. Она сказала, что несколько лет училась читать по губам, стоя в первых рядах на металлических концертах и внимая дерьмовым песням типа "Fuck Like A Beast". Так сложилось, что именно в этот день мы притащили в студию кучу мясных продуктов: большие куски мяса с костями, хот-доги, салями, сосиски, беконы, свиные ножки, куриные ножки и куриные крылышки. Я надел резиновые перчатки (чтобы от рук не воняло салями), и мы тотчас сконструировали мясной шлем из большого куска ветчины, кусочков бекона и колбасной нарезки и водрузили Алиссе на голову. Двумя кусочками рульки я прикрыл ей соски, а несколько кусков болоньи закрепил на спине. Это были полчаса настоящий мясной феерии.

- Думаю, что мы назовем эту главу "Превращая фэнов в мясо". Что было дальше?
- Мы документировали эту акцию, этот величайший момент в истории всеми возможными способами: видеосъемка, фотосъемка и даже зарисовки. В конце концов я понял, что это сверхсексуально. Это было больше, чем живая мясная скульптура. Затем мы решили перейти на несколько иной уровень. Я предложил Твигги и Пого склеить свои члены скотчем, дабы посмотреть, сможет ли она заглотить их сразу. В результате они так и не смогли сделать это так, как я хотел, поскольку толкались плечами, что выглядело крайне нелепо. Бросив это занятие, мы решили, что Пого пора осуществить свою мечту, и, поставив Алиссу раком, он сделал это. И орал все, что хотел... Я думаю, что это был не самый плохой день для нее. Это был неплохой день и для всех нас, за исключением ребят из Nine Inch Nails, которые стояли в сторонке. И тогда Пого сказал нечто, что я даже не хочу вспоминать.

- Мы всегда сможем убрать это иэ книги.
- Он закричал: "А теперь я хочу кончить в твое бесполезное ухо!" Этот вопль, как мне кажется, был одной из самых отвратительных фраз, которые я когда-либо слышал. То, как я подшутил над игрушечными младенцами Христами, показалось мне тогда детским лепетом. Когда это произошло, Алисса сказала, что ей надо в душ, поскольку все ее тело было покрыто жиром, кусочками мяса и спермой Пого. "Может быть мы помочимся на тебя?" - спросил я, и то, что она ответила, прозвучало гораздо чудовищнее, чем фраза Пого: "Да, только не на мои ботинки." "Bay!" - только и произнесли мы. "И не в глаза, это очень жжет," - добавила она. Мы пошли в душ, посадили Алиссу на сиденье и вместе с Твигги окропили ее потоками мочи, смывая кусочки мясопродуктов с ее тела. Войдя в раж, Твигги напоследок ударил ее по лицу, и я понял, что мы зашли слишком далеко.

КРУГ ДЕВЯТЫЙ - ВЕРОЛОМСТВО - ПРЕДАТЕЛИ ГОСТЕЙ

Шон Биван сказал тогда фразу, которая как нельзя лучше вписалась в тот момент, но я ее не помню. Может быть, Твигги помнит. (набирает номер, ждет, вешает трубку.) Его нет. Так вот, когда запасы мочи иссякли, вошел наш Сексуальный Привратник (Дэйзи Берковиц) и воскликнул с удивлением: "Что здесь происходит?" "Ничего особенного, - ответили мы. - Алисса принимает душ. Кстати, не хочешь присоединиться к ней?" Зная, что у Дэйзи достаточно небольшой сексуальный опыт, мы решили, что Сексуальному Привратнику было бы неплохо поплескаться вместе с нашей гостьей. Не долго думая, Дэйзи стянул с себя одежду и влез под душ вместе с Алиссой. Мы стали ржать, поскольку бедняга не догадывался о том, что мы творили с ней несколько минут назад. Последней сценой в нашем авангардном фильме стало торжественное вбрасывание огромного сырого лосося в душ и запирание двери снаружи.

- Может, ты все-таки постараешься вспомнить, что сказал Шон Биван?
- Ах, да, он сказал: "Это очень плохо." В слове очень можете смело поставить несколько букв "о"


the long hard road out of hell (russian version)

14. Мечтающий бог (мечты)

Я шел по миру и оказался в некоем месте, где была пещера. И я прилег в этом месте отдохнуть и уснул. И мне приснился сон. Мне приснился человек, одетый в лохмотья, стоящий в некоем месте с книгой в руке и с огромным мешком за плечами. Я видел, как он открыл книгу и стал читать ее. И он начал рыдать, читая ее, и воскликнул: "Что мне делать?!"
Джон Баньяи, "Путешествие пилигрима"

Это не я! Это кто-то другой! Это не я!
Мэрилин Мэнсон - своему телохранителю Аарону Дилксу в алкогольном угаре при переезде из Лейпцига в Берлин.

Это то, о чем я никому никогда не рассказывал.
Я перенесся в Кэнтон, Огайо. Я мчусь в машине по Пятьдесят Второй улице, а сотни оживших мертвецов пытаются остановить меня. Я прорываюсь сквозь их ряды, и как только моя машина касается их, они рассыпаются в прах. Со мной в машине Мисси, и я стараюсь, чтобы мертвецы не схватили ее и не вытащили из машины. Я останавливаю машину и выхожу из нее, но повсюду вижу огромных собак, скалящихся и рычащих на меня. В конце улицы вижу группу людей, приближающуюся к нам. Впереди группы - Трэйси Лордс. Ее кожа не менее желтая, чем у мертвецов, а поперек лица сияет неоновый крест. Она движется словно кукла. Ее глаза безумно вращаются, а рот постоянно открывается и закрывается...
В своих снах я постоянно возвращаюсь в Кэнтон. Обычно я оказываюсь в своей спальне в подвале, который вызывал во мне не меньший ужас, чем подвал деда. В детстве я очень часто вскакивал от внезапного приступа ужаса и бежал вверх по лестнице, причем это случалось не обязательно ночью. Я никогда не чувствовал себя спокойно в своей комнате и зачастую спал с включенным телевизором, который должен был заглушать звуки, которые я боялся услышать. Каждую ночь мой разум сопротивляется тому, чтобы быть снова унесенным туда, чтобы чувствовать, будто я никогда не выбирался оттуда. Но мой разум также и блокирует дверь вверху лестницы, и я никогда не могу открыть ее, а порой и не добираюсь до нее, поскольку чьи-то руки хватают меня за ноги через щели между ступеньками.
В других снах я не могу покинуть подвал, так как невидимая и неведомая мне сила буквально припечатывает меня спиной к стене, или моя кошка - рыжая зверюга, которую я нашел на ступенях Христианской школы - нападает на меня, если я хочу сбежать. Зачастую в подвале перегорает лампа, и я судорожно пытаюсь ввинтить новую, но она тоже моментально гаснет.
Есть куча простых объяснений подобных снов, но ни одно из них не устраивает меня. Насколько я помню, я выбрался из подвала только в одном сне. На сей раз пол комнаты не покрыт ковром, он просто цементный, и я иду из одного угла в другой. Я прохожу мимо пыльных, покрытых паутиной коробок, в которых лежат какие-то вещи, связанные с моим детством, и дико боюсь, что какое-нибудь существо - паук, крыса, змея или лев - набросится на меня и укусит. В одной маленькой коробочке я нахожу куклу Любознательного Джорджа. Но как только я стараюсь взять ее в руки, что-то начинает двигаться в комнате, какая-то теплая тяжелая масса, которая прижимает меня к стене, а кукла оживает и начинает бегать вокруг меня, поджигая коробки. Я стараюсь вырваться, но не могу бежать. Я буквально ползу к ступеням, сопротивляясь чудовищному весу, давящему на меня. Я вырываюсь изо всех сил и в конце концов оказываюсь на верхней ступени, я распахиваю дверь и вижу женщину. Она похожа на мою маму и на одну из девчонок из школы одновременно. Ее руки исписаны какими-то словами, я стараюсь прочитать их, но не могу.
В очередном сне мы с мамой находим какую-то коробку и пытаемся открыть ее. Открыв, находим внутри огромное количество насекомых. Мы полностью открываем крышку, и сонм богомолов выпрыгивает оттуда и начинает кружить над моей головой. Мы заглядываем в коробку снова и видим большого хрустального паука. Он полностью прозрачен, так что видны все его внутренние органы. Я прошу маму облить его спреем от насекомых, пока он не напал на меня. Но как только на него брызгают, паук превращается в женщину, одетую во все черное. Она переносит меня из подвала на берег, окруженный скалами. Внутри каждой скалы прячется по пауку, ждущему своего часа, чтобы выбраться оттуда.
В ту ночь я видел целый ряд кошмаров. Я увидел свою бабушку по маминой линии лежащей в моей комнате на больничной койке. Прозрачные трубки торчат из каждой части ее тела, а множество проводов опоясывают ее, приклеенные к коже скотчем. Круглая емкость, закрепленная над кроватью, закачивает в нее воздух, а куча электрических приборов поддерживают в ней жизнь. Слышится какой-то шум, соседняя дверь отворяется, и я вижу своего отца, также лежащего в постели. На вид ему лет тридцать, его волосы всклокочены, и он выглядит полностью безумным. Я начинаю разговаривать с бабушкой, и она говорит мне, что все в порядке и что она не беспокоится за меня. Ее глаз закрыт повязкой, но она вдруг сползает. Я вижу желтый гной, он стекает по ее лицу и впитывается в подушку, делая ее также желтой. Я склоняюсь над бабушкой и вижу, что у нее нет глаза.
Я верю в сны. Я верю, что сны - способ путешествия во времени. Я верю, что ты можешь посетить прошлое, настоящие и будущее в снах. Я верю, что видел ту часть своей жизни, которой еще не было.
Я не верю в случайности. Я верю в вещи, которые говорю, и верю в изменение мира вокруг себя. Я верю, что моя жизнь настолько важна, что она влияет на жизни окружающих. Я верю, что я Бог. Я верю, что каждый - Бог для самого себя. Мне снилось, что я - Антихрист, и я верю в это. Я думал об этом еще в Христианской школе. В Библии слово "антихрист" используется исключительно по отношению к людям, которые не верят в учение Иисуса из Назарета. Это не Зверь из Откровений, это личность, личность, не принимающая Христианскую догму. Но за много лет Христианство превратило множество антихристов в одного Антихриста, предвестника апокалипсиса, пугало, которым стращают людей сильнее, чем детей поощряют Санта Клаусом. Антихрист - это характер, метафора, которая присутствует практически в каждой религии под различными именами, и, наверное, в этом есть своя правда, правда того, что подобный персонаж просто нужен. Но с другой точки зрения, такой персонаж нужен не как пугало, а как последний герой, спасающий человечество. Апокалипсис не приходит с огнем и разрушениями, он происходит на персональном уровне. Если ты веришь, что ты центр своей собственной вселенной, и ты хочешь увидеть эту вселенную разрушенной, достаточно одной пули.
Когда сны об Антихристе стали посещать меня все чаще и чаще, я понял, что являюсь этой фигурой. В детстве мне снилось, что я стою перед тысячами людей, и в данное время это не является неправдой. В конце концов чудища апокалипсиса тоже были рождены во снах, во снах Апостола Иоанна, известных как Откровения, и считаются неоспоримым фактом. В одном из моих собственных откровений - они есть у всех нас - мне привиделся последний день мира. Судный День, и это был гигантский парад в Нью-Йорке. Люди кидались овощами и тухлым мясом. Я был распят на огромном кресте, установленном на внушительных размеров помосте, покрытом человеческой кожей и звериными шкурами. Мы приближались к Тайме Сквер, и чернильное небо озарялось вспышками фейерверков. Люди были счастливы, что наконец подходят к смерти.
Еще одно действо происходило во Флориде. Большинство людей на Земле превратились в зомби для развлечения небольшой кучки элиты. В одном из стрип-клубов воскрешенные женские трупы танцевали обнаженными в блестящих клетках. Их тела покрывали язвы и паутины синих вен, а волосы сыпались с голов. Их рты были накрепко зашиты, чтобы они не могли откусить члены парням, мастурбирующим вокруг них. Мир скатился к Содому и Гоморре, и пришествие Антихриста было столь близко.
Я оставлю вас с одним из моих последних снов. Мне приснились слэшеры, фанатки, вырезающие на себе имена кумиров. Я лежу в постели с Джанетт, на ее груди вырезано "Мэрилин", и каждая буква кровоточит. Мы занимаемся сексом, смеясь при этом, поскольку нам кажется, что мы не должны этого делать. Ее подруга, Элисон, сидит рядом, и слово "Мэнсон" также кровоточит на ее груди. Одна ее бровь отбелена перекисью, губы утыканы серьгами, она одета в черное платье, чулки и сапоги до колен. Похоже, она сходит с ума от того, что не может делать со мной то же самое, что и Джанетт.
Когда мы заканчиваем наши развлечения, они приглашают меня разделить с ними трапезу. Мы спускаемся в мрачный подвал, больше похожий на темницу. Это вполне мог быть подвал моих родителей, но это также и ресторан. Официант - высокий, худой арийского типа гей - подносит черные металлические котлы, в каждом из которых я вижу живую птицу, похожую на ворону. Другой блондинистый парень подходит к столу, держа в руках гигантские ножницы, отрезает птицам головы и сдирает с них кожу. Но они все еще живы. Парень берет одну из голов и пьет кровь, после чего предлагает мне взять кусочек кожи. Я напуган, так как боюсь подцепить какую-нибудь болезнь, но все равно делаю это. Я выпиваю всю кровь из птицы и вдруг чувствую боль в шее. Я резко оборачиваюсь и вижу, что второй официант пытается отрезать мне голову, чтобы подать ее к другому столу, который намного выше моего роста, а клиенты сидят за ним на высоких стульях. Ножницы в его руках больше напоминают крокодильи челюсти. Я пытаюсь протестовать, но понимаю, что это бесполезно, так как вишу вниз головой и один из клиентов пьет кровь из моей разрезанной шеи.
Я видел собственную смерть в подобных снах, и это помогает мне больше ценить жизнь. Я также видел свою жизнь во снах, и это помогает мне больше ценить смерть.


the long hard road out of hell (russian version)

15. Антихрист - суперзвезда

На мой взгляд, апокалипсис в первую очередь являет собой внутренний, духовный процесс, и только потом - внешнюю катастрофу. Врата Сторожевых Башен... ментальные конструкции. Когда они открыты, они допускают Сатану не в физический мир, но в подсознание... Апокалипсис - ментальная трансформация, которая случится или уже случилась внутри коллективного бессознательного человеческой расы.
Дональд Тайсон, "Энохский Апокалипсис"

"Этот человек болен."
Мужской голос говорил где-то надо мной. Его слова были первыми звуками, которые я услышал за несколько часов, а может быть, и дней. Не знаю, сколько здесь пролежал. Я попробовал пошевелиться, но не смог. Моя левая рука онемела и в ней слегка покалывало. Все остальные части тела тоже были не лучше, и я чувствовал себя марионеткой, лишенной связи кукловодом. Но мне нужно было встать, чтобы сказать всем, что я жив. Мой час еще не пришел.
Я с трудом открыл глаза, и все, что я смог увидеть, так это слепящий свет. Сухая морщинистая рука растирала мне лоб, чья-то тень загородила свет, и голос произнес: "Бог все еще любит тебя."
Наконец я почувствовал свою грудь, но она была словно крепко стянута, и это мешало мне дышать. Я заметил, что на соседней койке что-то лежит... Труп старика, покрытый язвами, кости выпирают из-под кожи.
Рука осторожно открыла мне рот. "Голова будет болеть, но твое сердце заработает лучше," - сказал женский голос, кладя шипучую таблетку мне под язык. Щелкнул выключатель, и свет погас. Теплая волна прокатилась по моим сосудам, и я погрузился в сон.
Когда я проснулся снова, было также темно и комната была пуста. Пульс бился у меня в висках, левая рука по-прежнему не двигалась, но силы, похоже, возвращались ко мне. Я был одет в зеленую больничную форму, моя одежда висела на стуле рядом, на столе стояла моя сумка. Я протянул руку и взял сумку. Внутри была зубная щетка, тюбик зубной пасты, ручка, косметичка и черная тетрадка - мой дневник. Я открыл первую страницу и постарался сфокусировать взгляд на голубых линиях и черных символах.

Я не могу смотреть на людей в ресторанах - смеющихся, счастливых, наслаждающихся жизнью. Их жалкое счастье убивает меня. Живут ли люди действительно так, как это показывают по TV? Или все это шутка? Разве мы растим детей, чтобы они верили в "Спасателей Малибу"? Тупые домохозяйки - дохлые рыбы - сделают свои ноги стройными вместе с Сюзанной Сомерс? Она помогает создать эдакий стереотип блондинки, но на самом деле ее речи звучат как саундтрек к порнофильму или песня Aerosmith. Черт дери всеобщую слепую покупаемость. Тупые люди заслуживают то, что получают. Они покупают дерьмо, если Синди Кроуфорд говорит им, что это клево. Я бы убил их всех, но, к несчастью, этим только окажу честь. Самое страшное наказание для них - так это как раз позволить вставать каждое утро и продолжать влачить свое жалкое существование, растить тупых детей в своих дурацких домах и, конечно, записать для них альбом "Antichrist Superstar", чтобы окончательно добить каждого из этих дебилов. Фак ю, Америка! Мир раздвигает ноги, чтобы выродить очередную траханую звезду.
Я написал эти строки, приехав в Новый Орлеан. Я помнил это, будто это было вчера, поскольку с каждым новым днем дела шли все хуже и хуже, наркотики и депрессия поглощали мою жизнь, пока я не оказался в этой больнице...
Сырым февральским днем мы ехали в машине Мисси, и я писал очередные строки боли в свой дневник. Лидия - метис далматина и боксера и наше единственное "дитя" - залаяло от ей одного ведомого страха, когда я чмокнул Мисси на прощанье, выходя из авто у дверей студии.
"Не жди, - сказал я своей подружке. - День будет долгим."
Я поднялся в студию и плюхнулся на черную кожаную софу, наблюдая за Дэйвом Огиливье, звукоинженером Трента, который с упоением рубился в "Трилогию о пришельцах", видеоигру, которая, казалось, поглотила его с головой.
Черный BMW заехал в гараж, и через минуту в студии возник сам Трент, махнул нам рукой и исчез в кухне. Вскоре появились и остальные мои соратники: Твигги Рамирез - неугомонный ребенок в оболочке тихого психопата, Дэйзи Берковиц - поставщик остатков пищи, оборудования и девок, Джинджер Фиш - бомба с часовым механизмом и Пого - безумный гений.
Пока Трент и Дэйв играли в Трилогию", мы сидели и тупо пялились друг на друга. Нас переполняли идеи, но мы не знали, с чего начать. Говорил только Дэйзи. Он признался, что в его голове созрела финальная концепция альбома, который должен быть об Иисусе Христе, отправляющемся в рок-турне по миру. Он уже заводил нам наработки шести песен, но они только еще больше вгоняли в депрессию. Я молча встал и поднялся в офис. Я набрал номер Кэйси, которому звонил сотни раз за время нашего пребывания в Новом Орлеане. Кэйси снабжал наркотиками многих звезд, живших или бывавших в этом городе. Стены его дома были увешаны золотыми и платиновыми дисками, будто он сам был звездой.
Приехав, Кэйси соорудил дорожку на офисном столе, и я позвал Пого; я не хотел делать это в одиночестве, а может быть, хотел таким образом отпраздновать наше воссоединение перед новой работой. Вернувшись в нижнюю комнату, мы стали готовиться к записи первой песни, однако Дэйв все никак не мог отлипнуть от экрана. Когда все было готово, и мы вроде бы могли уже садиться за запись, Дэйв переключил свое внимание на просмотр матча с участием Торонто Мэйпл Лифе (он был канадцем), и стал подбивать нас на то же. День был потерян... Проходили дни и недели, но ничего не происходило. Всякий раз, когда меня посещало вдохновение, никого не было рядом, либо возникала куча наркоты и, вспыхнув, вдохновение растворялось в воздухе.
Почти каждую ночь я валялся с открытыми глазами на кровати и пялился в потолок. Мисси тихо спала рядом, расстроенная тем, что мы не имели секс уже несколько недель потому, что я был слишком озабочен работой, которой не было, или же был под кайфом.
Однажды я сидел в кресле в своей комнате и понял, что все в этом городе против меня. Я закрыл глаза и попытался сфокусироваться на своем сердцебиении. Я позволил себе расслабиться, почувствовал теплую волну, поднимающуюся вверх по уставшим сосудам разбитого контейнера, коим являлось мое тело. Зная из книг по релаксации, как добиться нужного результата, я попробовал на некоторое время отделиться от этого бренного контейнера и подняться выше и выше в черноту ночи. Я чувствовал, что расту, чувствовал, как крылья расправляются за моей спиной, и вдруг представил, как мое лицо становится лицом монстра, в которого, я знал, я превращаюсь. Я слышал, как я смеюсь, чувствовал, как мой рот раскрывается и становится настолько громадным, что уже может проглотить это сраный крутящийся шарик под названием Земля со всеми его животными жизнями, животными проблемами и животными радостями. Я могу проглотить его, и это именно то, о чем они всегда молились. Это то, для чего они грешили. "Молитесь немедленно, гниды! - слышал я свой вопль где-то далеко внизу. - Молитесь за свою жизнь, которая была всего лишь сном!" И земля отозвалась воплем, настолько громким, что я сжал ладонями виски, чтобы сохранить спокойствие и удержать свой рассудок.
Звонил телефон.
"Эй, что происходит?" - раздался голос в трубке.
"Кто это?"
"Это я. Чад, - он был удивлен, что я не признал его. - Ты не получал мое приглашение?"
"Какое приглашение, ты, пирожное?"
"На мою свадьбу. Я женюсь в сентябре и буду рад тебя видеть."
"Я пока записываюсь, но думаю, что постараюсь успеть," - ответил я.
"Отлично, буду ждать!"
Я не хотел возвращаться в Кантон и смотреть на обычную тупую семейную жизнь, но Чад был моим кузеном и близким другом... Ну а пока что мне следовало запастись терпением, чтобы совсем не захиреть в вонючем Новом Орлеане. Мисси проснулась и нам пора было снова ползти в студию. Новости в студии продолжали не радовать меня. Твигги все больше становился марионеткой в руках наркодиллера Кэйси, а Дэйв продолжал уделять большую часть своего времени видеоиграм и хоккею. Чем больше мы стараемся, тем больше сопротивления встречаем - такова одна из мудростей жизни. Спустя несколько недель группу покинул Дэйзи.
Итак, практически все люди, с которыми я создавал команду, ушли. Я остался в городе, где ни одна задница не хотела работать. Твигги окончательно сдался, попав под влияние Кэйси, с одной стороны, и под влияние Трента (который хотел видеть в нем участника Nine Inch Nails) - с другой. Я чувствовал себя отцом нескольких разгильдяев, уставшим упрашивать их делать домашнее задание.
Одним из мест, где мы с Мисси любили отвисать после бестолковых студийных сессий, был байкерский клуб Хайдаут - помещеньице с тремя-четырьмя посетителями и музыкальным автоматом, постоянно крутящим Whitesnake и Styx. В этот вечер в клубе было чуть больше народу чем обычно, и среди черной кожи и длинных волос я вдруг заметил серебряное пятно - живой дискобол - шатенку, одетую в блестящий наряд и с косметикой цвета металлик на губах и веках. Я признал этот неоновый символ - в прошлом году она делала мне минет. Мисси заметила, что я пялюсь на эту инопланетянку, и начала явно нервничать, и чем больше мы пьянели, тем сильнее она напрягалась. Тем временем девица заметила меня и стала подавать мне знаки, не обращая на мою спутницу никакого внимания, будто та была призраком (в какой-то мере она в него уже превращалась). Тогда я встал и пошел в туалет, но когда я закрывал дверь, серебряное чудо, словно ртуть, влилось туда вместе со мной. Я был пьян и торчал с этой потаскушкой в сраной комнате, пол которой был залит мочой, перемешанной с лобковыми волосами.
Первое, что она сделала, так это села на унитаз и помочилась. Я отвернулся, но она позвала меня:
"Посмотри на это." В ее клитор было вдето кольцо. "Я сделала это, когда мне было пятнадцать," - добавила она.
"Чудесно," - ответил я, испытывая явное отвращение от вида покрасневшей кожи вокруг кольца и выбритого лобка. Надев штаны, она вытащила из кармана коробочку с кокаином.
"Все мои парни либо поумирали, либо сидят в тюрьме," - сказала она, делая дорожку на крышке бачка. Я вдохнул, и мои глаза полезли на лоб: ее порошок был просто зверским. Когда слезы перестали течь из моих глаз, неоновое чудо вдруг схватило меня чуть ли не за уши и навалилось на меня всем своим серебряным телом, размазывая блестящую помаду по моим щекам. Я не мог думать ни о чем другом, кроме запаха мочи: вонь в комнате стояла такая, что я готов был блевануть. Отвращение притягивает - я всегда это знал и поэтому не удивился, когда мои пальцы полезли к ней в штаны и схватили ее за кольцо, заставив орать от боли и наслаждения. "Почему я это делаю?" - промелькнула мысль в моем затуманенном мозгу, но я уже не мог остановиться. Я просто хотел упасть в грязь. Я мог также спокойно засунуть руку в мусорный ящик и, почувствовать то же самое. Я вынул руку, вздохнул и пошел искать Мисси. Ее нигде не было. Выкатившись из бара и чувствуя себя полным дерьмом, я остановил такси. Водила, здоровый усатый мужик, оказался на редкость словоохотлив.
"Ты смотрел когда-нибудь "Планету обезьян"? - поинтересовался он у меня, когда я сел рядом с ним. - Разве это не похоже на "Планету обезьян"? Кругом одни сраные ниггеры."
"О чем, черт возьми, ты говоришь?"
"Посмотри вокруг."
"Юг может быть таким очаровательным," - ответил я с отвращением, очевидно, замеченным им.
"Ты пьян или обширялся?" - спросил он уже угрожающе.
Я точно не помню, что сказал потом, но помню, что в моей фразе присутствовала череда словосочетаний типа: "пошел на х...", "жопа" и "пососи мой х...", после чего водила остановил авто посреди дороги, дал мне по роже и выкинул вон.
Я брел по улице с разбитым носом, бешено колотящимся сердцем и больной головой - комбинацией хреновых наркотиков и хорошего удара. Пройдя таким образом четверть мили, я оказался около нашего дома, но когда я отворил дверь, новые подарки уже поджидали меня: все мои кассеты были разбросаны по комнате и поцарапаны Полли, белым котом моей дорогой Мисси. Я положил ключи на тумбочку, но этот гад был уже тут как тут - моя рука была моментально расцарапана его дьявольскими когтями. Я схватил его за шкирку, не зная, какое лучше наказание придумать. Мисси, болтавшая по телефону с подружкой, бросила трубку и влетела в комнату. Я был великолепен: с разбитым носом, серебряной помадой на губах и щеках и с орущим любимым котом в руке.
Все в этом доме были против меня, включая собаку, которая могла найти книгу, которую я в данный момент читал, и разорвать ее в клочья. Мое сердце продолжало безумно колотиться. Я бросился в ванную и запер дверь. Снаружи, Мисси отчетливо слышала, как меня рвало, и ее ярость несколько улеглась. Но мне было не легче. Сердце не давало мне покоя, а нервы были на пределе. От отца я унаследовал синдром Вольффа-Паркинсона-Уайта - учащенное сердцебиение, с которым, по большому счету, не следовало шутить.
Я вышел из ванной чистый и прилично одетый и сказал Мисси, чтобы она отвезла меня в больницу.
Лежа на койке в темной палате, я понимал как должен был себя чувствовать Брэд Стюарт. Он не был личностью, он был зависим, а это означало, что он был тем, кем никогда не хотел быть я. Он хотел, чтобы что-то держало его жизнь под контролем. Я был другим, поскольку мог остановиться. Но почему я не могу сделать это сейчас? Почему мне нужны наркотики для работы, для выступлений, для сна? Ведь я всегда считал, употребление наркотиков - это хорошо, а зависимость от них - отвратительно. Я думал об "Antichrist Superstar", который не давал мне покоя. Может я вложил в его идею слишком много личного? Может быть мои коллеги просто не до конца поняли концепцию альбома? Может быть они хотели внести в него что-нибудь свое, помимо моих идей? Может быть они старались спасти меня от самого себя? Я представлял "Antichrist Superstar" поп-альбомом, интеллектуальным, сложным и мрачным одновременно. Я хотел создать что-то классическое, подобное тем записям, на которых я вырос. Мы расходились с Трентом во многом касательно подхода к собственной музыки. Его "Downward Spiral" был об уходе в себя, о самобичевании и несчастьях. "Antichrist Superstar" подразумевался как альбом о силе, а не слабости, о силе, которая разрушает все вокруг тебя. Но сейчас все пребывало в запустении. Все, что я имел - это пять недописанных песен, полуразвалившуюся группу и медицинскую карту. Трент становился все более отчужденным ко мне как продюсер и как друг. Как-то он сказал, что нельзя записать прекрасный альбом, не потеряв кого-либо из друзей. Он был прав. Я терял людей, которые были всем для меня. Мисси, Твигги и Трент были практически моей семьей.
Выйдя из больницы, я улетел в Кэнтон на свадьбу Чада. Мне было жаль, что я бросил его в этом городе; оставшись там. Чад положил себя в стандартный общеамериканский гроб: колледж, беременная подружка, свадьба.
Болтая с ним, я не мог до конца объяснить ему все прелести жизни музыканта: выход на сцену перед сотнями людей, скандирующих твое имя, ночные угары с наркотиками, выпивкой, девками и прочими бесхитростными развлечениями, попытки уснуть после концерта, когда твоя грудь кровоточит от свежих порезов, а голова трещит от удара микрофонной стойкой - в тот вечер мы говорили на более приземленные темы.
На свадьбе моего брата я впервые за долгое время побывал в церкви. Я пришел туда, одетый в черный костюм, красную рубашку, черный галстук и солнцезащитные очки. На меня смотрели все. Пока мое семейство читало молитвы и пело гимны, я изучал каждого из них скрупулезно и хладнокровно. Я представлял себя на месте Чада, сочетающимся браком с негритянкой или геем и наблюдающим смущение и злобу всех присутствующих. Я представлял, как на вопрос священника: "Готовы ли Вы взять эту женщину в законные жены до тех пор, пока смерть не разлучит вас?" я обливаю себя бензином и поджигаю. Я не мог представить, почему я так отличаюсь от всех этих людей. Я имел то же образование, имел те же преимущества и недостатки. Тогда же мне в голову пришли слова, которыми я решил завершить альбом: "Парень, которого ты любила - человек, которого ты боишься."
После службы мы направились к родителям Чада, а потом - к нашей бабушке. Пока гости веселились в гостиной, попивая вино и поедая крекеры, я незаметно спустился в подвал. Он практически не изменился, только исчезли макет и сумка для клизм. Я встал на кресло, и просунул руку в щель между зеркалом и перекрытием, но никаких фотографий там не было. Я открыл банки из-под краски - шестнадцатимиллиметровки оказались на месте. Я взял пару из них.
Я больше не ощущал себя маленьким и напуганным в дедовском подвале. Самое смешное, что я почувствовал себя дома впервые после приезда в Кэнтон. Я чувствовал, что во мне сейчас гораздо больше общего с дедом, чем с тем подростком, который украдкой за ним шпионил. Также как и дед, я иногда носил женское белье и участвовал в сексуальных оргиях покруче, чем в его журналах типа Водного Спорта. Мой дед был уродливым, мрачным персонажем, в большей степени чудовищем, чем человеком, и я сейчас был на том же пути, что и он, я был заперт в своем подвале вместе со своими секретами и проблемами. Стоя в подвале деда, я впервые в жизни понял, что совсем одинок.
Мы с Твигги сидим в студии и готовимся к записи "The Minute Of Decay". Последняя вещь, которую я понял -на самом деле я знал ее всегда выход есть. Просто я слишком ушел в себя и ослабил бдительность до такой степени, что позволил им - не людям в студии, а моей семье, моим учителям, моим врагам, всему миру - почувствовать, что они победили.
Я начал петь. "Не достаточно оставить то, что любил." Я автоматически положил перед собой горстку кокаина. "Я устал ненавидеть сегодня." Я понимал, что абсолютно индифферентен к наркотику перед своим носом. "Я чувствую пустоту." Что-то мокрое упало в центр кучки белого порошка. "Я чувствую минуту упадка." Это слеза. "Я качусь вниз." Я плакал. "Я хочу взять тебя с собой." Я забыл, когда я плакал в последний раз. "Я качусь вниз." Я был полностью разбит.
"Ты можешь подняться в операторскую?" - донесся голос из динамика.
"Прекрасно, - сказал Трент, когда я вошел. - Но нам кажется, что ты переиграл."
"Я думаю , что ты слишком поддался эмоциям, - добавил Дэйв.- Давай, попробуй еще раз, только постарайся устраивать поменьше театра. Это же не Шекспир."
"Я подумал, что..." - начал я, но осекся. Я решил, что не стоит объяснять им что-либо, несмотря на то, что Трент был моим другом. Я не хотел, чтобы они знали, насколько я подавлен.
Эта ночь была необычной. Прилив человечности поглотил меня в студии, и это меня испугало. Ближе к рассвету Трент отвез меня домой, и я осторожно вошел в квартиру, боясь разбудить Мисси. Однако свет в спальне был включен, и она лежала на кровати, дрожа. Пот стекал по ее лицу, и она даже не заметила моего появления: ее глаза закатились.
Я тряс ее, что-то говорил, прикладывал руку ко лбу, но Мисси не отвечала на мои старания. Я казнил себя за то, что не приехал домой раньше и не проявил должного внимания, когда днем раньше она сказала, что, похоже, заболевает гриппом, что не купил лекарства, в которых она нуждалась. Она была единственным человеком, чувства к которому я мог охарактеризовать как любовь, и потеря ее была равносильна полной потере шанса вернуться к нормальной жизни, к миру чувств и страсти, к потере шанса остаться живым самому.
Я запаниковал, отчасти оттого, что даже не могу отвезти ее в больницу, поскольку машина была сломана. Так как единственным человеком, на которого я мог рассчитывать в Новом Орлеане, был Резнор, я позвонил ему, и вместе мы отвезли ее в ту самую больницу, куда она в свое время доставила меня. Мы с Трентом просидели в приемной до позднего утра. Ему не обязательно было быть там рядом со мной, но он остался, и я почувствовал, что ошибался насчет наших с ним отношений: в первый раз за последние три года я понял, что он был мне почти как брат.
Пришел врач, и сказал нам, что Мисси беременна уже три месяца, и что если она решит делать аборт, нужно будет подождать, пока не пройдет грипп.
Следующей ночью я снова сидел в студии и в сотый раз прослушивал рабочие миксы "Tourniquet", песни, навеянной одним из моих апокалиптических ночных кошмаров. Сперва мне казалось, что я пытаюсь понять, что в ней нужно переделать, но постепенно я начал осознавать, что просто хочу найти в ней себя. Я слушал ее снова и снова, пока окончательно не отупел до такой степени, что не только не мог решить, что в ней хорошо, а что плохо, а просто не воспринимал ее как свою вещь. Тогда я взял микрофон, включил его в компьютер, и очень тихо отстукивая по столу сигнал S.O.S., прошептал: "Это...мой...самый...уязвимый...момент." Я перевернул вэйв-фаил задом наперед и поставил его в самое начало песни -зов, понятный только мне, и никому больше.
Я рухнул в кресло и постарался упорядочить ход мыслей. Слова возникали где-то внутри меня, прочувствованные и чистые. Я удивлялся тому, как безудержная, аморальная чудовищность, которая жила во мне, начинала отмирать, освобождая путь - как предсказывал Антон ЛаВей - чему-то новому, более личному, эмоциональному, жуткому и прекрасному, сильному - Антихристу-Суперзвезде.
Единственное, чего я боялся, что постоянно тревожило меня, так это предательство самого себя. Все, начиная с моих деда с бабкой, Чада, учителей в Христианской школе и моих первых девчонок, все они никогда не играли в жизни те же роли, что играли на публике. Их жизни протекали во лжи, которую они создали для самих себя. Очень редко они позволяли себе быть демонами, лицемерами и грешниками, которыми они на самом деле и были, и проклинали каждого, кто ловил их в этой игре на крючок, потому что помимо лжи есть только одна более худшая вещь - ложь показная.
Я сидел в зале для посетителей женской клиники, представляя, как где-то в соседней комнате врачи при помощи своих хитроумных приспособлений уничтожают нашего нерожденного ребенка.
"Хотите кофе?" - спросила молодая служащая, войдя в зал. Я поднял глаза и увидел, что она держит в руках коробочку Фолджер'с. Не отвечая, я снова уставился в пол. Я перенесся в Кэнтон, Огайо, вспомнив, как сооружал во две дома различные постройки из всевозможных подручных среде Однажды я нашел на улице большую металлическую банку из-под Фолджер'с с прогнившей бурой субстанцией внутри. Я показал ее маме, и она сказала мне, что это тухлое мясо, однако позже созналась, что это были останки утробного плода. С тех пор я не люблю кофе.
Мисси боялась аборта, и я был напуган также - не столько за нее, сколько за себя. Я четко осознавал, что больше никто в этом мире не поймет и не примет меня так, как она, ни одна женщина не будет так участлива к моей музыке и к моей жизни, когда я возвращаюсь домой из студии.
В ту ночь я остался с ней дома. Когда Мисси уснула, я встал с кровати и переместился в кресло. Мне было о чем подумать. Когда я в первый раз постиг состояние Антихриста-Суперзвезды, я хотел апокалипсиса, но я не понимал, что он должен быть персональным, личным явлением. В детстве я был слабым червем, маленькой тенью, старающейся найти себе место в бесконечном мире света. В конце концов, найдя это место, я принес в жертву свою человечность, если только можно назвать это беззащитное, виноватое существование человечностью. Я сбросил свою кожу, остудил эмоции и ударился в экстремальность: я бросал себя на мечи до тех пор, пока не стал понимать суть вещей.
Но проходя через все пороки, я понял, что они, по большому счету, не нужны мне. Либо ложиться в могилу, либо становиться более человечным - иного пути у меня не было. После семи безумных месяцев работы (или безделья) над альбомом и жизни с Мисси я стал выбираться из кокона бесчувственности Как только наркотики отпустили меня, весь набор человеческих эмоций - слезы, любовь, ненависть, самоуважение, вина - вернулись ко мне, но не в том качестве, в каком я сталкивался с ними в последний раз. Моя слабость превратилась в силу, уродство - в красоту, апатия к миру - в желание спасти его. Я стал парадоксом. Сейчас, как никогда прежде, я стал верить в себя. Я проповедовал это всегда в своей музыке, но применил на практике только в Новом Орлеане. Был ли я предан себе раньше?
На следующий день я встретился с Шоном Биваном, саунд-инженером, с которым работал еще над "Portrait Of An American Family". Мы трудились во вспомогательной студии, пока Nine Inch Nails микшировали "The Perfect Drug" к фильму Дэвида Линча "Lost Highway". Я впервые работал над песнями без кокаина и алкоголя. Я не могу сказать, что новые песни были самыми лучшими, что я написал, просто все предыдущие были о прошлом и будущем, а эти - о настоящем.

КРУГ ДЕВЯТЫЙ - ВЕРОЛОМНЫЙ - ПРЕДАТЕЛИ БЛАГОДЕТЕЛЕЙ

Каждый раз, когда я приходил в студию, я все больше чувствовал прогресс: теперь я делал альбом сам, без всевозможных менторов, менеджеров и психопатов. Чем больше наша работа приобретала конкретные формы, тем сильнее она притягивала нас в студию и сближала. Мы нашли замену Дэйзи - чикагского вегетарианца с отвратительным вкусом по части женщин - и прозвали его Зим Зам. Честно признаться, до этого мы просмотрели уйму видеороликов различных гитаристов, поедавших дерьмо, наряжавшихся в женскую одежду и пинавших дохлых оленей в надежде на то, что это нам понравится.
Теперь я смотрел на мир новыми глазами и понимал, что он гораздо больше, чем студия в Новом Орлеане. Каждый, кто пытался втоптать наш альбом в грязь, делал его этим только более сильным и эффективным. "Antichrist Superstar" попал в чарты под третьим номером, и теперь я стал круче, чем рок-клубы, кокаин, резиновое нижнее белье, мясо. Журнал Ночных Ужасов, дыра Тины Потгс, Первая Баптистская Церковь Джексонвилла, чем многие музыканты, которых я боготворил. Для многих людей я стал намного круче Сатаны.


the long hard road out of hell (russian version)

16. Пятьдесят миллионов вопящих христиан не могут ошибаться

Его музыка основана на лукавстве, похотливости и грязных текстах. Она призывает к агрессии... это музыка для каждого преступника на Земле. Это наиболее грубая, уродливая, порочная форма экспрессии, которую я когда-либо слышал.
Фрэнк Синатра об Элвисе Пресли.

ВЕЩЕСТВЕННОЕ ДОКАЗАТЕЛЬСТВО А:
ВРАЖЕСКАЯ ПРОПАГАНДА

Письменное уведомление от (имя опущено)
Штат Оклахома
Я утверждаю и клянусь, что:
1. Я, молодой человек двадцати лет, проживающий по (адрес опущен) в Оклахома Сити.
2. Во вторник, 19. 12. 96. я посетил концерт Marilyn Manson в Далласе, Техас.
3. Когда группа вышла на сцену, ее гитаристка не имела на себе ничего, за исключением тонких прозрачных трусов. На сцене она развлекалась с вибратором. Мэнсон вывел на сцену собаку и имел с ней половой акт. Группа призывала зрителей лечь на пол и заниматься сексом. Я слышал, как они кричали в толпу, что надо насиловать молодых юношей и девушек.
4. Самым молодым зрителям было по девять-десять лет. Наркотики передавались от сцены к последним рядам постоянно. Секьюрити поощряли публику в ее действиях. Внутри зала не было ни одного полицейского; вся полиция была снаружи. Я боялся за свою безопасность, если толпа выйдет из-под контроля.
5. Я видел, как члены группы занимались сексом и симулировали его друг с другом. Во время сатанинской службы Мэнсон призывал убивать животных, принося их тем самым в жертву, читал сатанинские проповеди и обращался к зрителям принять Сатану. Он выливал на публику какую-то жидкость.
6. Я наблюдал сексуальную активность не только на сцене, но и в зале. Порядка двадцати человек из публики занимались сексом.
7. Я ушел до окончания концерта.
8. Больше сказанного мне нечего добавить.

17. 01.97. - ЛОЖНОЕ И КЛЕВЕТНИЧЕСКОЕ ПИСЬМЕННОЕ ДОКАЗАТЕЛЬСТВО, РАСПРОСТРАНЯЕМОЕ АМЕРИКАНСКОЙ АССОЦИАЦИЕЙ СЕМЕЙ

ВЕЩЕСТВЕННОЕ ДОКАЗАТЕЛЬСТВО В:
ДНЕВНИК ТУРНЕ

БЕЗ ДАТЫ

Люди не хранят дневники для себя. Они хранят их для других как секрет, о котором не хочется рассказывать, но при этом хочется, чтобы о нем знали все. Единственный надежный сейф - твоя собственная память, в которую никто не может залезть без твоего ведома. Мне начинает казаться, что Интернет - это СВ радио девяностых, когда домашний компьютер становится местом парковки души, опаснейшим прибором в руках идиотов.

19 ОКТЯБРЯ 1996, КЛИВЛЕНД

Тони Циулла, наш новый менеджер, подошел ко мне и спросил, какую позицию в чартах занимает на сегодня "Antichrist Superstar". Я ответил: "Третью" и был прав. Мы не могли быть ни на каком другом месте. На задней странице буклета - фотография только троих из нас. Альбом разбит на три части. Везде три. Цифра три означает что-то еще, что-то, что случится в будущем, что изменит мир...

22 ОКТЯБРЯ 1996, ТОРОНТО

Кто-то звонил и угрожал сегодня. Сказали, что в здание подложили бомбу с ипритом. Это что, своего рода приправа? Я уверен, что даю им кредит на изобретательность. И вполне понятно, почему я все еще здесь.

БЕЗ ДАТЫ

В какой-то момент я почувствовал себя Христом. На меня падал снег, и я мог находиться где угодно - в Вичите, Берлине, на Голгофе. На противоположной стене зала висело огромное зеркало, и я выглядел в нем, словно на рисунке. Рана на моем боку кровоточила и кровоточила. Это было так прекрасно, и я плакал перед пятью тысячами людей. Я выпустил на свободу того мальчика, который "умирал" на кресте в начальной школе.

ХЭЛЛОУИН, 1996, НЬЮ-ДЖЕРСИ

Сегодня поползли слухи, что я собираюсь покончить с собой. Я слишком много раз умирал за последний год и не думаю, что стоит это делать еще раз.

БЕЗ ДАТЫ

Я понимаю,- что напуган. Когда весь мир хочет свалить и растоптать тебя, каждый день может стать последним, а каждый концерт - последним концертом. Антихрист - это не только я, не только один человек. Это все мы, коллективный разум, который Америка хочет пробудить в себе. Я хочу пробудить это во всех. Цель этого тура и, наверное, всей моей жизни - дать американцам понять, что они не верят в то, о чем говорят всю жизнь. Кто-то, кто никогда не имел секса и не принимал наркотики, может сказать тебе, что это плохо. Собственная мораль познается только опытным путем. Человечность - это не больное всепрощение, человечность - это непрощающее существование индивидуума. Это Армагеддон, поскольку, как считают христиане, если ты отрицаешь идею Бога и начинаешь верить в себя, мир подходит к концу.

Как верующие во Христа, мы продолжаем иметь власть над демонами и злыми духами. "Рок-группа" Marilyn Manson одержима демонами и злым духами, еретическими верованиями, желанием быть Антихристами и сатанистами, уводящим детей от Христианства к греху.
Мы должны молиться и всеми силами стараться помешать проведению акций злых духов.
Это решение - ответ на просьбу помочь студентам нескольких Христианских колледжей во Флориде. Мы не намерены наносить ущерб участникам Marilyn Manson, это касается их концерта, так как мы хотим изгнать демонов из Орландо. Молитвой, приведенной ниже, мы связываем демонов и злых духов, окружающих выступление Marilyn Manson в пятнадцатый день одиннадцатого месяца года тысяча девятьсот девяносто шестого.

О, отвратительные и злые духи, что несут
Музыку Marilyn Manson в Орландо,
Овладев телами и разумом
Каждого участника группы и его движениями.
Властью, данной нам Иисусом Христом и во Имя Его,
Настоящей молитвой мы связываем автобусы и трейлеры, что везут
Marilyn Manson и их музыку в наше сообщество.
Мы связываем двигатель, что заставляет машину работать,
И топливо, что позволяет двигателю работать.
Мы связываем световое и музыкальное оборудование,
Используемое на их богохульных акциях.
Мы связываем рты, руки и ноги Всех участников Marilyn Manson,
Дабы они не могли нести ложь нашей молодежи,
Играть на инструментах
И нарушать границы нашего сообщества.
Именем Иисуса Христа мы связываем этих демонов,
И его рукой, мы знаем, они будут связаны.

- Молитва, распространявшаяся протестующими перед концертом в Орландо, Флорида.

2 НОЯБРЯ 1996, НЬЮ-ДЖЕРСИ

Есть нечто возбуждающе и ужасающее одновременно в клубных выступлениях, но концерт на большой площадке - это по-настоящему "Antichrist Superstar". Когда сегодня я увидел шесть тысяч человек, вскидывающих кулаки в такт "Beautiful People", я понял, насколько мощно, помпезно и по-фашистски это выглядит. Мне это противно, но я люблю это.

6 НОЯБРЯ 1996, ВАШИНГТОН

Твигги и я позвонили Тренту. Ответа нет. Я не знаю. что я сделал, чтобы меня так ненавидели. Если все дело во мне самом как в личности, то, значит, это цена, которую я плачу.

15 НОЯБРЯ 1996, ФОРТ ЛОДЕРДЕЙЛ

Забавно, что после двухлетнего перерыва мы слушали "Cover Of The Rolling Stone" Dr. Hook как ритуальную песню в надежде, что окажемся на обложке журнала. Еще более забавно то, что брать интервью к нам пришли именно сегодня. Я не уверен, был ли этот журналист геем, но большую часть интервью я давал, лежа в горячей ванне, дабы смутить и возбудить его.

23 НОЯБРЯ, ЮЖНАЯ АМЕРИКА

Ночью мы посетили один из баров в Сантьяго. Пол в этом заведении был сделан из плексигласа, фонари светили сквозь него, и мы пили чилийское вино. Внезапно перед нами появился некий персонаж и спросил, нравится ли мне Зигги Стардаст. Я сказал, что да. Он повторил фразу "Зигги Стардаст", зажимая нос, и я понял, что он хочет продать нам южноамериканский кокаин. Мы не зависали на порошке с тех пор, как записывали "Antichrist Superstar", но, как говорится, если ты в Риме, делай то же, что и римляне. Соответственно, если ты в Южной Америке, делай то, что делают южноамериканцы. Кто-то сказал, что за дверьми клуба полно конов. Полицейские в Чили - это далеко не то же, что в Америке. Они ездят на танках и вооружены пулеметами. Кое-как мы отвязались от него. Независимо ни от чего мы продолжили ночной угар, употребляя вино и давая людям нюхать таинственный розовый порошок, который наш тур-менеджер приобрел в парке рядом. Мы улетели утром, и я пишу эти строки в самолете. И чувствую себя достаточно хреново.

19 ДЕКАБРЯ 1996

Что случится, если в один прекрасный день число людей, у которых есть мои записи, превысит число тех, у которых есть Библия? Сделает ли меня богом тот факт, что большее количество людей верит мне, нежели ему? Очень много людей в мире понятия не имеют об Иисусе, в то время, как в Америке о нем знают все. Изменить путь - это значит поменять то, что наиболее популярно.

19 марта 1997 года
В Миссисиппи Кост Колизеум

Исполнительному директору Биллу Холмсу
Я призываю Вас отменить появление Мэрилхна Мэнсона в Колизеуме.
Я думаю, что появление Мэрилина Мэнсона и предоставление ему аудитории для разглагольствований о его отравленной философии далеко не в интересах сообщества Миссисиппи Кост. Я думаю, что в это святое для христиан время года, когда празднуется Воскресение Христово, подобная дискуссия явится оскорблением граждан, которые строили и поддерживали.Еолизеум. В интересах сплоченности населения я прошу отменить этот концерт.
Кен Комбс, мэр

5 ЯНВАРЯ 1997

Сегодня мой день рождения. Не буду вдаваться в подробности, но вы можете быть уверены, что как только вышел Роллинг Стоун с моим интервью (а случилось это именно сегодня), мы нюхали кокаин прямо с моего лица на обложке. Dr. Hook играл на беспощадной громкости. Это я вам говорю.

БЕЗ ДАТЫ

Снова старались дозвониться до Трента. Перед нами извинились, сказав, что он не хочет принимать звонки от людей, которых ненавидит.

16 ЯНВАРЯ 1997, ГДЕ-ТО НА ШОССЕ

Дерьмовые отели, дерьмовые наркотики, дерьмовые шоу с дерьмовыми банкетами, дерьмовые предложения, дерьмовые минеты, дерьмовые автобусы, дерьмовые водители автобусов, дерьмовые драки, дерьмовое телевидение, дерьмовые готик-бары, дерьмовые интервью, дерьмовые фотосессии, дерьмовые христиане, дерьмовые атеисты, дерьмовые демо-ленты, дерьмовая еда, дерьмовое дерьмо.

17 ЯНВАРЯ 1997, СИЭТТЛ

У Джимми обнаружены бородавки

27 ЯНВАРЯ 1997, 7 УТРА, ЛОС-АНДЖЕЛЕС

Сегодня ночью, а может быть, утром, я не могу уснуть, потому что по-настоящему счастлив. Трент удивил всех нас, приехав на наше шоу. Мы не разговаривали с тех пор, как закончили альбом. Я принимал душ после концерта, когда он, как в старые времена, появился в моей комнате. Это была угарнейшая ночь. Мы были на седьмом небе, и на нашей послеконцертной вечеринке играл Quiet Riot. Я думаю, что мы повлияли на их воссоединение. Когда мы с Трентом поздней ночью вышли на балкон нашего гостиничного номера, я сказал: "Что было, то было, пусть все останется позади." Целый час он оправдывался передо мной, а я - перед ним. Мы говорили друг другу: "Послушай, это не важно, все забыто, я не беспокоюсь." И мы действительно так считали.

4 ФЕВРАЛЯ,ЛАББОК,ТЕХАС

Бог имеет место в клятве Гиппократа, поскольку медики этого города отказали мне помочь кислородом после выступления, объясняя, что они не согласны с моей моралью. Да, Иисус спасает, но местные врачи - нет.

7 ФЕВРАЛЯ, КАНЗАС

Я не уверен, кого больше ненавижу - террористов или собак, натасканных на поиск бомб. Это те же самые собаки, которых используют для поиска наркотиков, и я не знаю, чего больше боюсь - быть взорванным или арестованным.

ФЕВРАЛЯ 1997

Я потерял последнюю нить, соединявшую меня с прошлым - Мисси. Мы всегда были близки, потому что она имеет внутри себя частицу меня. Но это была самая мрачная моя частица. Я не думаю, что это будет тяготить ее всю жизнь.

19 ФЕВРАЛЯ, МАССАЧУСЕТТС

Я не могу решить, кто кого сильнее ненавидит: я - Америку или она меня.

21 ФЕВРАЛЯ 1997, МАССАЧУСЕТТС

Очередное дерьмовое шоу. Не могу понять, ненавидит ли Америка меня сильнее, чем я ненавижу самого себя.

Письменное уведомление от (имя опущено)
Штат Оклахома
Я утверждаю и клянусь, что:
1. Я, молодой человек семнадцати лет, проживающий по (адрес опущен) в Оклахома Сити.
2. Три года тому назад я впервые встретил Мэрилина Мэнсона (Брайена Уорнера), когда был четырнадцатилетним беспризорником. Он принял меня в свой круг друзей, так называемую "семью". В течение трех лет я периодически встречался с Мэнсоном.
3. Я бывал на его концертах как в зале, так и за сценой, а также присутствовал шесть раз на концертах в рамках его тура "Antichrist Superstar".
4. Каждый концерт начинается чуть-чуть по-разному, обязательно со светового шоу. Мэнсон выходит на сцену с большой сумкой еще до того, как группа начинает играть, или же при его появлении группа перестает играть. Я видел, как Мэнсон достает из сумки живых цыплят, щенков и котят и швыряет их в публику, призывая совершить жертвоприношение музыке и говоря, что он не начнет выступать, пока вся живность не будет мертва.
5.Я видел толпу, разрывающую животных. Жертвы могли лежать, истекая кровью, или могли быть разбиты об пол. Мэнсон говорил, что они символизируют убийство всего невинного. Я видел его грузовик для перевозки животных, забитый клетками. Мэнсон всегда заставлял зрителей иметь кровь невинных на руках перед началом концерта.
6. Концерты, на которых я был, тотально контролируются его охраной. В зале никогда не бывает полицейских. У Мэнсона есть команда, которую он называет личными санта-клаусами. Они заходят с обеих сторон толпы и передают наркотики по рядам. Приезжая в тот или иной город, Мэнсон всегда вводит в заблуждение прессу и публику, говоря, что это будет невинное рок-н-ролльное шоу.
7. Я видел, как Мэнсон вынимал из штанов свой половой орган и играл с ним перед толпой. Это его настоящий пенис, а не фаллоимитатор. Я видел, как он имитировал половой акт со своей гитаристкой, которая всегда полностью раздета.
8. Я также видел, как члены группы занимались анальным сексом перед публикой.
9. Я также видел, как члены группы занимались оральным сексом с самим Мэнсоном во время концерта.
10. Я видел, как Мэнсон вытаскивал на сцену людей из толпы, или же ему помогали в этом секьюрити, и заставлял их раздеваться. Обычно он затаскивал этих людей за сцену, где творил с ними все, что хотел. В основном это были девушки и некоторые из них явно сопротивлялись насилию. Но большая часть девушек горела желанием иметь с ним секс.
11. Я видел, как Мэнсон поднял на сцену мальчика, который праздновал в этот день свое десятилетие. Мэнсон спел "Happy Birthday" для него и оставил его стоять на сцене, пока сам производил половые акты, а также предлагал мальчику присоединиться к ним.
12. Я видел, как секьюрити бросали презервативы в зал, а Мэнсон призывал народ заняться сексом. Я видел, как люди из зала занимались различными видами секса на каждом концерте.
13. Я видел, как секьюрити раздавали экстази детям, и если дети (в основном девяти-одиннадцати лет) принимали таблетки, в них загоралось желание иметь секс. Я видел детей, занимающихся сексом на концертах Мэрилина Мэнсона.
14. Я видел Мэнсона мастурбирующим перед публикой и эякулирующим в зал.
15. Я видел Мэнсона, творящим сатанинскую мессу под конец шоу, в которой он проповедовал из сатанинской библии и книг "Оранжевая Магия", "Зеленая Магия" и "Черная Магия". Мэнсон призывал принять сатанинскую веру, и гипнотический голос из динамиков зазывал подняться к алтарю.
16. Я видел, как он призывал к жертвоприношению девственников, во время которого все дети, находящиеся в зале, должны были выйти вперед, дабы быть посвященными Сатане.
17. Я видел, как Мэнсон произносил слова из сатанинской библии над теми, кто выходил вперед, и поливал их свиной кровью. После этого он звал своих "священников", чтобы они зарегистрировали каждого, взяв у них имена, адреса и номера телефонов для продолжения контакта. Мэнсон раздавал сатанинские библии и адреса сатанинских церквей, которые нужно было посетить.
18. Во время шоу я видел, как Мэнсон выводил на сцену подростков и помещал их в клетку. Клетка выносилась в зал, и Мэнсон предлагал публике бить тех, кто сидит в ней.
19. Я был в автобусе Мэнсона шесть раз и видел обнаженных ребят и девушек, привязанных к сиденьям. Всякий раз, когда я бывал в автобусе, я наблюдал те же самые лица. Думаю, что это беспризорники и пропавшие дети, поскольку несколько лиц я, похоже, видел по телевизору.
20. Я видел видеозапись, которую Мэнсон давал мне посмотреть в ноябре 1996-го года. Он называл ее "Кровавая баня". В ней Мэнсон играл на гитаре, а люди вокруг него устраивали вампирские игрища. Один человек отделился от группы и заколол женщину. Человек десять тотчас набросились на нее, слили из нее кровь и вымазались этой кровью. Это было жертвоприношением Сатане. Было похоже, что все они накачаны наркотиками, а женщина принесла себя в жертву добровольно.
21. Просмотр "Кровавой бани" заставил меня задуматься о собственной безопасности, и я понял, что должен бежать от этих людей. Позже они присылали мне приглашения на концерт в Оклахома Сити 5-го февраля, но они не знали, что я изменил свою жизнь и отдал ее Господу нашему Иисусу Христу.
22. Я видел, как Мэнсон вывел на сцену овцу и имел с ней сексуальный контакт.
23. Больше сказанного мне нечего добавить.

21.01.97. - ЛОЖНОЕ И КЛЕВЕТНИЧЕСКОЕ ПИСЬМЕННОЕ ДОКАЗАТЕЛЬСТВО, РАСПРОСТРАНЯЕМОЕ АМЕРИКАНСКОЙ АССОЦИАЦИЕЙ СЕМЕЙ

11 МАРТА 1997, ЯПОНИЯ

Я чувствую себя словно отец, запрещающий своей дочери трахаться; одновременно я чувствую себя дочерью, которая хочет трахаться сильнее, чем кто-либо другой;

БЕЗ ДАТЫ

Я чертовски устал от людей, говорящих, что у нас есть футболки с надписью: "Убей своих родителей и собаку." На самом деле надписи на наших футболках несут следующую информацию: "Внимание! Музыка Marilyn Manson может содержать послания: "УБЕЙТЕ БОГА в своих впечатлительных подростковых мозгах". Как результат, вы можете решить УБИТЬ ОТЦА И МАТЬ, и в безутешном акте "рок-н-ролльного" образа жизни вы УБЬЕТЕ СЕБЯ. Пока есть надежда, сожгите наши записи." Разве они не видят, что я стараюсь помочь им. Я говорил миллион раз, что чем больше тупых людей убьет себя, меньше тупых людей будет в этом мире. Футболки и музыка не убивают людей. Разве кто-нибудь выступал с обвинениями в адрес "Ромео и Джульетты", произведения, которое дети изучают в школе? Ведь это история о детях, которые убили друг друга только потому, что их не понимали родители.

Мэрелин Мэнсон удалил три ребра, чтобы делать самому себе минет.
Я слышал, что он делал себе минет на сцене я кончал на зрителей.
Я слышал, что однажды они вышли на сцену с парой удаленных ребер и использовали их вместо барабанных палочек. Правда ли это?
Мой друг сказал, что Мэнсон убил свою жену, потому что она была беременна, и вынул из нее ребенка, названного Люцифер Сэйтаи Дэмиэн (ЛСД).
Мэнсон играл Пола в "Удивительных Годах".
Дэйзи и Зим Зам - один и тот же человек, но Мэнсон решил, что если он "возьмет нового гитариста", это сыграет ему на руку.
На самом деле Мэрилин Мэнсон - сын/дочь Мэрилин Монро и Чарльза Мэнсона.
Я слышал, что Мэнсон - член группы каннибалов, и на самом деле он негр, просто осветливший кожу.
Мэнсон имплантировал женскую грудь. Это правда, я сам читал об этом в журнале.
На самом деле Мэнсон - женщина, просто ОНА одевается как мужчина, чтобы иметь секс с женщинами.
Marilyn Manson начинали как сайд-проект группы Saigon Kick.
Его пенис татуирован в черный цвет.
Единственная причина, почему Трент Резиор спродюсировал первый альбом Marilyn Manson - умение Мэнсона делать минеты.
У нас в школе говорят, что Мэнсон удалил пигмент из левого глаза и может видеть все в черно-белом цвете.
Девушка, с которой я работаю, сказала, что Мэнсон продал свой правый глаз дьяволу и поэтому носит красный грим под этим глазом.
Мэрилин Мэнсон заставил подружку удалить глаз, и теперь может трахать ее в глазницу. Дед Мэнсона насиловал его в детстве, и когда тот рассказал кому-то об этом, дед вырвал ему глаз.
Зим Зам пришел в группу только для того, чтобы лечь в постель к Мэнсону.
Дэйзи и Мэнсон были любовниками, но Мэнсон оставил его ради Твигги.
Мэнсон как-то имел секс с кошкой или даже убил ее. (Я не помню, по-моему, убил.)
Мэнсон трахал осла на сцене, а в тот же вечер проглотил кошку целиком.
Мэнсон отрезал ногу хомяку.

- ПЕРЕГОВОРЫ "ФЭНОВ" В ИНТЕРНЕТЕ.

БЕЗ ДАТЫ

Сегодня звонил отец и сказал, что смотрел сводки дорожного патруля. Там показали сюжет о поимке одного парня, который мчался на машине через Огайо. При обыске в его машине нашли кучу оружия. Этот парень был двадцатичетырехлетним беззубым христианским фанатиком, и он сознался, что ехал во Флориду убивать Антихриста. Это эпизод был снят в одну неделю с нашим концертом во Флориде.

10 МАЯ 1997

Один из наших роуди, Шон МакГэнн, умер сегодня ночью. Он был пьян и по-глупому разбился. Я чувствую вину, потому что не успел спасти его. Наверное, мне в чем-то повезло, поскольку после моей собаки Алюши он стал всего лишь вторым близким мне живым существом, которое ушло из жизни. О чем я думал несколько лет тому назад, желая убить Нэнси и нашего басиста Брэда? Желание убить их было бессмысленным. Природа идет своим курсом. Это социальный дарвинизм. Люди получают то, что заслуживают. Заслужил ли это Шон?

29 МАЯ 1997, ПАРИЖ

Сегодня разговаривал со Снуп Догги Доггом. Правда, это с трудом можно назвать "разговаривал", поскольку не понял практически ничего из его речи. Но я думаю, что он старался законтактировать и работать с нами.

15 ИЮНЯ 1997, НЬЮ-ЙОРК

С помощью нашего юриста Пола Камбриа мы выиграли в деле против штата Нью-Джерси и теперь можем выступать в рамках фестиваля OzzFest вопреки возражениям руководства Джиантс Стадиум.

СЕНТЯБРЬ 1997, БРАЗИЛИЯ

Ну, теперь мы имеем все, чего хотели. Мы - одна из самых крутых команд Америки. У нас есть платиновые альбомы. Мы на обложке Роллинг Стоун, о чем только мог мечтать Dr. Hook. Весь мир смотрит на меня так, как я смотрел когда-то на своего деда. Я думаю, им нравится то, что они видят.

ВОЗМУТИТЕЛЬНО!
"Убей своих родителей"
(на футболке)
"Каждая эпоха имеет некоего смелого индивидуума, который старается положить конец Христианству. Никто еще не имел успеха, но, может быть, мы сделаем это посредством музыки."
"Я - всеамериканский Антихрист."
Непристойное поведение на сцене, бесстыдство внешнего вида, проповеди на тему "Убей Бога!" Тексты и идеи подаются MTV без купюр. Все это - цитаты, действия, мерчиндайзинг Мэрилина Мэнсона и его рок-группы с таким же названием, которые нам предстоит услышать и увидеть 21-го февраля в Гражданском Центре Фитчбурга!!!!!!!

ВАМ ПРОТИВНО?
Присоединяйтесь к нам!
Для протеста - Гражданский Центр, 15 февраля, 17.50 Собрание в Городском Совете Фитчбурга - 18 февраля, 19.30
Наши дети нуждаются в нашей защите.

КРУГ НУЛЕВОЙ - ПРОСВЕЩЕННЫЙ

Я чувствую себя в чем-то Элвисом Пресли, в чем-то Брайеном Уорнером, а в чем-то Преподобным Эрнестом Энгли, и это меня беспокоит.

17 СЕНТЯБРЯ 1997, МЕКСИКО СИТИ

Сегодняшнее шоу - полная беда, фиаско, мексиканское кривляние. Твигги конкретно порезал руку под конец выступления, разбивая свой бас. Мне показалось, что мы вернулись на год назад, но я рад, что все это закончилось. Я знаю, что Америка, Nothing Records, наши друзья и пресса воспринимали все это как вершину нашей славы. К их несчастью, это всего лишь начало.


the long hard road out of hell (russian version)

17. Рок'н'ролл мертв

15 сентября 1998 года Антихриста-суперзвезды не стало. Точнее, не стало ее чуть раньше, но эту дату можно считать официальной, ибо именно в тот день увидел свет новый альбом Marilyn Manson 'Mechanical Animals'. Звезда одной из самых скандальных и неордиарных за последние годы в музыкальном мире личностей - Мерилина Мэнсона - с грохотом свалилась на землю. Свалилась в обличие некоего инопланетного нечто, существа по имени Омега, прилетевшего из космоса с пока никому не известной миссией. Понимать сие нужно в самом буквальном смысле. Речь, понятное дело, не шла о популярности героя этой истории, ибо Мэнсон по-прежнему являлся и по сей день является единственным в своем роде рок-персонажем, прочно занимая предназначенную только ему одному нишу. Конечно, по сравнению с предшествующими 'Mechanical Animals' годами ажиотаж вокруг Мерилина и его группы заметно поутих, однако рейтинг этой компании отнюдь не упал. Тем не менее, Мэнсон вполне добровольно и абсолютно сознательно отрекся от своего былого шокирующего имиджа Антихриста-суперзвезды. представ перед публикой в совершенно новом обличие, о котором и говорилось чуть выше. Причем перемены коснулись не только внешнего вида Мерилина, но и его музыки, и его миссии на этой земле.
Сам Мэнсон, правда, заметил, что Омега - это одно из воплощении Антихриста, но в то же время весьма шокировал публику заявлением. что сей символ (то бишь "Омега") - не что иное, как олицетворение.. глэм-рока! Добавив, правда, что в его представлении глэм не такой уж веселый и простецкий жанр, мол, маскарад - это лишь маска, за которой скрывается "нечто мрачное и депрессивное".
"Большинство людей не понимают этого, они не видят обратной стороны жанра, - считает он. - Я очень люблю музыку 70-х и, насколько мог, всегда пытался возродить глэм-рок, так как в 80-х эту музыку затмило диско, а в 90-х - грандж. Последними великими группами были Jane's Addiction и Guns N' Roses, и с тех пор я не видел ни одной достойной команды".
К чему все эти загадочные разговоры? К тому, что задолго до выхода нового CD продюсер альбома Майкл Бейнхорн (Soundgarden, Ozzy Osbourne, Red Hot Chili Peppers) заявил, что новый материал Мэнсона является смесью живого и электронного материала, но определенно с уклоном в "живые" инструменты и звучание. "Это будет сюрприз для всех тех, кто уверен, что Мэнсон не умеет петь и писать песни", - неоднократно подчеркивал он. А сам Мерилин, заявляющий, что всегда считал себя поп-артистом, сразу определил "Mechanical Animals' как "металлический альбом с массой элементов мейнстрима".
"Этим диском я хочу кардинально изменить отношение людей к данному жанру, - говорил он, находясь еще в студии. - Я не могу назвать "Mechanical Animals" поп-музыкой, но эти песни выдержаны в классическом рок-н-ролльном стиле. А для меня это понятие ассоциируется с именами The Beatles, Rolling Stones, Дэвида Боуи, Т. Rex, Sweet... Мы не собирались ничего выдумывать, просто захотелось сотворить нечто очень театральное и ошеломляющее. Что-нибудь вроде Queen и многих других классических групп. Скажем, "News Of The World" не может не нравиться, если ты даже не любитель Queen! Меня всегда притягивали такие моменты в музыке, это то, что называется классикой, и это - настоящие звезды, которые не исчезнут из памяти никогда! Те, кого сейчас называют звездами - это дерьмо, настоящая рок-музыка слишком серьезна, чтобы быть кормушкой для ди-джеев-репперов, которые, если чего-нибудь не испоганят своими миксами, не заснут ночью!"
Когда же материал был окончательно готов и смикширован, подстриженный и окрашенный в красно-рыжий цвет вокалист более конкретно описал стиль своего нового альбома: "По сравнению с моим последним CD, "Mechanical Animals" - более драматичная музыка, это совершенно другое измерение. По своей сути, 'Mechanical Animals' - рок-альбом, сделанный в лучших традициях тех величайших пластинок, которые я любил в детстве, таких как "News Of The World" Queen, "Ziggy Stardust" Дэвида Боуи, практически все альбомы Pink Floyd..."
Ирония судьбы - человек, альбомы которого еще не так давно продюсировал индустриальный гуру Трент Резнор, а сам он (Мэнсон) являлся чуть ли не олицетворением всего этого жанра (на популярном уровне, разумеется), затмевая порой самого Резнора, сейчас бросился на спасение и возрождение старого доброго рока!
"Я с самого начала предполагал. что Marilyn Manson будет именно рок-группой, - объясняет Мэнсон. - Индустриальная музыка не столь органична и с ее помощью нельзя выразить всю широту, весь спектр человеческих чувств - индастриал слишком однобок для этого. Почему-то многие считают, что Трент очень повлиял на становление нашего стиля и даже был соавтором наших песен. Все это чушь! Он весьма жесткий продюсер, но и мы, как говорится, не пальцем деланные! Какие бы изменения в нашей музыке и звуке не происходили - это заслуга только моя и Marilyn Manson! Я всегда делал лишь то, что мне самому нравилось. Хотя он, конечно, внес определена вклад в наш саунд, и то, что 'Antichrist Superstar' получился полуиндустриальным альбомом - это полностью его "вина". В любом случае, 'Mechanical Animals' не должен был быть таким же. Да с Резнором мы никогда бы и не записали настоящий роковый альбом. Это мы поняли еще когда работали над 'Antichrist Superstar', под конец записи. И кое-что из 'Mechanical Animals' изначально предназначалось для прошлого альбома, но, работая с Трентом, это по определению не могло попасть на "Антихриста". Хотя я очень горжусь 'Antichrist Superstar' и благодарен Тренту за его отличную работу. Я ничего не хочу сказать против Трента, мы неплохо поработали вместе, но вряд ли еще когда-нибудь встретимся в одной студии, что, впрочем, не мешает нам оставаться друзьями".

Итак, 15 сентября 98-го года компания "Nothing/Interscope" выпустила новый альбом Marilyn Manson 'Mechanical Animals', который довольно быстро оказался на пьедестале почета американского еженедельника "Billboard", а в Англии занял восьмую строчку национального хит-парада, что тоже весьма неплохо. Однако если сравнивать эти достижения с успехом предыдущего шедевра Мэнсона 'Antichrist Superstar', сравнения эти будут отнюдь не в пользу нового альбома. Впрочем, как уже говорилось выше, это никоим образом не является следствием падения популярности нашего героя, а, скорее, следствием трезвой оценки всего происходящего вокруг его (Мэнсона) имени и, самое главное, более или менее объективного взгляда на его творчество.
"В процессе своей эволюции я стал тем, кем и должен был стать. Я был рожден рок-звездой и всегда делаю все возможное, чтобы быть Номером один! Сейчас рок-музыка находится в очень шатком состоянии, и я готов взять на себя смелость обещать, что этот жанр выживет, и выживет исключительно благодаря Личности, а не какой-то абстрактной посредственности. Людям просто необходим кто-то вроде меня, и я пытаюсь вернуть музыке то, что она когда-то имела. Давно нет Джима Моррисона, Боба Дилана, у нынешней музыки нет той силы, которой она обладала в 60-е, во времена настоящих героев. Это, между прочим, очень важный элемент в музыкальной индустрии, а жанр сейчас довели до такого состояния, что Джерри Ли Льюису, Элвису Пресли, Джону Леннону стало бы стыдно за те группы, которые называют их своими героями, "своим влиянием". Эти люди прекрасно понимали это и были очень креативными музыкантами, и если говорить о чьем-то влиянии на меня при создании этих песен, так это влияние Джона Леннона. Мне очень близок этот человек, и духовно, и творчески. The Beatles no жизни были одной из любимых моих групп, и их музыка сильно повлияла на мое становление как музыканта. Ленной был очень противоречивым человеком. Он всегда говорил то, что думал, поэтому и имел столько проблем в жизни".
Да, в этом отношении у знаменитого "битла" и Мерилина Мэнсона есть немало общего. Хотя и в музыкальных амбициях Мэнсон запросто может потягаться с Джоном Ленноном! Самый популярный и влиятельный музыкант XX века при жизни свято верил в то, что музыка может изменить мир, его же страстный поклонник Брайан Уорнер под конец столетия задался целью ни много ни мало спасти саму рок-музыку!
"Я бы даже сказал, рок-н-ролл! - поправляет Мерилин. - Да, я действительно поставил перед собой цель сделать классический рок-альбом. Более того, я считаю, что на сегодняшний день рок-н-ролл может спасти только одна вещь - 'Mechanical Animals'. В противном случае, рок просто может исчезнуть, как это было в 70-х, в эру диско, когда его просто задавили танцевальными хитами. И сейчас мы (рок-музыка) находимся в положении, крайне близком к тому".
Довольно смелое заявление, хотя отчасти Мэнсон совершенно прав. Тем забавнее услышать от него слова о Гарт Бруксе и... Spice Girls, ровесниках Мерилина, которых он считает близкими себе по духу людьми, несмотря на то, что их музыка практически не имеет ничего общего с роком. "Как бы это ни показалось странным, - говорит он, - но Spice Girls - это единственные люди, с которыми у меня сходное чувство юмора и взгляды на творчество. Они тоже доводят все до крайности, до предела, правда, предела - полярного моему. У меня - все самое грязное и отвратительное, у них - стерильно чистое и приторно положительное".
Далее "спаситель рока" делает не менее смелое заявление о том, что сегодня он является... продолжателем дела Дэвида Боуи, Гари Глитера. Марка Болана и других отцов глэм/глитер-рока. Итак, именно эта музыка и спасет рок?
"Рок спасу я, - скромно отвечает Мэнсон. - Моя музыка - это реакция на Nirvana, на грандж-волну, которая высосала из настоящего рока все, что только возможно. Именно такие идиотские стили, как грандж, и загубили рок. И 'Mechanical Animals' - мой ответ на все подобное безобразие, это очень личная работа. Кстати, я не говорю, что мой новый диск глэмовый в полном смысле данного понятия. Это очень мрачный альбом, более мрачный, чем 'Antichrist Superstar', хотя здесь очень мало индустриальных элементов. Поэтому-то я и отказался от услуг Трента (Резнора) в качестве продюсера, мне нужен был человек, который поможет нам добиться классического рок-звучания. С самого начала было ясно, как должен звучать этот альбом. И работать было не так уж сложно, поскольку никто из посторонних не вмешивался в творческий процесс. В какой-то степени новый альбом мне напоминает нашу самую первую пластинку - 'Portrait Of An American Family', только более высокого уровня.
А что касается вышеупомянутых легенд, то я всегда любил этих музыкантов. Я рос на музыке Боуи, Queen, Т. Rex, и мой новый альбом можно назвать не только моей благодарностью, данью этим великим музыкантам, но и современной версией их творчества. В частности, я могу сказать, что 'Mechanical Animals' стал именно таким, какой он есть, в немалой степени благодаря такому классическому альбому Боуи, как "The Rise & Fall OfZiggy Stardust & The Spiders From Mars' 1972 года".
Судя по всему, внешне сегодняшний Мерилин Мэнсон стал именно таким тоже не без помощи его любимого Дэвида Боуи (помните начало 70-х?). Впрочем, на этом метаморфозы отнюдь не закончились. "Я вообще все начал с нуля, - говорит он. - Многие до сих пор отождествляют имя Мерилина Мэнсона с героем моего прошлого альбома - Антихриста. Согласен, Антихрист-суперстар - это сильный образ, музыкальный, визуальный, психологический, наконец. Вообще, любой альбом любого музыканта - это отражение его чувств на определенный момент. 'Antichrist Superstar' явился отражением очень сложного и напряженного периода моей жизни. У меня была масса проблем с наркотиками, с окружающими меня людьми, со своей психикой, с моим внутренним миром, если хотите. И все эти негативные эмоции не могли не отразиться на звучании того альбома и на песнях как таковых. А то, что я делаю сейчас - это совсем иное".


the long hard road out of hell (russian version)

18. Потерянный в Голливуде

Именно для того, чтобы найти новый образ, Мэнсон перебрался из Флориды на Западное побережье США, в Мекку рок-н-ролла Лос-Анжелес, с чего, собственно, и следовало бы начать историю создания 'Mechanical Animals'. Дело в том, что год, проведенный в Голливуде, отразился на психике, а вследствие этого и на музыке Мерилина Мэнсона посильнее, чем какой-либо другой период его жизни. По-сути, 'Mechanical Animals' как идеология стал таким именно благодаря банальной, на первый взгляд, смене места жительства. Но только на первый взгляд!
"Поводом и основным вдохновением для создания этого альбома стал мой переезд в Голливуд, - рассказывает Омега. - Здесь я почувствовал себя вновь родившимся, с совершенно иным взглядом на жизнь, с другими эмоциями. Живя в этом необычном и совершенно незнакомом городе, невозможно не чувствовать себя каким-то инопланетянином. Да, это больше похоже на то, что попадаешь на другую планету, и в один из первых дней пребывания здесь у меня появилось такое чувство, а раз так, нужно было приспосабливаться к этой чужеродной культуре. К тому же первым фильмом, который я посмотрел здесь, стала "Фантастическая планета", и много идей, вдохновивших меня на написание нового материала, я почерпнул именно оттуда. Меня вдохновил полный упадок Голливуда, вся ирония и сарказм по отношению к нему. Постепенно я начал видеть людей вокруг себя как механических животных, что и отразил в названии альбома. Это понятие стало для меня ключевым в работе над новым материалом. С другой стороны, здесь, в Голливуде, все происходит совершенно иначе, чем в любой другой точке мира! Я легко могу быть абсолютным трезвенником, а могу упиваться как Фрэнк Синатра или Джим Моррисон или даже дать фору наркоману Энди Джиббу и при этом выглядеть с утра круче, чем все четверо девчонок из Spice Girls' Это совершенно необъяснимые вещи, но здесь все действительно происходит так что лично мне дает мощнейший заряд энергии и вдохновляет на творчество".
Что же толкнуло Мэнсона на переезд?
"Это был какой-то необъяснимый зов. В детстве я всегда был одержим рок- и кинозвездами - Мерилин Монро и событиями 60-х, а поскольку по большей части все это так или иначе было связано с этим городом, мне непременно нужно было попасть на эту "фабрику грез". Оказалось же, что все "грезы" в самом прямом смысле слова, сплошной обман. Здесь больше фальшивых актеров и неудачников, чем настоящих знаменитостей. Голливуд в понимании людей - это место, где любой может стать тем, кем он хочет, это, якобы, воплощение американской мечты, практически сказочный остров, куда приезжают для осуществления своих заветных желаний. Но вместе с тем это пустота и депрессия, потому что далеко не всем мечтам суждено осуществиться. И это тоже непостижимым образом очаровывает меня! У меня есть здесь друзья, которые в свое время были больше известны и удачливы, чем сейчас, что их сильно угнетает. Здесь есть, конечно, счастливчики - их знает весь мир, но большинство местного населения - одни из самых несчастных людей в мире. Это очень странное место, вызывающее у меня самые противоречивые чувства".
Вообще, за время проживания в Городе Ангелов в жизни Мерилина Мэнсона произошла масса перемен. Он нашел себе новую подругу, сменил гитариста, написал и выпустил книгу, решил окунуться в мир кино... Но обо всем по порядку!

Сразу после окончания записи альбома группу Marilyn Manson покинул гитарист Зим Зум, пребывавший в компании Мэнсона с 1995 года и являвшийся одним из авторов большей части песен коллектива. Только на 'Mechanical Animals' Зим Зум принимал активное участие в написании 12 из 14 композиций, тем более что он как никто другой разделял мэнсоновские взгляды на творчество группы вообще и на идею подъема гэм-рока в частности. По словам самого Мэнсона, гитара Зим Зума в значительной степени определяла звучание на этом альбоме, так как тот старательно воссоздавал саунд и сам дух своего любимца Мика Ронсона, гитариста Дэвида Боуи как раз того самого глэм-периода начала 70-х.
Во время репетиций перед серией фестивальных выступлений в Европе слег по болезни барабанщик Джинджер, из-за чего потом отменили целых семь далеко не рядовых концертов. Наступили вынужденные каникулы, во время которых Зим Зум вылетел домой в Чикаго, где провел две недели, отдыхая и обдумывая планы на свое обозримое будущее. Отправляться в 18-месячное турне совсем не хотелось, к тому же руки чесались выдать на своей шестиструнке нечто такое!.. Но отнюдь не с Твигги, Пого, Джинджером и Мерилином... О чем и было сообщено последнему по возвращении назад.
О причинах ухода ни Мэнсон, ни сам Зим Зум ничего сразу не сообщили, что дало повод предположить, что "развод" произошел отнюдь не мирным образом. Лишь некоторое время спустя опальный музыкант дал эксклюзивное интервью британскому еженедельнику "Kerrang!", в котором поведал алчным до сенсаций журналистам и просто переживающим раскол в группе фэнам, что никакой ссоры между ним и Мерилином Мэнсо-ном не было и в помине, а причина расставания заключалась в желании попробовать себе в сольной карьере. Не больше, но и не меньше.
"У нас с Мерилином никогда не было никаких разногласий, - сказал тогда он. - Вообще, за последние годы группа сплотилась как никогда, и новый альбом был написан и записан на одном дыхании, вследствие полного взаимопонимания между всеми участниками - мы понимали друг друга буквально с полуслова! Во всяком случае, мой уход из Marilyn Manson не сравнить с историей со Скоттом (Дейзи Берковитцем)! Прежде всего мне не очень хотелось отправляться в такой длительный тур после выхода 'Mechanical Animals'. Но самое главное - я вдруг понял, что больше не хочу заниматься тем, чем занимался в этой группе. Мне хотелось попробовать себя в каком-нибудь новом амплуа, сколотить свою команду..."
Пару следующих месяцев Зим Зум играл с бывшим гитаристом Red Hot Chili Peppers и Jane's Addiction Дэйвом Наваро, говорил о каком-то проекте с Трентом Резнором, записал гитарные партии для ремикса Коrn'овской "Got The Life", после чего решил-таки набрать состав для новой группы, в которой он будет не только играть на гитаре, но и петь.
"Это будет материал в духе T.Rex, Мика Монсона, Дэвида Боуи, Принца и Adam Ant," - отрекламировал свой новый проект Зим 3ум (Майк Линтон не стал отказываться от столь удачного псевдонима), но чем все это закончилось, история пока умалчивает.
Что же касается Мэнсона сотоварищи, вакантное место гитариста было занято в считанные дни. И в отличие от Зим Зума, который хотя и не был уверен, но все же выразил надежду, что останется со своим бывшим боссом друзьями, Мэнсон прокомментировал произошедшее в свойственных ему более резких и бесцеремонных тонах. "Он не знал ни одной песни, хотя мы играли их целый год!" - кричал Мэнсон, тут же "поправляя" самого себя: "Я вообще его выкинул из группы еще до того, как мы закончили запись альбома".
Так или иначе, но имя нового гитариста действительно было обнародовано не более недели спустя после официального заявления об уходе Зим Зума. Новым членом группы стал некто Джон Ловри - имя на тот момент не слишком известное, но трудовая книжка этого студийного музыканта, начавшего играть на гитаре в шесть лет, уже пестрила именами типа Night Ranger, Lita Ford, Salt N'Pepa, David Lee Roth, Two, самого Оззи Осборна и еще доброго десятка групп! Помимо этого, Джон писал музыку для различных теле-шоу и фильмов, среди которых: "Baywatch", "Flipper", "Streetfighter II" и "Hard Copy". Последним, перед Marilyn Manson, местом работы Ловри была группа Two. Несмотря на участие в этом проекте Трента Резнора, альбом Роба Хэлфорда 'Voyeurs' получился почти провальным, что сподвигло бывшего вокалиста Judas Priest и Fight вернуться к своим металлическим корням. В связи со сменой музориентации Хэлфорд уволил почти всю свою команду, включая и Джона Ловри, который к этому времени написал для своего работодателя кучу новых вещей. Так что предложение присоединиться к Marilyn Manson, где парень тут же получил прозвище "John 5", оказалось для Ловри очень своевременным.
Если бы это произошло чуть раньше, мы узнали бы гораздо больше подробностей относительно последней на данный момент кадровой перестановки в группе Marilyn Manson, так как в самом начале 1999 года на прилавках книжных магазинов появилась пухленькая автобиография Мэнсона, названная по одной из его песен - "The Long Hard Road Out Of Hell", которая в течение нескольких недель занимала почетное первое место в списке книжных бестселлеров, публикуемом газетой "New York Times".
И это неудивительно, так как покупателями книги были не только поклонники автора, но и рядовые законопослушные граждане самой прогрессивной страны мира, ибо американцы - что дети малые, "любящие бояться" темных подвалов, заброшенных кладбищ и страшилок на сон грядущий. Сам Мэнсон, всю жизнь ведущий борьбу с безликой послушной толпой, часто отмечает, что нигде его не воспринимают на полном серьезе, кроме США! В Европе, Японии и Австралии к его эксцентрическим выходкам и эпатажным шоу относятся вполне нормально, не превращая это в предмет бурных теледебатов и газетных дискуссий, не говоря уже о работе всевозможных родительских комитетов и прочих блюстителей общественной морали.
"Все дело в менталитете народа, - объясняет Мэнсон. - В отличие от американцев, в Европе у людей есть как минимум чувство юмора и достаточно трезвый взгляд на реальный мир. В Штатах это просто невозможно из-за чудовищно сильного влияния религии и телевидения. Я говорю со сцены или перед камерой то, что большинство американцев не то что сказать, подумать бояться! Понятно, что при таком положении дел они считают меня предвестником Апокалипсиса, исчадием ада или, на худой конец, просто буйным сумасшедшим. В лучшем случае я для них - "шок-рокер", причем с их точки зрения это практически синоним "дешевой популярности". Они находят для себя шокирующим то, что я своей музыкой и своим шоу пытаюсь заставить их пошевелить чуток заплесневелыми мозгами! А меня всегда шокировала глупость и тупость таких людей. Шокировала до такой степени, что сейчас я уже привык и почти не обращаю на это внимания, что очень страшно на самом деле! Для меня человечество делится на две категории: те кому нравится Marilyn Manson, и просто глупые люди. Главная проблема последних в том, что они боятся поверить в собственные силы, в самих себя. Все это издержки американской системы образования и воспитания в целом - ты растешь, постоянно думая, как бы не купить "неправильную" зубную пасту, затем - "неправильную" машину и так далее. В противном случае автоматически становишься изгоем общества! С самого раннего детства тебе вдалбливают в голову эти лживые "истины", за тебя определяют цели и формируют нужные Системе "вкусы". В результате вырастает человек, который не может принять никакого самостоятельного решения. Даже музыку он слушает только ту, которая нравится Бивису и Батхеду. У них нет ничего своего, даже души!"
Как похоже на одну не существующую ныне страну эпохи развитого социализма, не правда ли? С той лишь разницей, что там такой вот Мэнсон дошел бы, как говорилось, до первого милиционера максимум. Впрочем, мы отвлеклись, вернемся-ка к литературному творению нашего героя.
"За то время, пока мы были в турне с "Антихристом", появилось столько нелепых баек и слухов обо мне, что людям наконец захотелось узнать, что же из себя представляют мои шоу, о чем мои песни, ктот я такой и откуда появился, действительно ли у меня нет двух ребер и так далее? - рассказывает Мэнсон историю появления своей книги. - Тогда я решил написать о своей жизни, а поскольку был перерыв между альбомами и гастролями, это был еще и шанс проявить себя в новом амплуа, о чем я давно мечтал. Хотя в большей степени я занимался этим ради удовольствия, тем сильнее рад, что книга имеет успех и нравится народу. Хочу, кстати, заметить, что многое из того, что бы я хотел сказать, не вошло в книгу, так что есть повод когда-нибудь написать продолжение. Тем более что чем человек старше, тем больше ему есть что сказать. Наверняка многие каждую минуту присвистывали: "Ну ни хрена себе!", когда читали эту книгу, но кто знает, что у этих людей за душой и как они поступали в подобных ситуациях, описанных мной? Я имею в виду, что не задавался целью что-то объяснять или учить людей, просто рассказал о себе без всяких задних мыслей, дал людям понять, что мало чем отличаюсь от них. Единственное, чем я круче всех остальных - у меня есть цель и есть воля для ее достижения. Я хотел быть рок-звездой - я стал ею, что бы мне это ни стоило. Теоретически любой может повторить мой путь, а вот на деле..."
О Мерилине Мэнсоне с его же подачи действительно узнали очень многое. На страницах "The Long I Hard Road Out Of Hell" можно было даже найти, скажем, вразумительные объяснения некоторых его диких выходок или, например, природу умопомрачительных нарядов. : А что касается Мерилина Мэнсона-98, то на той же презентации книги или даже на фото-сессиях сегодня эта дьявольская бестия выглядел намного презентабельнее, чем еще год назад. Однако мамам и бабушкам, чьи чада носят непристойные майки с перекошенной физиономией этого "исчадия ада" и покупают пластинки с весьма сомнительными обложками и стихами, не стоило, да и сегодня не стоит обольщаться раньше времени! Так на недавний вопрос, кем из известных женщин вы хотели бы стать, представься такая возможность, Мерилин Мэнсон, не задумываясь, изрек: "Мерилин Монро, Энни Ленокс, Кортни Лов, своей матерью, а лучше всего - Девой Марией. Тогда я обязательно сделал бы аборт, предотвратив тем самым возникновение такой религии, как Христианство, ха-ха-ха!"

Кстати, о женщинах! 16 февраля 1999 года Мерилин Мэнсон и 24-летняя актриса Роуз МакГоуан на радио-шоу Ховарда Штерна объявили во всеуслышание о своей помолвке. "Даже если вам не знакомо это имя, вы наверняка хорошо знаете некоторые части ее тела," - говорилось в одном таблоиде, что было чистой правдой. Итальянка по происхождению, Роуз МакГоуан приехала в Лос-Анжелес в 1991 году и после участия в ряде телевизионных шоу получила награду "Independent Spirit" за лучший дебют, после чего карьера молодой актрисы пошла, что называется, как по маслу. Среди ее самых удачных и, соответственно, коммерчески успешных работ - роли в нашумевших фильмах "Scream" и "Jawbreaker". Премьера последнего, кстати, состоялась 19 февраля 99-го, то есть спустя три дня после заявления СМИ о помолвке со скандальным рокером. Знают же, как безотказно действуют такие мастерски поставленные спектакли на наивных американцев, тем более если дело происходит не где нибудь, а в самом Голливуде!
"Любовь достаточно заметно отразилась на моем мировозрении, - говорит ныне уже законный супруг Роуз, - и 'Mechanical Animals' в какой-то степени - метафорически рассказанная история последнего года моей жизни и любви, что несложно заметить, если врубаешься в меня и мой стиль жизни. Это взгляд со стороны на себя, на свою любовь, на Голливуд, причем непонятно до конца, реальность ли это, наркотические глюки или еще что-то. В любом случае, 'Mechanical Animals' - это мои эмоции, мои самые сокровенные мысли. Таким открытым я еще не был никогда. Я сфокусировал все свое внимание на одном человеке, но это ничуть не изменило мое отношение к остальному миру. Если я верю кому-то, если я люблю кого-то, я сделаю для этого человека все, но это отнюдь не повлияет на мои взгляды или веру. У нас очень верные и преданные отношения".
Центр мировой киноиндустрии подарил Мэнсону не только любовь в лице самой что ни на есть типичной представительницы Голливуда, но и развеял его последние сомнения и придал уверенности относительно осуществления давнишней мечты - попробовать себя в кино. Еще в 98-м Мерилин собирался снять фильм на основе 'Mechanical Animals', который будет выдержан в духе знаменитых "Томми" The Who и "пинк-флойдовской" "Стены".
"Надеюсь, что большинство людей, которые слышали 'Mechanical Animals', уловили ту основную тему, которая проходит через все песни альбома, - говорит Мерилин. - По своей сути 'Mechanical Animals' - это концептуальный альбом, и я даже затрудняюсь сказать, что появилось раньше - идея фильма или идея альбома. Мое презрение к остальному человечеству - это горючее для моего творчества. То, что люди не понимают смысла жизни, приводит к тому, что oни живут в полнейшем невежестве. Они выглядят и совершают какие-то действия как разумные существа, но внутри них нет абсолютно ничего! Это мой страх за человечество и мой призыв к людям хотя бы задуматься над этим. С другой стороны, это очень личностный альбом для меня, и он полон различных алегорий и метафор, связанных с известным всем Мерилином Мэнсоном и его внутренним миром. Образно говоря, половина альбома - циничная констатация того, каким меня видят люди со стороны, а другая половина - мой внутренний диалог с самим собой, то есть НАТУРАЛЬНЫЙ я. Семь песен о том, что думают обо мне. семь - что думаю о себе я сам. И это выражается не только в текстах, но и в самой музыке, и даже в звучании альбома! Те же идеи я хочу выразить и средствами кино. Это одна концепция, и фильм с альбомом будут являться если не одним целым, то по крайней мере дополнением друг друга".
Ну, насчет вышеупомянутой классики, скажем так, рок-кинематографии сказать трудно, но то, что на этом поприще у Мэнсона что-нибудь, да получится, сомневаться не приходится - согласитесь, что он сам словно киношный персонаж. Да и в качестве рекламы кино Мэнсону не помешает, поскольку в последнее время средства массовой информации, как уже говорилось, уделяют ему не столь много внимания, как прежде. Парень даже "поплакался" в " одной из своих новых песен - "The Dope Show" (первый сингл/клип с альбома, получивший в 99-м премию "Grammy" в номинации "Best Hard Rock Performance" и ' награду MTV "Music Awards" как "Best Cinematography"): "Они любят тебя, когда ты красуешься на обложках всех журналов / А если нет - они любят другого". "Это я перефразировал слова Оскара Уайлда, - говорит Мерилин. - В оригинале это звучало как: "Они любят тебя, если ты привлекательный, душка, в противном же случае они найдут кого-нибудь другого". Конечно, реклама очень важна для любого артиста, но когда ты достигаешь определенного статуса, это превращается в неотъемлемую часть твоего существования. Сейчас я не имею никакого права быть самим собой, у меня уже ни малейшей возможности быть частью "нормальной жизни", я уже давно не Брайан Уорнер. С другой стороны, человек сознательно идет на такое и рано или поздно должен быть готов принести в жертву свою свободу и личную жизнь".
Интересно, что сама идея "The Dope Show" появилась из воспоминания Мэнсона о делах давно минувших дней, когда в бытность свою музыкальным журналистом Брайан Уорнер брал интервью (один из первых, между прочим!) у мало тогда известного Энтони Кидиса, вокалиста калифорнийской группы Red Hot Chili Peppers:
"Я встречался с ним пару раз, и оба раза он показал себя полным говнюком, - рассказывает Мерилин. - Ну или по крайней мере делал вид, что он такая жопа. "The Dope Show" - это гимн всем современным рок-звездам и Энтони Кидису персонально, которые на самом деле ничего из себя не представляют и вообще загнивают!"
Возвращаясь к теме кино, нужно сказать, что за прошедший со времени выхода 'Mechanical Animals' год так и не состоявшаяся до сих пор звезда кинорежиссуры Мерилин Мэнсон кардинально поменял свои творческие планы. Нет, будущий фильм по-прежнему не дает покоя и сна (во сне он, похоже, его (фильм) и смотрит), но сценарий, по словам без пяти минут братьев Люмьер XXI века в едином лице, уже будет основан не на истории 'Mechanical Animals', а на материале еще не записанного альбома группы!
Завершив свой европейский тур, о котором чуть позже, Мэнсон сотоварищи приступил к сочинению новых песен для своего следующего, пятого по счету студийного CD с рабочим назвнием 'Holy Wood' (как его зацепила эта планета!). Концепцию альбома Мэнсон описывает как притчу о желании человека уничтожить себя в мире, где насилие возведено в ранг религии и где каждый считает себя звездой.
"Я хочу сказать людям, что настоящая красота и любовь могут быть постигнуты только через познание самой отвратительной стороны самого себя, - говорит он. - И что настоящий бог может быть найден. Если, конечно, знать, где искать". Отталкиваясь от этих постулатов, Мерилин Мэнсон, если не врет, конечно, уже написал сценарий для будущего фильма, в котором сам сыграет главную роль. Но не благодаря служебному положению сценариста, режиссера и продюсера, а исключительно из идейных побуждений:
"Дело в том, - говорит он, - что сценарий фильма основан на реальных событиях, участником которых я являлся. Собственно, в основе этой истории лежит моя жизнь. Я хочу снять настоящий фильм, художественное произведение, и этот проект крайне важен для меня. Другой вопрос, удастся ли воплотить в жизнь все задуманное. Но что уже радует, практически все стадии работы над фильмом будут под моим личным контролем".
В декабре 99-го Мэнсон донес до сведения почитателей его таланта, что альбом, который должен выйти не позже лета 2000, года будет называться 'In The Shadow Of The Valley Of Death' (тогда как название пока что мифической кинокартины остается прежним - "Holy Wood") и что он будет экстремальным во всех крайностях - как в агрессии, так и в мелодиях. "Те, кто ненавидит меня, после этой пластинки будут ненавидеть еще больше, - добавил он. - А те, кто принимает и понимает Marilyn Manson, откроют для себя новую сторону в моем творчестве, что вдохновит меня на дальнейшие подвиги!"


the long hard road out of hell (russian version)

19. Последний Мэнсон на земле

На сегодняшний же день последними релизами от Marilyn Manson являются концертный альбом и видео-компиляция, которые вышли в ноябре месяце. Помимо "живого" выступления группы на CD "The Last Tour On Earth' вошел студийный трэк "Astonishing Panorama Of The End Times" (песня также включена в саундтрек 'Celebrity Deathmatch'), записаный еще во время сессии 'Antichrist Superstar', но так и не вошедший в альбом. Видеофильм 'God Is In The TV представляет из себя подборку всех тринадцати клипов Marilyn Manson (кроме "Astonishing Panorama..."), плюс часовой нарез из концертных и закулисных съемок, сделанных во время самого скандального тура группы 1999 года.
Оба этих релиза одним стали полезны как память о посещенных шоу. а другим - как компенсация за так и не состоявшиеся в полной мере концерты.
Так во время выступления в английском Мильтон Кейнс Мэнсон был поражен в лоб запущенной из толпы бутылкой из-под виски и, заслуженно обидевшись, покинул сцену раньше времени (естественно, попытавшись перед этим нанести ответный удар), оставив, таким образом, народ "без сладкого" в виде своих основных боевиков типа "The Beautiful People". Мюнхенским фэнам не повезло еще больше - якобы из-за технических проблем группа отыграла всего... 2 (две) песни, и после получасово (!) перерыва еще одну, заключительную, чем спровоцировала массовые беспорядки - деньги-то уплочены!
"Народ всегда ждет от нас супершоу, - так объяснил свое решение Мэнсон. - А в тот день из-за этой сраной аппаратуры они бы не получили никакого шоу. Но ведь я дал им кое-что покруче! Если бы я пришел на какой-нибудь концерт, где была возможность побуянить, я непременно бы устроил дебош, вместо того, чтобы смотреть само выступление, и мне было бы действительно в кайф! Так что ребята запомнят этот концерт надолго! Тем более что никто не пострадал. Хаос всегда очень ценился в настоящей рок-музыке!"
Трудно сказать, насколько меняется отношение фэнов к своему кумиру после таких вот "концертов", но Мэнсона это интересует в самую последнюю очередь:
"Это вполне нормально, потому что если тебя все любят, то это быстро надоедает, а если все до единого ненавидят - значит ты просто бездарь! Поэтому нужно всегда искать золотую середину. Ненавидеть меня, кстати, будут всегда. Так устроен человек: тот, кто хоть немного отличается от толпы, всегда будет кем-то презираем. И потом, согласитесь, что гораздо больше настораживал бы факт, что о тебе вообще ничего не говорят!"
Ну, это Мерилину Мэнсону точно не грозит! Написав книгу о себе любимом, он раз и навсегда покончил с невероятным количеством диких слухов о себе, хотя настоящие сплетни, как показывает практика, всегда намного интереснее и оригинальнее самых откровенных признаний. Взять хотя бы теорию, согласно которой Spice Girls являся ни чем иным, как... сторонним проектом музыкантов Marilyn Manson! Существует даже веб-сайт, целиком посвященный данной теме, где приводится столько сравнений и доказательств, что поневоле почти начинаешь верить этому бреду и узнавать в лице Виктории Адамс Пого, в Эмме Бэнтон - Твигги Рамиреза, а в Мелани Браун - самого Мерилина!
"Все это очень забавно, - смеется Мэнсон-Браун, - хотя я не люблю Интернет. Это - очень опасный инструмент для человечества. Хотя некоторые сайты про меня мне нравятся, и как-нибудь мы приберем к рукам всю эту сеть, чтобы мы управляли Интернетом, а не Интернет нами. Впрочем, лучше уж читать про себя такие анектоты, чем совершенно беспочвенные и откровенно глупые обвинения в дурном влиянии на разных придурков типа Харриса и Клеболда..."
Здесь необходимо сделать небольшое отступление, дабы ввести читателя в курс дела. Речь идет о так называемой "Колумбийской резне", истории, повергшей всю Америку в шок. В нашем дурдоме и не такое бывает, а все 52 соединенных штата, отбросив дела, на протяжении нескольких дней или даже недель следили за развитием событий разыгравшейся в одной из колумбийских школ драмы. Хотя справедливости ради нужно отметить, что подобные истории на территории США - не рядовое, конечно, событие, но и не редкость. Итак, двое подростков - Дилан Клеболд и Эрик Харрис, вооруженные пистолетами, винтовкой и парой самодельных бомб учинили зверскую расправу на 12-ю своими одноклассиниками и учителем. Понятное дело, что занявшая все газетные заголовки, радио- и телеэфир история коснулась и Мерилина Мэнсона - кого-то же нужно призвать к ответу!
"На самом деле доподлино неизвестно, были ли эти идиоты фэнами Marilyn Manson или нет - скорее всего второе, - "волновался" бедняга. - Но нужно же было найти козла отпущения! Даже если они и были моими фанатами, что из этого? В домах, где есть мои альбомы, совершенно точно есть и Библия, а оттуда тоже можно выдрать какую-нибудь строчку и расценить ее как призыв к насилию или самоубийству! В конце концов разве кто-то интересовался любимыми пластинками Джеймса Ха-берти после того, как он расстрелял "McDonald's"? А какие фильмы смотрел Тимоти МакВей? А может быть, Билл Клинтон вычитал что-то такое в своей любимой книжке и приказал бомбить Югославию? Я вообще считаю, что если ребенок достаточно взрослый, чтобы получить водительские права или покупать оружие, почему бы его не считать столь же взрослым, чтобы нести ответственность за свои поступки? Не меньше проблем возникает от того, что Америка возвела серийных убийц и прочих злодеев чуть ли не в ранг героев - начиная от Джесси Джеймса и заканчивая Чарльзом Мэнсоном. И именно средства массовой информации превратили их в культовые фигуры! А с каждой такой "геройской" статьей о преступниках непременно появляются люди, а это чаще всего подростки, которые хотят стать похожими на них! Кле-болд и Харрис - наверняка из этой породы! И, кстати, я не удивлюсь, что после колорадской истории в США появится еще пара-тройка убийц-малолеток".
Но несмотря на столь пессимистические размышления, сия кровавая драма также вдохновила Мэнсона на его будущие безумные творения:
"Да, эта история непременно найдет отражение в моем следующем альбоме, - обещает он. - Вообще то, что произошло там, берет начало чуть ли не от каменного века. Только первым людям на земле не нужно было ни книг, ни фильмов, ни музыки для совершения убийств. День, когда Каин замочил своего братца Авеля, можно считать началом этой войны. Подобные вещи меня всегда вдохновляли можно даже сказать, что такие истории и сподвигли меня на создание группы и на смену своего имени на "Marilyn Manson"!"
Новый 2000 год Мерилин Мэнсон встретил в гостиничном номере в Лас-Вегасе, где скрывался от местной полиции, преследующей его за надругательством над святыней святых - американским флагом. Каждое шоу Marilyn Manson последнего тура завершалось непременным сжиганием огромного креста, что запечетлено на обложке 'The Last Tour On The Earth', a также флага США, который, несмотря на гордое примечание в инструкции по пользованию (!), всегда горел очень хорошо!
"Это мой протест против политики Билла Клинтона, - объяснял свое нарушение уголовного кодекса США Мэнсон. - Привет любителям орального секса!"
Что ему можно возразить? Мерилин Мэнсон есть. Его, как говорится, не может не быть. Как не может не быть книг типа этой и статей, анекдотов, сплетень и прочего народного творчества, посвященного этому колоритнейшему персонажу. Тем более что он сам является не только главным и единственным героем развлекательного шоу, но и своего рода катализатором всей современной и, увы, весьма скучной и однообразной, по большому-то счету, металлической сцены. Дабы не быть голословным, под завязку рассказа стоит привести ряд цитат от мэтров и новоявленных героев этой самой современной сцены на тему "Мерилин Мэнсон: зеркало эстрады или луч 'света в темном царстве тяжелого рока конца XX века".
"На сегодняшний день этот парень - пожалуй, самый горячий персонаж в рок-музыке, - считает патриарх хэви-металла Тонни Айомми (Black Sabbath). - Мы были как-то в турне с Marilyn Manson, и должен признаться, что Мерилин очень клевый малый! Жаль только, что вся его карьера основывается лишь на имидже и эпатажных шоу - он выбрал себе роль и играет ее на все 100%. Мне кажется, что ему не мешает доказать себя и в музыкальном плане. Трудно сказать, нужны ли миру такие группы или нет, но Мерилин и его ребята очень даже неплохая команда. Но, опять-таки, своему успеху Marilyn Manson обязаны прежде всего скандальным выходкам своего лидера и, само собой, пристальному вниманию прессы".

"Мы были с ними в турне "OzzFest", - продолжает барабанщик Pantera Винни Пол. - Мерилину не очень нравится наша музыка, но тем не менее мы стали хорошими друзьями за время совместных гастролей. Я, кстати, тоже не особый фанат его дисков, но для 14-летних ребят Marilyn Manson - наверное, любимейшая группа. Это достаточно оригинально, ново, впечатляюще и возбуждающе. И я понимаю подростков, фанатеющих от Мэнсона, так как в свое время моей любимой "новой" командой была Nirvana, от песен которой у меня просто сносило крышу!"
"Многие считают Marilyn Manson полным дерьмом, - говорит Майк Дернт из Green Day. - И лично мне тоже не нравится их музыка. Этот парень возомнил о себе бог знает что и считает себя просто центром вселенной. Но то, что Мэнсон занял пустующую нишу - факт! И, естественно, нельзя закрывать глаза на то, что многим безумно нравится эта группа. Я даже где-то читал, что их назвали лучшей группой мира!"
"Самое смешное, что на самом деле он вовсе не опасен, - смеется Чино Морено (Deftones). - И вообще, Мэнсон не сделал пока ничего нового - несколько лет назад то же самое вытворяла Мадонна. Потом, правда, она остепенилась, особенно после рождения ребенка, но человеку, который называет себя Мерилином Мэнсоном, это точно не грозит!"

"Он прикольный, - считает Марк Эрм из Mudhoney. - Я бы охарактеризовал его музыку как хэви-металл с гримом". По-моему, Мэнсон - лучший продолжатель дела Дэвида Боуи, он так же клево обыгрывает тему театрализирован-ного рока. Мэнсон оскорбителен и отвратителен для религиозных людей, особенно если речь идет об американцах. Но мне он нравится".
"Истинные бунтари в музыкальном мире - всегда настоящие рок-звезды, как Эксль Роуз или Лайам Гал-лаер, - авторитетно заявляет барабанщик Metallica Ларе Ульрих. - Но Мерилин Мэнсон не такой. Роуз - сумасшедший, а Мэнсон более расчетливый и изобретательный, у него, что немаловажно, есть конкретные цели в жизни. Тот же Роуз просто псих, Мэнсон, прежде чем что-либо сделать, десять раз подумает и взвесит все "за" и "против". Я лично знаю Мерилина - он действительно классный парень, хотя я и не скажу, что он гений".

"Мерилин Мэнсон не сделал никакой революции в музыке, - как всегда критичен и категоричен злобный Керри Кинг (Slayer). - Конечно, он имеет определенное влияние в шоу-бизнесе, но это ни малейшим образом не связано с его музыкой. 'Antichrist Superstar' был очень похож на Nail Inch Nails (не без участия Трента Резнора), сейчас Мэнсон больше похож на Игги Попа в костюме Дэвида Боуи времен 'Ziggy Stardust' - как видите, ничего нового! Все, на что он способ - так это делать фееричные шоу, НЕ более того".
"Веселый парень, - говорит вокалист Fear Factory Бертон С. Белл. - У него все получается мощно! Интересно только, сколько еще он продержится, потому вся что мэнсоновская фишка основана исключительно на визуальной стороне дела. Если ты хочешь сделать карьеру в музыке, ты должен писать эту самую музыку! А имидж - дело приходящее и уходящее, это быстро наскучивает публике".
"Он мне нравится, - признается гитарист Queens Of The Stone Age Джош Хомм. - Это не совсем мой тип музыки, но Мэнсон мне нравится, потому что он жутко опасен для Америки, где народ вечно чего-то боится и очень быстро впадает в панику. Я никогда не стал бы заниматься подобными вещами, но мне безумно нравится, что есть такая группа как Marilyn Manson! Рок-н-роллу нужны такие шизики, иначе этот жанр не будет стоить и выеденного яйца. Рокеры должны сидеть на наркотиках, трахаться с фотомоделями и играть рок-н-ролл! Мерилин Мэнсон в этом отношении - олицетворение жанра!"

"Я думаю, что для сегодняшнего дня это очень круто, - размышляет Дерик Грин (Sepultura). - В определенной степени Мерилин Мэнсон раскрепощает молодежь, которая начинает натягивать на себя всякие безумные шмотки и краситься как их кумир. Он придумал себе сногсшибательный имидж, а вот музыка Marilyn Manson не очень мне нравится. В театральном плане у него все работает - супер-шоу, в котором металлическая музыка нуждалась в течение многих лет. Я бы даже сказал, что парень расшевелил эту скучную сцену!"
Да уж, веселья в самом деле прибавилось! Сам же Брайан Уорнер весьма иронически и, что отрадно, достаточно объективно смотрит на свою персону, как на рок-звезду, имеющую серьезное, едва ли не магическое влияние на своих поклонников.
"Я не считаю, что должен быть ответственным за мысли и поступки своих фэнов, - прямо заявляет он. - Все, за что я несу ответственность - это развлекуха. Это единственное, на чем я сосредотачиваю все свои силы. Остальное же - вне моего контроля. Мне абсолютно до лампочки, как люди воспринимают и интерпретируют мои песни. Я просто занимаюсь своим делом и стараюсь, чтобы это было максимально весело и не более того! На протяжении многих лет музыка была ужасно скучна и тускла. Нет ничего скучнее, чем группы, музыканты которых просто играют на гитарах и трясут своими тыквами как обезьяны. И я горжусь, что мы привнесли в тяжелый рок изрядную долю веселья и самоиронии. Народу всегда было нужно нечто большее, чем просто песни, что-то из ряда вон выходящее, театр, балаган! Вам нужны примеры? Вспомните хотя бы грандж, который чуть было не погубил хэви-металл! Эти ребята хотели быть как можно ближе к народу, ничем не отличаться от своих фэнов. А все должно быть как раз наоборот! И я всегда все делал, руководствуясь именно этим принципом. Я вернул на сцену ЛИЧНОСТЬ и с полным правом могу называть себя ФРОН-ТМЕНОМ в прямом смысле этого слова. Я слышал много упреков в свой адрес относительно моего чрезмерного увлечения своим имиджем якобы в ущерб музыке. Я не считаю что это так. Я безусловно верю в силу музыки, но лишь на индивидуальном уровне. Врямя так называемых революций давно прошло, и сегодня песни вряд ли могут изменить взгляды человека, не говоря уже об общественном мнении. 20-30 лет назад это было вполне реально, но сегодня такие вещи уже невозможны. Поэтому я и делаю такой большой упор на внешнюю сторону Marilyn Manson".
Хотя тут же он делает оговорку, заявляя, что "Marilyn Manson" - это вовсе не театральная маска и не сцкенический образ, а вся его сущность, абсолютно реальное лицо, образ жизни, если угодно...
"Этот персонаж, этот образ - не выдумка, я такой и есть в реальной жизни, - говорит Мэнсон. - "Мерилин Мэнсон" - это самое лучшее и самое точное определение того, что я из себя представляю как человек. Поэтому меня так бесит, когда меня называют, например, сатанистом. Во мне, как и во всех людях, есть Сатана и Христос. Добро и Зло... Мерилин и Мэнсон! Не случайно же я выбрал себе такое имя - прекрасная женщина и безжалостный убийца в одном флаконе".
Закончить же эту Мэнсониану хотелось бы на веселой ноте. Правда, все же связанную с темой смерти - что поделать, жанр обязывает! Итак, воображаемый некролог светлой памяти Брайана Уорне-ра/Мерилина Мэнсона, родившийся в голове одного, прошу заметить (!), ну очень преданного фэна Его Мерзапакостного Величества:
"17 марта 2008 года.
Рок-мир перенес тяжелую утрату: от нас ушел Мерилин Мэнсон. Известнейший рок-идол был убит во время вчерашнего концерта Marilyn Manson в Вашингтоне. Группа религиозных фанатиков под руководством местного священника Реверенда Брауна ворвалась в зал и, несмотря на активные действия охраны, прорвалась на сцену. Браун несколько раз ударил Мэнсона ножом в форме распятия, после чего вокалист рухнул без
чувств. Участники группы Твигги Рамирез и Мадонна Вейн Гейси бросились на помощь товарищу, но самый знаменитый рок-музыкант мира уже был мертв. Реверент Брауну удалось скрыться с места преступления, но через несколько минут после трагедии священник был растерзан на смерть разъяренными фанатами на улице.
Зверское убийство кумира молодежи спровоцировало ряд народных волнений на улицах американской столици. Шокированные поклонники Мерилина Мэнсона крушили все на своем пути. По данным полиции округа, всего на улицах Вашингтона было перевернуто или подожжено 328 полицейских машин, получили ранения около сотни полисменов, сожжено 15 церквей в округе Колумбия. Кроме того, был осквернен Капитолий и Мемориал Линкольна. "Мои дети и я сам - большие поклонники Marilyn Manson, - сказал президент Гор, выступая перед телеаудиторией, - и смерть Мерилина - одна из самых больших утрат нашей страны".
Похороны Мерилина Мэнсона состоятся 19 марта. Он будет похоронен рядом с могилой Фионы Эппл, певицы, ушедшей из жизни в 20 лет. Быть похороненными рядом - и его, и ее желание. Мир потерял одного из лучших. Мерилин Мэнсон мертв". Да, звучит вполне реально. Даже если представить, что автор этого некролога - потомок Нострадамуса, то Мерилину Мэнсону осталось жить и творить почти восемь лет. А за это время он еще не раз удивит и шокирует нашу достопочтенную публику. Ждите новых сюрпризов!

Если бы не было Мерилина Мэнсона, то его стоило бы придумать. Представьте себе на минутку, что этого крышесдвигательного и же-лудковыворачивательного существа нет. Как оскуднеет пресса и ос-кучнеет MTV, как потеряют изюминку рок-фестивали и как будет раскалываться голова от монотонного стука пустых мисок голодных и фактически уже безработных музыкальных критиков и членов родительских и цензурных комитетов. Это вам, господа, не Элис Купер, не Оззи Осборн и не W.A.S.P. - это МЕРИЛИН МЭНСОН, великий и ужасный, притягательный и отвратительный, гроза мам и бабушек и находка для психиатров. Его можно любить, можно ненавидеть, можно даже любить и ненавидеть одновременно, но игнорировать напрочь его никак нельзя, просто невозможно. Это и есть главная "фишка" Мэнсона (хотя и по части музыки Marilyn Manson отнюдь не аутсайдеры), которую он однажды нашел и с успехом эксплуатирует. И будет эксплуатировать. Пока силенок хватит. Или не появится новый "Мэнсон"...

-ТЫ ВСЕ БЫСТРЕЕ УДАЛЯЕШЬСЯ ОТ ЖИВУЩИХ:
СКОРО ОНИ ВЫЧЕРКНУТ ТЕБЯ ИЗ СВОИХ СПИСКОВ!!
ЭТО ЕДИНСТВЕННОЕ СРЕДСТВО РАЗДЕЛИТЬ С МЕРТВЫМИ ИХ ПРЕИМУЩЕСТВО.
- КАКОЕ ПРЕИМУЩЕСТВО?
- НЕ УМИРАТЬ БОЛЬШЕ. "С ТОЧКИ ЗРЕНИЯ ВЕЧНОСТИ"

Ф. НИЦШЕ


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)